Created using
htm2chm 3.0

Download it NOW!


Тропари. Полный Православный Тропарион для клироса и мирян

Тропари, Полный Православный Тропарион для клироса и мирян

Полный Православный Т ропарион
для клироса и мирян

Ц арю Небесный, Утешителю, Душе истины, Иже везде сый и вся исполняяй,
Сокровище благих и жизни Подателю, прииди и вселися в ны,
и очисти ны от всякия скверны, и спаси, Блаже, души наша

Поминайте наставников ваших, которые проповедывали вам слово Божие,
и, взирая на кончину их жизни, подражайте вере их.
Послание к Филиппийцам (3-17).

Тропари
  • Господские
  • Воскресные
  • Двунадесятые
  • Богородичные
  • Чудотворным иконам Пресвятой Богородицы
  • И величания общие
  • Небесным Силам безплотным
  • Пророкам
  • Апостолам
  • Равноапостольным

  • Святителям
  • Преподобным
  • Великомученикам
  • Священномученикам
  • Преподобномученикам
  • Мученикам
  • Безсребренникам
  • Праведным и Блаженным
  • Благоверным князьям и царям
  • Соборам святых
  • О пении тропарей

Тропари не вошедшие в настоящее издание

Тропарь — древнейшая христианская молитвенная песнь, повествующая о сущности празднуемого события или о жизни и подвигах святого. Настоящее собрание тропарей является на сегодняшний день наиболее полным. Оно содержит тропари всем православным праздникам, а также святым (в том числе новопрославленным и местночтимым) — на каждый день года. Тропарион призван помочь церковным чтецам и певчим при отправлении богослужений. Для мирян же этот сборник станет спутником в паломничестве по православным святыням и помощником при совершении домашнего молитвенного правила. Для удобства поиска тропари разбиты на разделы, внутри которых они располагаются по алфавиту.

Полный Православный Тропарион для клироса и мирян: www.troparion.narod.ru

Обращение к пользователям


О ПЕНИИ ТРОПАРЕЙ И КОНДАКОВ НА ЛИТУРГИИ

Священник М. Лебедев
Понятие о тропаре и кондаке.

Тропарь (от греч. слова trepw — обращаю) и кондак (от греч. слова kontos — краткий) являются связующими и главными звеньями в общей цепи церковно-богослужебных песнопений, которые к ним как бы обращены или направлены по содержанию, самыми краткими, самыми главными выражениями основной мысли праздника или дня, изложенной во многих иных песнопениях данного дня, отображающих священные события из земной жизни Христа Спасителя, или Его Пречистой Матери, или святых угодников Божиих, из Библейской истории, из истории Церкви. Поэтому необходимо с особой внимательностью относиться к пению на литургии тропарей и кондаков, тем более, что они являются почти единственными изменяемыми, среди неизменяемых, песнопениями на литургии, отображающими сущность дня или праздника.

Тропарь, эта древнейшая песнь, кратко выражавшая собой суть богослужебного последования дня, в первые пять веков в истории христианской Церкви использовался как припев к стихам некоторых псалмов, например 50-го или 117-го. Преп. Авксентий (память 14 февраля, 1470), по словам его жизнеописателя, сходившимся к его пещере для поучений "составлял тропари из двух-трех речений, весьма приятные и полезные, хотя и простые, и заставлял петь их голосом самым простым и безыскусственным. Когда несколько раз повторялся переменным пением один стих, начинали петь другой и прочие по порядку". Жизнеописатель приводит и образцы этих тропарей. Их темы: 1) ангельское славословие Господа; 2) миротворение Божие; 3) искупление; 4 и 5) чувства покаяния; 6) прославление святых. Одним из первоначальных способов пения тропарей за богослужением был такой, что каждую строфу пели дважды — на оба лика. Отголосок этой практики заметен в нынешнем пении тропаря дважды и трижды в подготовительных к Божественной литургии службах. С умножением количества тропарей изменился способ их исполнения. В VI веке вместо повторения каждого стиха в тропаре стали повторять только последний стих. С изменением пения изменилось частично у некоторых тропарей и название. Ряд тропарей с одинаковым окончанием стали называть кондаками, а дополнительные, прибавочные к кондаку песни — икосами (от греч. слова oikos, что означает дом, храм, семейство). Создателем такого рода церковной песни считается преп. Роман Сладкопевец, родом из Сирии, чтец и певец храма Богоматери в Константинополе (память 1 октября, † в перв. пол. VI века). Он оставил кондаки, с большим количеством (от 14 до 24) икосов, на все важнейшие в то время праздники. Первым его кондаком, по преданию, был кондак на Рождество Христово, имевший 24 икоса, каждый из которых оканчивался словами "Отроча младо Превечный Бог". У преп. Романа было много подражателей. Впоследствии по типу такого пения кондаков стали составляться акафисты.

Формирование порядка пения тропарей и кондаков происходило на протяжении ряда столетий и окончательно выработалось в IX веке. Типикон содержит указания о пении тропарей и кондаков на литургии во многих местах, содержащих подробное изложение порядка богослужения того или иного дня или соединения богослужения одного праздника с богослужением другого, когда таковые совпадают в один день. Типикон дает также и отдельные указания о пении тропарей и кондаков в будни, в воскресные дни, в дни памяти святых, в предпразднства и попразднства двунадесятых Господних и Богородичных праздников, как и в самые эти праздники, в праздники храмовые и престольные. Все эти указания Типикона содержатся в первой его части в главах 3,4,5, 12, 13, 15,48,49, 50, 52, а во второй части — "о храмех" — в главах 1, 2, 13, 16, 32, 36, 42, 43, 44, 52, 53, 56. Наибольшее количество указаний находится в первой части Типикона — в главе 52. Тождественные Типикону указания имеются в Псалтири следованной, в Октоихе, Минеях, Триодях и Ирмологии. Прот. Н. Никольский в "Пособии к изучению Устава богослужения" распределяет литургийные тропари и кондаки следующим образом:

1 ) храмовые:

а) в честь Господа,

б) Пресвятой Богородицы,

в) святых;

2) дневные, т. е. по дням седмицы;

3) праздничные;

4) заупокойные;

5) заключительные.

Храмовые тропари и кондаки.

Храмовым праздником в честь Господа может быть в ином храме и Пасха, т. е. день Светлого Христова Воскресения. Этот праздников Праздник имеет особое богослужение и не входит в число ни двунадесятых, ни великих праздников. Но пасхальный тропарь не поется вне пасхальных дней в течение года и в качестве храмового его заменяет или тропарь воскресный гласа или тропарь праздника Обновления (т. е. освящения) храма Воскресения Христова в Иерусалиме (13 сентября). Может быть храмовым праздником День Святой Троицы, День Святаго Духа, Воздвижение Креста Господня, Вход Господень во Иерусалим, перенесение Нерукотворенного Образа Спасителя ( 16 августа), Положение ризы Господней (10 июля), может быть и вообще любой из Владычных праздников, двунадесятых и иных великих и малых.

Храмовым праздником Пресвятой Богородицы бывает любой из великих двунадесятых и недвунадесятых праздников в честь Богоматери и любой из малых Ее праздников — в память Ее чудотворных икон или каких-либо событий, как, например, Обновление храма в честь иконы, именуемой "Живоносный источник" (в пятницу Пасхальной седмицы), или Положение пояса Богоматери (31 августа).

Храмовой или престольный праздник в память святого может быть в любой из дней года, в любое календарное число, когда даже положена по Уставу будничная, а не праздничная служба. (Праздничной она правится только там, где имеется престол в честь этого святого.) Храмовой праздник в данном храме считается великим праздником, хотя бы он был и из числа малых.

Если в храме один алтарь и один престол, то бывает один храмовой, он же и престольный праздник. Бывают при одном алтаре и одном престоле два престольных праздника одному святому — это храмовые праздники. Бывают при одном алтаре основной и приставной престолы. Бывают также при одном престоле в одном алтаре два престольных праздника разным святым в разные календарные числа. Может быть один праздник в честь Господа, а другой — в память угодника Божия, или один Богородицы, а другой — святых. В таких случаях один праздник будет называться престольным, а другой, по имени которого называется храм, будет храмовым. Бывают в храме и два, и три, и больше престолов. Один из них — главный престол. Но не всегда храм называется по имени главного алтаря (престола), он может носить название по одному из придельных, боковых алтарей. Праздник алтаря, по имени которого называется храм, является храмовым, праздники остальных алтарей считаются престольными. Бывает (редко) так, что храмовой праздник — в честь святого, а престольные — в честь двунадесятого или иного праздника в честь Господа или Богородицы.

В Уставе тропари и кондаки престольных праздников везде называются храмовыми. Но все храмовые тропари и кондаки, если их несколько, не поются. Если литургия совершается в алтаре, имя которого носит и храм, то достаточно одного тропаря и одного кондака, которые и есть храмовые в собственном смысле. Когда же служба совершается в другом алтаре, тогда мы будем иметь два храмовых тропаря и кондака: того престола, на котором совершается служба, и того, по имени которого называется храм. Это нельзя забывать для правильного пения тропарей и кондаков. Эти особенности в каждом храме разные, и в каждом храме могут изменяться в зависимости от того, в каком приделе, на каком престоле совершается в данный день служба. При перенесении службы из одного алтаря в другой в одном и том же храме по-разному, в разной последовательности, поются тропари и кондаки. Храмовые тропари и кондаки не поются в случаях, когда в последующих тропарях и кондаках выражается та же мысль, что и в храмовых. Так, тропарь храма Христова не поется в другие Господни праздники, в воскресные дни, в среду и пятницу на вседневных (будничных) службах, в предпразднства и попразднства Владычных двунадесятых праздников. Также и кондак. Также не поются ни тропарь, ни кондак храма Богородицы, когда есть другие праздничные тропарь и кондак Богородице. Не поются тропарь и кондак храма Богородицы в предпразднство и попразднство Богородичного двунадесятого праздника. Храмовые тропарь и кондак ангелам не поются в понедельник, потому что дневные в понедельник тропарь и кондак посвящены Небесным воинствам; тропарь и кондак храма Предтечи не поем во вторник, "зане и дневныя Предтечи же", так же, как по средам и по пятницам не поем тропарь и кондак храму Христову, поскольку в эти дни поются тропарь и кондак Кресту. Подобно этому в храме апостола не поются по четвергам тропарь и кондак храмовые, ибо в четверг поются дневные тропарь и кондак апостолам. Храмовые тропари и кондаки святых никогда не поются в субботы, потому что в субботу поются общие Всех святых тропарь и кондак. Кроме того, тропарь и кондак храма святых не поется в великие праздники не только Спасителя и Богоматери, но и в праздники великих, так называемых бденных, святых. Тропари и кондаки храмовых святых присоединяются к воскресной службе и к службе с полиелеем, но исключаются и из воскресной службы и из праздничной, когда имеется бденный святой "в неделю" (т. е. в воскресенье); не исключаются в предпразднствах и попразднствах в седмичные дни, но исключаются в субботние дни и в отдания праздников, в "навечерия" великих праздников, в малые праздники Господни и Богородичные.

Дневные тропари и кондаки.

Тропари и кондаки дневные поются тогда, когда служба правится по Октоиху. В Господний двунадесятый праздник, если он случится в воскресный день, не поется и воскресный тропарь. Дневные тропари и кондаки поются, когда нет ни праздника, ни предпразднства, ни попразднства, ни пения Триодей. Заупокойный тропарь в субботу поется только в том случае, когда нет в Минее тропаря святому под числом. Когда поются дневные тропари, то всегда при них припевается на "Славе" и заупокойный кондак "Со святыми упокой...", независимо от того, пропет или не пропет был заупокойный тропарь. Заупокойный тропарь не всегда поется в субботу, а кондак заупокойный поется каждый раз при пении Октоиха. Однако в предпразднствах и попразднствах, в праздники и в дни воскресные заупокойный кондак петь не следует. Этот кондак не поется даже и в малые праздники, когда есть служба со славословием или "аще случится святый, ему же вход". Дневные тропари и кондаки не помещены в Октоихе, они находятся в Часослове, в Псалтири следованной, в Типиконе. На практике первый субботний тропарь "Апостоли, мученицы и пророцы..." иногда заменяют двумя иными тропарями — "Боже отец наших..." и "Иже во всем мире мученик Твоих..."

Праздничные тропари и кондаки. Виды праздников.

Тропари и кондаки святым или праздникам рядовым находятся в Минеях и Триодях. Некоторые праздники и некоторые дни памяти святых приурочены к воскресным или субботним дням и являются (вместе с этими воскресными и субботними днями) переходящими, например, в Неделю о расслабленном совершается память прав. Тавифы, в Неделю 5-ю Великого поста — преп. Марии Египетской, в субботу 1-й седмицы Великого поста — вмч. Феодора Тирона, в Неделю свв. жен-мироносиц — праведных Никодима и Иосифа Аримафейского, в 1-е воскресенье после 29 июня (ст. ст.) — Свт. Арсения, еп. Тверского, в воскресенье с 11 по 17 октября (ст. ст.) — свв. отцов VII Вселенского Собора и т. д. В такие недели и субботы часто исключаются храмовые тропари и кондаки, и не только храмов святых, но и храма Христова и Богородицы. Праздничные тропари и кондаки вносят большие изменения в количество и последовательность литургийных тропарей и кондаков. Часто праздник меньший уступает место празднику большему; исключаются тождественные тропари и кондаки, если в них выражается одна и та же мысль; сокращается общее количество тропарей и кондаков на литургии. Так, в двунадесятые праздники поются только один тропарь и один кондак. Празднику Входа Господня в Иерусалим имеется два тропаря при одном кондаке. В первый день Святой Пасхи и во всю Светлую седмицу поется после тропаря перед кондаком ипакои "Предварившыя утро..." Иногда, наоборот, увеличивается количество литургийных тропарей и кондаков, если правится одновременно несколько служб разным святым, не исключающих предпразднственные или попразднственные службы с их тропарями и кондаками, или вместо них дневные тропари и кондаки.

Здесь необходимо помнить следующее. Все праздники разделяются на большие, средние и малые. Вседневные непраздничные службы не имеют такой большой разницы при пении литургийных тропарей и кондаков, какую имеют праздничные службы. Разница в первом случае зависит от дней седмицы (от дневных тропарей и кондаков), от храмовых тропарей и кондаков, от предыдущих и минувших великих праздников, от совокупности служб данного дня. Для правильного пения на литургии тропарей и кондаков в праздники необходимо помнить, как совершалась подготовительная к литургии служба (вечерня и утреня) — по типу великих или средних или малых праздников, т. е. была она бденной, или полиелейной, или со славословием.

К великим праздникам относятся прежде всего двунадесятые. Они разделяются на Владычни и Богородичные. Владычни (или Господни) праздники — это Рождество Христово (25 декабря), Богоявление Господне (6 января), Вход Господень во Иерусалим (за неделю до Пасхи, "Неделя ваий"), Вознесение Господне (в сороковой день после Пасхи), День Святой Троицы, или Сошествие Святаго Духа на апостолов (в пятидесятый день после Пасхи), Преображение Господне (6 августа), Воздвижение Креста Господня (14 сентября). Богородичные праздники — это Рождество Богородицы (8 сентября). Введение Пресвятой Богородицы во храм (21 ноября). Сретение Господне (2 февраля), Благовещение (25 марта), Успение (15 августа). Двунадесятые праздники имеют предпразднства, попразднства и отдания. Предпразднственные песнопения приготовляют нас к достойной встрече грядущего праздника и как бы переносят во времена пророчеств, когда древние верующие с надеждой ожидали грядущих священных событий. В попразднствах повторяются праздничные песнопения. Дни попразднства есть как бы продолжение праздника. Отдание (завершение, окончание) есть последний день попразднства, повторение с меньшей торжественностью самого праздника. На второй день двунадесятого праздника — в первый день попразднства — обычно прославляются виновники или участники праздничного события. Так, во второй день Рождества Христова празднуется Собор (т. е. собрание в честь) Богородицы, на второй день Св. Троицы—День Святого Духа, после Рождества Богородицы—день памяти свв. прав. Богоотец Иоакима и Анны, после Сретения Господня — свв. прав. Симеона Богоприимца и Анны пророчицы, после Благовещения — Архангела Гавриила. Эти сопутствующие великим малые праздники могут быть и накануне: так, например, Лазарева суббота перед Неделей ваий и Обновление храма Воскресения накануне Воздвижения Креста. За несколько дней до Преображения Господня совершается малый праздник в честь Происхождения (т. е. изнесения) Креста (1 августа), и этот малый праздник имеет свое предпразднство и свой особый порядок пения на литургии тропарей и кондаков как в свой день, так и в предпразднстве.

Рождество Христово имеет 5 дней предпразднства (с 20 декабря), которые заканчиваются навечерием праздника (Сочельник), и 6 дней попразднства, которые заканчиваются отданием праздника 31 декабря. Крещение Господне имеет 4 дня предпразднства (с 2 января), с навечерием, и 8 дней попразднства с отданием 14 января. Остальные Господни и Богородичные праздники имеют по одному дню предпразднства, кроме праздников Входа Господня, Вознесения и Св. Троицы, которые предпразднства не имеют. Попразднство Сретения может сокращаться, а если праздник Сретения переносится с Чистого понедельника на Прощеное воскресенье, то и совсем не бывает; не бывает в такой год и отдания Сретения. Иной год не бывает ни предпразднства, ни отдания и у праздника Благовещения. Нет отдания у праздника Входа Господня в Иерусалим. Отдание Вознесения Господня бывает за день до Дня Святой Троицы; отдание Св. Троицы — в субботу той же Троицкой седмицы; отдание Преображения— 13 августа; Успения—-23 августа; Рождества Богородицы — 12 сентября; Воздвижения Креста —21 сентября; Введения Богородицы во храм —25 ноября. В отдания, как и в самые праздники, поются на литургии только тропарь и кондак праздника, если не случится воскресенье или иной какой малый праздник. Но в отдание праздника Введения Богородицы во храм присоединяются тропари и кондаки святых под числом. Этот порядок пения может быть образцом и для других отданий, когда к ним присоединяется служба святых, как может быть, например, в отдание Воздвижения и день памяти Святителя Димитрия Ростовского или в отдание праздника Троицы при совпадении с праздником Третьего обретения главы Иоанна Предтечи (25 мая). Предпразднственные и попразднственные тропари исключают пение храмовых тропарей: в Господне предпразднство и попразднство — храму Христову, в Богородичное предпразднство и попразднство—храму Богородицы, но не исключают тропарей малых праздников Спасителя и Богоматери, если таковые случатся в предпразднство или попразднство. Так, поются вместе тропари и кондаки предпразднства Воздвижения Креста и праздника Обновления храма Воскресения; Успенский попразднственный тропарь уступает первое место тропарю Нерукотворенного Образа; Рождественский кондак заменяется кондаком Собора Богоматери. Подобно этому и в день "Живоносного источника" за неимением указаний можно заменить Богородичным кондаком кондак Пасхи с опущением ипакои Пасхи, как опускается он в Кириопасху (совпадение Пасхи с Благовещением) или в Благовещение, случившееся в один из дней Светлой седмицы. При соединении служб Входа Господня в Иерусалим и Благовещения, если случатся эти праздники в один день, второй тропарь Ваий не поется, поскольку в нем то же содержание, что и в первом, и первым тропарем будет Благовещенский, а не Ваий, ибо Благовещение имеет по одному дню предпразднства и попразднства с отданием, а праздник Ваий таких дней не имеет, сам является пред-празднством по отношению к празднику Светлого Христова Воскресения. Служба двунадесятого праздника может быть соединяема со службой храмового святого. Образ пения тропарей и кондаков на литургии в таком случае можно найти в указаниях о соединении служб Вознесения Господня и евангелисту Иоанну Богослову. Но во все даже и малые праздники Господни и Богородичные в будние дни никакие храмовые тропари и кондаки не поются, они поются в такие дни только в храмовой праздник. При совпадении великого или малого Богородичного праздника с воскресным днем первое место принадлежит воскресному тропарю. Может присоединяться и служба святых к службе малого праздника Господнего и Богородичного, и тогда поются и те и другие тропари и кондаки. Пример такого соединения можно видеть в службе 1 августа.— Кресту и мученикам Маккавеям, или в отдание Введения Богородицы во храм, и этими примерами следует руководствоваться, если нет наряду соответствующих указаний. Может присоединяться служба святых и к великим Господним и Богородичным (недвунадесятым) праздникам. Указания на такие случаи есть в службах 1 января и 1 октября. Для предпразднства и попразднства такие указания даны, например, в Неделю по Рождестве Хрис
Во все великие праздники неопустительно должно совершаться всенощное бдение. Оно может совершаться как соединение вечерни с утреней (как обычно и делается), без перерыва, и может совершаться и с перерывом между вечерней и утреней (Типикон, ч. 1, гл. 2). Вечерня на бдении начинается при открытом алтаре, с каждением, при пении стихов предначинательного псалма вечерни, бывает вход, читаются паримии, поется лития и после нее совершается благословение хлебов. На утрене поются стихи полиелейных псалмов и величание, читается Евангелие, поется (за исключением великопостных дней), а не читается в конце утрени великое славословие. Это и есть "бдение", или "бденная служба". В этом отличие великого праздника от других.

К великим недвунадесятым праздникам относятся прежде всего храмовые и престольные праздники. За ними следуют праздники великих святых. Престольные праздники в честь святых когда они случаются в первую, кроме субботы, седмицу Четыре-десятницы, или в последние дни Страстей Христовых, или в первый день Пасхи, переносятся на другие дни. Рождество Предтечи (24 июня) и Усекновение главы его (29 августа), день памяти апостолов Петра и Павла (29 июня) имеют и на вторые дни попразд-нственные песнопения, но эти вторые дни не называются попраз-днствами. К великим праздникам причислен и праздник Покрова Божией Матери ( 1 октября). Во второй день этого праздника чтится память блаж. Андрея, имевшего отношение к праздничному событию. Причислен к великим и праздник Обрезания Господня, бывающий в один день с днем памяти Святителя Василия Великого (1 января). Последние два праздника отнесены к числу великих недавно, по Типикону 1842 года. Были в числе великих праздников дни памяти апостола и евангелиста Иоанна Богослова (8 мая и 26 сентября; так значилось по Типикону 1641 года, но в Типиконе 1682 года эти праздники причислены к средним, по неизвестным мотивам, хотя все уставные особенности их оставлены без изменения, как, Например, "бдение со свечами").

Средний праздник не имеет всенощной. Его вечерня начинается при закрытом алтаре чтением предначинательного псалма, без пения и каждения. Но бывает вход, читаются обязательно паримии; нет литии и благословения хлебов. На утрене так же, как и в великий праздник, поются стихи полиелейных псалмов и величание, читается Евангелие, а в конце утрени поется великое славословие. Вечерня имеет свой отдельный отпуст, и утреня имеет свое отдельное начало, даже когда они совершаются без перерыва, кряду, т. е. и утреня с вечера. (Как на пасхальных службах при соединении вечерни и утрени.)

В Месяцеслове все великие праздники имеют под своим числом особый красный знак — крест в круге, каковой указывает их принадлежность к числу великих. Средние, полиелейные, праздники имеют два знака: крест в полукруге и крест без круга; оба знака также красные. Первый показывает, что праздники с крестом в полукруге могут быть по мере надобности (ввиду, например, особого местного почитания этих дней) совершены как бденные. Второй показывает, что в праздники с крестом без круга не должно быть бденной службы, а должна быть служба полиелейная. Второй знак указывает и на то, что служба под этим знаком может быть отправляема и без полиелея, только с пением великого славословия. Последнее указание относилось к службам святых, почитаемых не повсеместно, а только там, где почивали мощи их или где в память их был храм; в других же храмах в дни памяти их только иногда совершался полиелей, обычно же служба была по типу малых праздников, без паримий и полиелея, с пением великого славословия, как во вторые дни двунадесятых праздников. К разряду праздников со знаком креста без круга относится большинство праздников в честь прославленных икон Божией Матери. Но службы для них, как и русским святым, написаны с паримиями и со стихирами на литии. Возможно, последнее обстоятельство и заставило некоторых совершать каждую почти такую службу в честь икон Богоматери как бденную, иной раз с опущением литии и благословения хлебов, а то и с литией, как в престольный праздник. Однако это обстоятельство не влияет на пение литургийных тропарей и кондаков, так как и в малые, как и в великие праздники Господни и Богородичные, одинаково не поются никакие храмовые тропари, не добавляются и дневные тропари с заупокойным кондаком, но могли бы добавляться тропари святых, если бы им добавлялась вместе с Богородичной и служба. К разряду полиелейных праздников с крестом в полукруге относятся дни памяти вмч. Георгия Победоносца (23 апреля), свв. равноапостольных Мефодия и Кирилла (II мая), св. равноапостольного князя Владимира (15 июля). Святителя Иоанна Златоуста (13 ноября), Святителя Николая Чудотворца (6 декабря и 9 мая). Собор Трех святителей — Василия Великого, Григория Богослова и Иоанна Златоустого (30 января).

В малые праздники богослужение, так же как и в средние начинается при закрытом алтаре. Не всегда бывает вход, паримии читаются в исключительных случаях, алтарь в вечерню и в утреню закрыт до великого славословия на утрене. Не всегда поется и великое славословие. Так, не поется оно во вторые дни после некоторых двунадесятых праздников, на Сырной седмице, в седмичные дни Четыредесятницы. Основной признак малого праздника — наличие песнопений из Октоиха. В пении литургийных тропарей и кондаков в малые праздники святых почти нет никакой разницы (где она есть, она указана на ряду) по сравнению с средними (полиелейными) праздниками. Малые праздники имеют свой особый календарный красный знак — дугу и в ней три точки. Имеется у малых праздников еще такой же и черный знак, который не указывает петь славословие, а потому не исключает тропарей и кондаков дневных.

Заупокойные тропари и кондаки

На литургии поются на разных заупокойных службах по-разному. В иные из них (в Великом посту) поются они, как и в обычные субботы, при этом могут добавляться тропарь и кондак Минеи. В Мясопустную и Троицкую субботы поется один заупокойный тропарь. Во все эти субботы на "Славе" поется заупокойный кондак, но на "И ныне" заключительным бывает не кондак мучеников, как во вседневные будничные субботы, а заупокойный Богородичен, или "Мати святая...", или "Тебе и стену и пристанище имамы..." Эти заупокойные тропари и их Богородичны ни в какие другие дни, кроме родительских суббот, не поются, ни тем более в воскресные дни и в малые праздники. Заупокойным кондаком на "Славе" заканчивается вседневное (т. е. в будние дни) пение тропарей и кондаков, когда нет праздника, ни предпразднства, ни по-празднства, при соответствующем, по указанию Устава, заключительном кондаке на "И ныне". При рассмотрении вседневных служб мы часто останавливаем внимание на заключительных кондаках. (Тропарей заключительных не бывает, только кондаки.) Заключительными кондаками являются те, которые поются на "Слава и ныне" или только на "И ныне" после исполнения всех положенных на данный день тропарей и кондаков. Заключительными кондаками бывают в храме Христове кондак храму Христову, в храме Божией Матери — кондак престольного праздника в Ее честь. В храмах святому заключительным кондаком всегда бывает общий Богородичный "Предстательство христиан непостыдное..." В дни предпразднства и попразднства заключительными являются предпразднственные или праздничные кондаки этих праздников. Вне предпразднства и попразднства по субботам заключительным является кондак мучеников.

Порядок пения тропарей и кондаков.

В храмовые и престольные праздники поется на литургии один тропарь и один кондак, если храмы или престолы Христовы или Богородичные. В храме, посвященном святому, допускается на "И ныне" кондак другого храмового или престольного праздника Господнего или Богородичного, за неимением же таковых поется на "И ныне" "Предстательство христиан..." Так бывает и в службах великих бденных святых в храмах святых же. В храмах Христовых и Богородичных эти бденные службы святым не исключают храмовые тропари и кондаки Спасителю и Богоматери, когда они не заменяются праздничными. В Господне предпразднство и попразднство не исключается тропарь храма Богородицы, в Богородичное предпразднство и попразднство не исключается тропарь храма Христова. В бденные службы святых тропари и кондаки храмовым святым никогда не поются, независимо от дней седмицы.

В средние, полиелейные, и малые, со славословием, праздники святых порядок один: на всякой литургии воскресной и среди седмицы (кроме суббот) добавляются тропари и кондаки храмовых святых. Не исключаются они и в предпразднства и попразднства. Исключаются храмовые тропари святым в средние и малые праздники святых при совпадении их с малыми праздниками Господними или Богородичными. Тропари храмов Христовых и Богородичных также предваряют тропари малых святых, а кондаки этих храмов также являются заключительными, как и в службах великих святых, и так же, как в службах великих святых, изменяются они в предпразднства и попразднства.

Пасха не входит в число ни двунадесятых, ни великих праздников. Она есть праздников Праздник. Пасхальный тропарь "Христос Воскресе...", где он поется именно как тропарь, должен петься трижды. Если вместо молитвы "Царю Небесный..." поем "Христос Воскресе..." трижды, тем более следует петь всякий раз трижды вместо тропаря в собственном смысле. В службах Кириопасхи и вмч. Георгия в один из дней Светлой седмицы в 48-й главе 1 части Типикона прямо указывается по входе "Христос Воскресе..." петь трижды. Такого указания нет в 50-й главе 1 части Типикона, где излагается порядок пасхальной службы, как нет и указания петь единожды, потому что Типикон не повторяет того, что было сказано ранее, что было и так общеизвестно. По окончании Пасхальной седмицы в Фомине воскресенье — служба по типу двунадесятых праздников. Предшествующая Пасхе Страстная седмица с Неделей ваий и с Лазаревой субботой являются как бы предпразднственными днями Пасхи. Последующие после Пасхальной седмицы воскресные дни до праздника Вознесения Господня каждый является попразднственным днем Пасхи, причем каждый такой воскресный день является тоже праздником, а седмица, следующая за этим воскресным днем, как бы попразднством по отношению к нему, как и вся Пятидесятница — по отношению к Пасхе. В эти воскресные дни Церковь воспоминает свидетелей Воскресения Христова, Его чудес и учения. Тропари и кондаки, которые поются в эти воскресные дни, поются и во всю седмицу, как в попразднства. В половине периода Пятидесятницы совершается праздник Преполовения Пятидесятницы, имеющий и по-празднство, и отдание. Праздничными являются воскресные дни и некоторые субботы Великого поста. Во 2?ю, 3?ю и 4?ю великопостные субботы (если в них не случатся праздники Предтечи, свв. 40 мучеников или Благовещения) и в Субботу мясопустную совершаются заупокойные службы, также и в Троицкую субботу.

Для всех праздничных и будничных служб в пении на литургии тропарей и кондаков наблюдается один общий порядок. Сначала поются все тропари, потом за ними, в такой же последовательности, поются кондаки; из кондаков оставляется на "Славу" обычно наиболее важный по отношению к данному дню кондак— празднуемого святого или (в период пения Триоди) кондак Триоди, затем на "И ныне" поется заключительный кондак — Богородичный или иной. Поются заключительными часто и Триодные кондаки. Предваряют всегда тропари Спасителю, Богоматери, Небесным силам. Когда на будничных службах нет ни воскресного (которого не может быть), ни праздничного (который может быть в предпразднство и попразднство) тропаря, пение начинается храмовыми или дневными тропарями. Иногда дневные тропари предваряют храмовые тропари в память святых.

Нагляднее это можно выразить в следующих схемах. Первая распределяет тропари по чину их, а вторая указывает, в какой последовательности они поются на литургии.

I. Тропари:

1) Спасителю,

2) Богоматери,

3) Небесным силам,

4) Пророкам и Предтече,

5) Апостолам и святителям,

6) Мученикам, преподобным, праведным,

7) Всем святым. (Так же распределяются и все кондаки.)

II. Тропари:

1) Воскресный или праздничный,

2) Храму Христову,

3) Храму Богородицы,

4) Храму святого,

5) Дневной (по дню седмицы),

6) Святых, коим правилась служба,

7) Заключительные кондаки. (Перед заключительными кондаками в таком же порядке поются иные кондаки.)

Замечания к первой схеме.

1. Первым тропарем может быть тропарь воскресный, праздничный (великого — двунадесятого и недвунадесятого — праздника и иного среднего и малого Господнего праздника, предпраз-днства и попразднства их). Кресту, Нерукотворенному Образу, на-вечерия двунадесятого праздника, воскресного дня Цветной Триоди.

2. Тропарь Богоматери может быть любого Ее праздника или предпразднства и попразднства или иконы.

3. Небесным силам может быть и общий тропарь и одному ангелу или архангелу.

4. Пророкам также может быть и общий тропарь и одному пророку, а также любому из праздников в память Иоанна Крестителя.

5. Тропари апостолов также бывают одному или многим. Сюда относятся и тропари свв. равноапостольных Константина и Елены, равноап. кн. Владимира, равноапостольной кн. Ольги, св. равноапостольной Нины, блгв. кн. Александра Невского, св. Марии Магдалины и тропари святителям, одному и многим.

6. В чин мученический входят также священномученики и великомученики, и преподобномученики, и исповедники — мужи и жены, и девы, и отроки. В эту группу относятся и тропари страстотерпцев князей Бориса и Глеба и царевича Димитрия Угличского. Тропарь преподобного или преподобных поется после мученического тропаря, а после тропаря преподобных—тропарь праведных и блаженных.

7. Тропарь Всем святым в субботние дни поется первым среди тропарей других святых, которые под числом в Минее. Когда нет какого-либо из всех этих тропарей, остальные тропари сохраняют этот порядок, не нарушая общей стройности.

Замечания ко второй схеме.

1. Каждый из восьми гласовых воскресных тропарей поется только в воскресный день и всегда первым. Не поется он со своими гласовыми песнопениями в Пасхальную седмицу, в дни Господних двунадесятых праздников, когда вообще ничто из его гла-совой службы не поется. Вместе с гласовыми своими песнопениями он поется в седмичные дни на послепасхальных неделях до Вознесения, как праздничный. В воскресный день на литургии воскресный тропарь предваряет другие праздничные тропари — Богородичных двунадесятых праздников и их предпразднств и попразднств, навечерий Рождества Христова и Богоявления, тропари Креста, Нерукотворенного Образа, иных великих и средних и малых Господних и Богородичных праздников, тропари Недель Фоминой и Мироносицкой, Преполовения Пятидесятницы. С тропарями Господних двунадесятых праздников воскресный тропарь соединяется только в попразднства и отдания этих праздников как предваряющий.

2. Тропарь храму Христову, т. е. любого Господнего праздника двунадесятого или из малых, Святой Троице, Животворящему Кресту или Нерукотворенному Образу, поется только тогда, когда нет ни воскресного, ни иного праздничного (Господнего праздника) тропаря. Не поется он в Господне предпразднство и попразднство. При праздничном тропаре Богородице и в Богородичное предпразднство и попразднство тропарь храму Христову в Христове храме должен петься первым, прежде праздничного тропаря Богородице. Когда храм не в честь Господа Иисуса Христа, но имеет и другой престол, тогда первым будет один из следующих по чину тропарей, если нет тропарей праздничных Господних, ни Богородице, ни храму Богородицы.

3. Тропарь храму Богородицы в Богородичных храмах также никогда не поется, если есть иной тропарь праздника или предпразднства и попразднства Богородице или в честь Ее иконы. Подобно иным праздничным он поется вслед за тропарем воскресным или Господнего праздника. Бывает он и предваряющим, если нет тропаря ни воскресного, ни Господнего праздника, ни тропаря храма Христова. Не поется он и в Богородичное предпразднство и попразднство, но поется в предпразднства и попразднства Господних праздников. Однако последнее бывает не всегда. Так, например, в попразднство Рождества Христова тропарь храму Богородицы не поется, поскольку в праздничном Рождественском кондаке тоже прославляется Матерь Божия. На седмичной литургии в среду и пятницу тропарь храма Богородицы поется после тропаря Кресту.

4. Тропарь храму святого поется и на воскресных службах, когда нет соединения службы воскресной со службой бденного святого; поется и в малые праздники святых, когда служба с полиелеем или со славословием. Не поется в малые Господни и Богородичные праздники. Сообразуясь с первой схемой, на седмичных службах тропарь храмового святого уступает место тропарю больших святых и предваряет тропарь меньшего святого. Так, храмовой тропарь Небесных воинств, или Архистратига Михаила, или Архангела Гавриила при отсутствии тропаря храму Христову и храму Богородицы вне предпразднства и попразднства поется первым на седмичной литургии во вторник и в четверг, исключается в понедельник и поется вторым в среду и пятницу. Храмовой тропарь пророку или Предтече Иоанну или праздника Предтечи в тех же условиях поется вторым в понедельник, среду, пятницу, исключается во вторник и поется первым в четверг. Храмовые тропари апостола и святителя поются всегда после дневных и исключаются из пения в четверг. Храмовые тропари мучеников и преподобных поются во все седмичные дни, кроме субботней литургии, тоже после дневных тропарей. (Храмовые тропари и кондаки святых исключаются в некоторые седмичные дни вне предпразднств и попразднств, потому что они бывают тождественны тропарям и кондакам дневным. А когда (как, например, в предпразднства и попразднства) не поются дневные тропари, нет оснований исключать в седмичные дни тропари и кондаки храмовых святых. Исключением может быть суббота так как она является как бы отданием седмицы, и поэтому в субботу при совпадении с предпразднством и попразднством может быть сокращение числа тропарей и кондаков.)

5. Дневные тропари и кондаки поются в седмичные дни, когда нет праздничных тропарей (никакого праздника Господнего или Богородицы или святых ни с каким красным календарным знаком), ни предпразднства, ни попразднства. Тропарь Небесных воинств в понедельник при отсутствии храмовых тропарей Христу и Богородице в храме святых поется первым и исключает храмовой тропарь в храме Ангелов. Тропарь Предтечи во вторник также поется первым при отсутствии тропарей храму Христову и храму Богородицы и исключает храмовой тропарь Предтечи или его праздников, но только не в храме Ангелов. В храме Ангела или Ангелов дневной тропарь Предтечи поется после храмового тропаря Небесных воинств, в храмах святых без тропарей храму Христову или храму Богородицы он поется впереди тропаря храмовых святых. Тропарь Кресту в среду и пяток всегда поется первым и исключает всегда тропарь храму Христову, предваряя тропарь храму Богородицы, если таковой имеется. Два тропаря в четверг — апостолам и Святителю Николаю — поются после храмовых Небесным силам, пророку, Предтече и впереди храмовых тропарей мученику или преподобному, праведным, исключая храмовые тропари апостола или апостолов и святителя или святителей. Первый субботний тропарь Всем святым поется первым в храмах святых, если нет тропарей храму Христову или Богородицы, и повсеместно исключает все тропари храмовых святых. Второй субботний тропарь—заупокойный—поется только в тех случаях, когда нет в Минее тропарей в память святых, которым совершается в данный день служба.

6. В седмичные дни служба святых под числом в Минее или в Триоди без предпразднства и попразднства может быть отправлена и без Октоиха или с малым из Октоиха добавлением. (Так бывает и с черным знаком, и в первую великопостную субботу в память св. вмч. Феодора Тирона.) Тогда может иногда и не быть дневного тропаря, и тропарь святых, коим правилась служба, может быть и первым и единственным даже в субботу (указания бывают на ряду), но обычно в седмичные дни тропари святых, которым правилась служба, поются вне предпразднства и попразднства после дневных тропарей, а в предпразднство и попразднство после тропаря храмового святого. Здесь может быть под числом и не один тропарь. Когда служба правится нескольким святым из Минеи, то в литургийном пении эти тропари следуют по первой схеме. Если у одного пророка или мученика особые тропари, то общий тропарь другого пророка или мученика уступает место особому тропарю. Тропари под числом никогда не поются впереди дневных тропарей. В малые праздники святых в данное число месяца, когда им совершалась служба, их тропари, так же как и в седмичные дни, поются вслед за храмовыми или другими праздничными тропарями; так и в предпразднства и попразднства.

Если к службе под числом присоединяется еще одна служба, то присоединяются на литургии и тропари этой службы. Так бывает и при соединении служб Минеи и Триоди или служб по одной Минее, но при соединении службы праздничной и святых (в предпразднства и попразднства). Но никогда не следует добавлять тропарей святым, служба которым не правилась. На заупокойных службах не поются никакие тропари святых. Также в службах святым не соединяются с тропарями святых под числом в Минее тропари заупокойные. При тропарях под числом исключается и субботний заупокойный тропарь.

7. После исполнения в таком же порядке, как пелись тропари данного дня, всех кондаков, поются заключительные кондаки. При соединении праздников Господнего и Богородичного, когда нет тропарей и кондаков святых, поются на "Славе" кондак Христова праздника, а на "И ныне" — кондак Богородичного праздника. Обычно на "Славу" оставляется кондак бденного или полиелейного святого или кондак Триоди. В седмичные дни поется на "Славе" в предпразднство и попразднство последний кондак святых, а без предпразднства и попразднства в седмичные дни при пении дневных тропарей всегда поется заупокойный кондак "Со святыми упокой..." Никогда заупокойный кондак не поется на "И ныне", а также не поются на "И ныне" кондаки святых. Когда нет праздничного Спасителева или Богородичного кондака или храмового Богородичного кондака, то на "И ныне" может быть пропет и кондак храма Христова. В храмах Христовых в честь Воскресения Его заключительным кондаком может быть на "И ныне", даже и в седмичные дни, воскресный гласовой кондак. В пасхальное попразднство заключительным кондаком в воскресные дни бывает кондак Пасхи, а в седмичные послепасхальные дни заключительным кондаком на "И ныне" бывает кондак Триоди прошедшего воскресного дня, исполнявшийся в воскресенье на "Славе". Так поется иногда не в Богородичных храмах на "И ныне" и кондак воскресного дня Постной Триоди. В предпразднства и попразднства заключительным кондаком всегда бывает праздничный кондак, кроме особых уставных случаев. В обычные седмичные дни при дневных тропарях, когда нет кондаков храму Христову и храму Богородицы, как и в воскресные дни и в праздники святых, в храмах святым заключительным кондаком везде бывает общий Богородичный — "Предстательство христиан непостыдное..." Его не следует произвольно заменять никаким иным кондаком. Где и когда такая замена положена, об этом имеются указания в Уставе. Так, в исключительных случаях указывается пение на "И ныне" и кондака святых, как поется кондак мучеников на "И ныне" в субботние дни, или вместо кондака на "И ныне" поется Богородичен на заупокойных службах.

В заключение предлагаются небольшие примеры практического применения всего вышеизложенного.

1. В главном алтаре в честь Воскресения Христова в храме, называемом по имени одного из боковых алтарей — в память Чуда Архистратига Михаила, в день памяти св. блгв. кн. Александра Невского, в воскресенье 23 ноября, совершается бденная служба — соединение службы воскресной, попразднства Введения во храм Пресвятой Богородицы и святого.

Последовательность тропарей и кондаков на литургии будет такая:

1) Тропарь воскресный гласа,

2) Тропарь праздника Введения во храм Богородицы,

3) Тропарь св.блгв. кн. Александра Невского,

4) Кондак воскресный гласа,

5) "Слава": кондак святого,

6) "И ныне": попразднственный Введенский кондак.

Храмовые тропари не поются. Тропарь храму Христову исключается по случаю воскресного дня, другой храмовой тропарь — Архангела — исключается ради службы великого святого. К данной службе за всенощной не добавлялись службы другим святым сего дня, поэтому нет и на литургии никаких других тропарей и кондаков другим святым.

2. В том же алтаре того же храма совершается в следующий день, в понедельник 24 ноября, служба в день памяти св. вмц. Екатерины вместе со службой св. вмч. Меркурию и с той же попразднственной службой. Сочетание тропарей и кондаков на литургии будет другое:

1 ) Тропарь храмовой — Обновлению храма Воскресения Христова в Иерусалиме (каковым заменяется пасхальный),

2) Тропарь праздника Введения Богородицы во храм,

3) Тропарь храмового святого — Архистратига Михаила,

4) Тропарь св. вмц. Екатерины,

5) Тропарь св. вмч. Меркурия,

6) Кондак св. вмц. Екатерины,

7) "Слава": кондак св. вмч. Меркурия,

8) "И ныне": кондак попразднства Введения.

В этом примере поем в качестве храмового не воскресный тропарь, а тропарь Обновления. В Богородичное попразднство не исключаются тропарь и кондак храма Христова. Не пропели кондак храму Христову потому, что его заменил заключительный кондак праздника. (Вне предпразднства и попразднства его заменил бы — тоже в качестве заключительного — воскресный гласовой кондак.) Отсутствуют по случаю попразднства дневные тропарь и кондак "Небесных воинств Архистратизи...", а поэтому поется "Небесных воинств Архистратиже...", т. е. тропарь храмового святого. Мог бы быть пропетым на "Славе" и кондак Архистратигу Михаилу, но его исключили лишь потому, что исключили и более главный—Христов храмовой кондак.

Тропарь св. вмц. Екатерины поется прежде тропаря вмч. Меркурия, потому что это особый тропарь, а у св. Меркурия — тропарь общий мучеников. Если бы служба св. Екатерине была полиелейной, тогда на "Славе" был бы кондак ей, но Устав в седмичные дни велит петь на "Славе" кондак второго святого. В бденную службу не было бы ни тропаря, ни кондака храмового святого. Ради попразднства нет дневных тропаря и кондака, поэтому нет пения и заупокойного кондака да "Славе".

3. Возьмем еще один пример — будничной службы без предпразднства и попразднства. Предположим, что в том же храме совершается будничная служба, но не в главном приделе, а в боковом — в честь Чуда Архистратига Михаила, каковой придел есть храмовой, в четверг 4 декабря, в день памяти св. вмц. Варвары и прп. Иоанна Дамаскина. Служба с Октоихом, без полиелея и без славословия.

В таком случае мы имеем один храмовой тропарь и один храмовой кондак — Архангела. Тропарь и кондак Воскресенского алтаря уже не поем. Без полиелея и славословия с пением Октоиха мы должны иметь и дневные тропарь и кондак (их в четверг — два). Два тропаря и под числом в Минее. Когда нет второму святому в Минее тропаря, то в седмичные дни, кроме субботы (тем более, если один святой), нужно петь тропарь общий.

Итак, порядок пения тропарей и кондаков будет в этом примере такой:

1 ) Храмовой тропарь Архангела,

2) Дневной тропарь апостолам,

3) Дневной тропарь Святителю Николаю,

4) Тропарь св. вмц. Варваре,

5) Тропарь преподобного исповедника общий,

6) Храмовой кондак Архангела,

7) Дневной кондак апостолам,

8) Дневной кондак Святителю Николаю,

9) Кондак св. вмц. Варваре,

10) Кондак преп. Иоанну Дамаскину,

11) "Слава": "Со святыми упокой...",

12) "И ныне": "Предстательство христиан непостыдное..."

Рассмотрим возможные варианты в зависимости от типа службы в том же храме и приделе в тот же день и число.

При полиелейной и славословной службах не пелись бы дневные тропари и кондаки и заупокойный кондак на "Славе". При славословии на "Славе" будет кондак второго святого, а при полиелее — кондак святого полиелейного. Так и тропарь полиелейного святого будет первым после храмового.

При бденной службе исключаются тропарь и кондак храмового святого и может быть исключена вторая служба вместе с тропарем и кондаком ее.

При совершении службы в главном алтаре — Воскресенском, предваряющим во всех случаях будет тропарь Обновления храма Воскресения Христова в Иерусалиме, а заключительным кондаком будет или воскресный гласовой кондак или кондак Обновления храма Воскресения Христова.

Таковы уставные указания Типикона о пении тропарей и кондаков на литургии.

Тропарион

Copyright © 2000-2003 Webmaster


Тропари не вошедшие в настоящее издание

Тропари не вошедшие в
настоящее издание

1. Святому мученику Трифону, глас 4
Мученик Твой, Господи, Трифон, во страдании своем венец прият нетленный от Тебе, Бога нашего; имеяй бо крепость Твою, мучителей низложи, сокруши и демонов немощныя дерзости. Того молитвами спаси души наша.

 И н Тропарь, глас 4
Пищи Божественныя, треблаженне, наслаждаяся на Небесех неоскудно, славящих песньми память твою, покрый и сохрани от всякия нужды, отжени вредящих нивами животных, да тебе от любве вопием всегда: радуйся, Трифоне, мучеников укрепление.

2. Святый праведный Феодор Ушаков, адмирал флота Российского
Тропарь, глас 1:
Державе Российстей архистратиг непобедимый явился еси, агарянскую злобу нивочтоже вменив и разорив: ни славы мирския, ниже богатства взыскуя, но Богу ближнему послужил еси. Моли, святе Феодоре, воинству нашему даровати на враги одоление, Отечеству во благочестии непоколебимому пребыти и сыновом Российским спастися.

3. Преподобной Елены Девочкиной, глас 4

От юности Христа возлюбившая, преподобная мати наша Елено, святых отцев заветы исполняя, житие монашеское во обители Пречистыя Одигитрии устроила еси, страх Божий и любовь нелицемерную стяжала еси, моли человеколюбца Христа Бога о чадех твоих, к тебе усердно притекающих и заступления твоего просящих, грехов оставление нам даровати.

Т ропарь мученице Татиане, глас 4

Всечестная благочестия учредительнице, прехвальная и всеблаженная мученице Татиано, сосудом девства и чистоты явившаяся и невестой Христовой нарекшаяся, страданий кровьми украсившеся, возлетела еси в небе в небесный чертог. Темже чтущия тя поминай.

Кондак, глас 4

Светло во страдании твоем возсияла еси, страстотерпице, от кровей твоих преиспещрена, и яко красная голубица к небеси возлетела еси, Татиано: темже моли присно за чтущия тя.


Тропари Господские

Спас Нерукатворный

Тропари Господские

1. Кресту Господню, глас 1:

Спаси, Господи, люди Твоя, / и благослови достояние Твое, / победы православным христианом / на сопротивныя даруя, / и Твое сохраняя Крестом Твоим жительство.

2. Воскресению Христову, глас 5:

Христос воскресе из мертвых, / смертию смерть поправ, / и сущим во гробех живот даровав.

3. В Неделю Антипасхи, глас 7:

Запечатану гробу, / живот от гроба возсиял еси Христе Боже, / и дверем заключенным, / учеником предстал еси, / всех воскресение: / дух правый теми обновляя нам, / по велицей Твоей милости.

 Величание:

Величаем Тя, / Живодавче Христе, / нас ради во ад сшедшаго и с Собою вся воскресившаго.

4. В среду Преполовения Пятидесятницы, глас 8:
Преполовившуся празднику, / жаждущую душу мою благочестия напой водами, / Яко всем Спасе возопил еси: / жаждай да грядет ко мне и да пиет, / источниче жизни нашея Христе Боже, слава Тебе.

5. Индикту (церковное новолетие), глас 4:

Благодарни суще недостойнии раби, Твой, Господи, / о Твоих великих благодеяниях на нас бывших, / славящи Тя хвалим благословим, благодарим, поем и величаем Твое благоутробие, / и рабски любовию вопием Ти: / Благодетелю Спасе наш, слава Тебе.

 Слава: глас 3:
Твоих благодеяний и даров туне, / яко раби непотребнии, сподобльшеся, Владыко, / к Тебе усердно притекающе, благодарение по силе приносим, / и Тебе яко Благодетеля и Творца славяще, вопием: / слава Тебе, Боже Прещедрый.

И ныне: глас 2:

Всея твари Содетелю, / времена и лета во Своей власти положивый, / благослови венец лета благости Твоея, Господи, / сохраняя в мире люди и град Твой / молитвами Богородицы и спаси ны.

6. Обновлению Храма Воскресения Христова в Иерусалиме, глас 4:

Якоже вышния тверди благолепие, / и нижнюю споказал еси красоту святаго селения славы Твоея Господи,/ утверди сие во век века, / и приими наша в нем непрестанно приносимая Тебе моления, Богородицею, / всех Животе и Воскресение.

7. Обрезанию Господню, глас 1.

На Престоле огнезрачнем / в Вышних седяй со Отцем Безначальным и Божественным Твоим Духом. благоволил сей родитися на земли, от Отроковицы Неискусомужныя, Твоея Матере, Иисусе, / сего ради и обрезан был еси, яко Человек осмодневный. / Слава всеблагому Твоему совету, / слава смотрению Твоему, / слава снизхождению Твоему, Едине Человеколюбче.

 Величание:
Величаем Тя, / Живодавче Христе, и почитаем пречистыя плоти Твоея / законное обрезание.

8. Явлению на небе Креста Господня в Иерусалиме, глас 8:
Креста Твоего образ ныне паче солнца возсия, / егоже от горы святыя даже до лобнаго места простерл еси / и в нем Твою, Спасе, крепость уяснил еси. / сим укрепляя нас / и спасай выну в мире / молитвами Богородицы, Христе Боже, и спаси нас.

9. Положению честной ризы Господа нашего Иисуса Христа, в Москве, глас 4:
Днесь притецем, вернии, / к Божественней и цельбоносней ризе Спасителя нашего Бога, / благоизволившаго сию плотию носити и на Кресте святую Свою Кровь излияти, / еюже искупи нас от работы вражия. Тем, благодаряще. вопием Ему : / спаси отечество наше, / и архиереев, и град, и вся люди, / честною Твоею ризою защити / и спаси души наша, / яко Человеколюбец.

 Величание:
Величаем Тя, / Живодавче Христе, / и почитаем вей Божественныя ризы Твоея честное положение.

10. Всемилостивому Спасу, глас 8:
С вышних призирая, убогия приемля, / посети нас озлобленныя грехи, Владыко Всемилостиве: / молитвами Богородицы даруй душам нашим велию милость.

11. Нерукотворному Образу Господа нашего Иисуса Христа, глас 2:
Пречистому Твоему образу покланаяемся, Благий, / просяще прощения прегрешений наших, Христе Боже: / волею бо благоволил еси плотию взыти на Крест, / да избавиши яже создал еси от работы вражия. / Тем благодарственно вопием Ти: / радости исполнил еси вся, Спасе наш, / пришедый спасти мир.

 Величание:
Величаем Тя, / Живодавче Христе, / и почитаем вси Пречистаго Лика Твоего / преславное воображение.

12. Ипостасной Премудрости Божией, Спасителю нашему Иисусу Христу, глас 1:
На Престоле огнезрачнем / в Вышних седяй со Отцем Безначальным и Божественным Твоим Духом, / благоволил еси явитися на земли, яко человек, / исполняя предвечный о нас Совет Святыя Троицы, Христе Иисусе; / сего ради и пострадал еси плотию, / да спасеши мир и вознесеши избранныя Твоя, / идеже присно, яко Бог, во славе царствуеши. / Слава всеблагому Твоему Совету, / слава премудрому смотрению Твоему, / слава неизреченному снизхождению Твоему, Едине Человеколюбче.

 Величание:
Величаем Тя, / Единородный Сыне Божий, Иисусе Христе, / вся премудростию Твоею в начале сотворшаго / и человеческий падший род от вечныя смерти / всемилостивно искупившаго.

13. Иконе Софии, Премудрости Божией, глас 1:
Превечная Премудросте, Христе Боже наш! / Божественным смотрением Своим преклонивый Небеса, / благоволил еси вселитися во утробу Чистыя Отроковицы, / средостение вражды разрушив, / освятил еси естество наше / и Царствие Твое нам отверзл еси; / сего ради Тебе, Творца нашего и Избавителя, / и рождшую Тя, / спасения нашего тайне послужившую Деву Чистую, православно величаем.

14. Крещению Руси, глас 8:
Благословен еси, Христе Боже наш, / Землю Российскую Крещением просветивый, / людем ея низпослав Духа Святаго, / ихже и ко спасению приведый, / Человеколюбче, слава Тебе.

15. Перед началом всякого доброго дела, глас 2:
Творче и Создателю всяческих, Боже, / дела рук наших к славе Твоей начинаемая, / Твоим благословением спешно исправи, / и нас от всякого зла избави, / яко един всесилен и Человеколюбец.

16. На освящение воды, глас 6:
С небесе поели благодать, Жизнодавче, / и воду сию освяти, / и всем сквернам яви ю быти очищение.

17.Н а освящение храма, глас 3:
Иже на камени веры создавый, церковь Твою, Блаже, / к той исправи моления наша, / и приими люди в вере вопиющих Тебе: / спаси ны Боже наш, спаси ны.

18.О болящих, глас 4:
Скорый в заступлении един сый, Христе, / скорое свыше покажи посещение страждущим рабом Твоим, / и избави от недуг и горьких болезней, / и воздвигни во еже пети Тя и славити непрестанно, / молитвами Богородицы, Едине Человеколюбче.

19.О усопших, глас 2:

Помяни, Господи, яко благ, рабы Твоя, / и елика в житии согрешиша прости, / никтоже бо без греха, токмо Ты един, /могий и преставленным дати покой.

20.О ненавидящих и обидящих нас, глас 4:

О распенших Тя моливыйся, любодушне Господи, / и рабом Твоим о вразех молитися повелевый, / ненавидящих и обидящих нас прости, / и от всякого зла и лукавства к добродетельному настави жительству, / смиренно мольбу Тебе приносим, / да в согласном единомыслии славим Тя, / Единаго Человеколюбца.

21.О путешествующих, гляс 2:

Путь и истина сый, Христе, / спутника Ангела Твоего рабом Твоим ныне, / якоже Товии иногда, / поели сохраняюща, / и невредимых к славе Твоей, от всякого зла / во всяком благополучии соблюдающа, / молитвами Богородицы, Едине Человеколюбче.

22.О умножении любви, глас 4:

Союзом любве апостолы Твоя связавый, Христе, / и нас. Твоих верных рабов к Себе тем крепко связав, / творити заповеди Твоя / и друг друга любити нелицемерно сотвори, / молитвами Богородицы, Едине Человеколюбче.

23. При нападении врагов, глас 4:

Скоро предвари, прежде даже не поработимся врагом, / хулящим Тя и претящим нам, Христе Боже наш, / погуби Крестом Твоим борющия нас, / да разумеют, како может православных вера, / молитвами Богородицы, Едине Человеколюбче.

24.В о время бездождия, глас 2:

Воздуха благорастворение повелением Твоим содеваяй, Господи, / вольный дождь даруй земли, / еже приносити людем Твоим плоды изобильны, / и насыщати всякое животно Твоим благоволением, / молитвами Богородицы и всех святых Твоих.

25.Во время безведрия, глас 2:
Призри милостивно. Боже, на люди согрешшия, / и не презри в покаянии к Тебе припадающих, / но яко Благ, помилуй, и вскоре праведнаго Твоего избави прещения, / молитвами Богородицы, Едине Человеколюбче.

26.В прещение труса (об избавлении от землетрясения), глас 2:

Призираяй на землю, и творяй ю трястися, / избави ны страшнаго труса прещения, Христе Боже наш, / и низпослй нам богатыя милости Твоя, / молитвами Богородицы, и спаси ны.

27. Благодарственный Спасителю, глас 4:

Благодарни суще недостойнии раби Твои, Господи, / о Твоих великих благодеяниях на нас бывших, / славяще Тя хвалим, благословим, благодарим, поем и величаем Твое благоутробие, / и рабски любовию вопием Ти: / Благодетелю Спасе наш, слава Тебе.


ТРОПАРИ ВОСКРЕСНЫЕ ВОСЬМИ ГЛАСОВ

28.Глас 1:

Камени запечатану от иудей / и воином стерегущим Пречистое Тело Твое, / воскресл если тридневный. Спасе, / даруяй мирови жизнь. / Сего ради силы небесныя вопияху Ти, Жизнодавче: / слава воскресению Твоему, Христе, / слава Царствию Твоему, / слава смотрению Твоему, едине Человеколюбче.

29.Глас 2:

Егда снизшел еси к смерти, Животе Безсмертный, / тогда ад умертвил еси блистанием Божества: / егда же и умершия от преисподних воскресил еси, / вся силы небесныя взываху: / Жизнодавче, Христе Боже наш, слава Тебе.

30.Глас 3:

Да веселятся небесная, / да радуются земная, / яко сотвори державу / мышцею Своею Господь, / попра смертию смерть, / первенец мертвых бысть; / из чрева адова избави нас, / и подаде мирови велию милость.

31.Глас 4:

Светлую воскресения проповедь / от Ангела уведевша Господни ученицы / и прадеднее осуждение отвергша, / апостолом хвалящася глаголаху: / испровержеся смерть, / воскресе Христос Бог, / даруяй мирови велию милость.

32.Глас 5:

Собезначальное Слово Отцу и Духови, / от Девы рождшееся на спасение наше, / воспоим, вернии, и поклонимся, / яко благоволи плотию взыти на крест, / и смерть претерпети, / и воскресити умершия / славным воскресением Своим.

33.Глас 6:

Ангельския силы на гробе Твоем / и стрегущии омертвеша, / и стояше Мария во гробе, / ищущи Пречистаго Тела Твоего. / Пленил еси ад, не искусйвся от него; / сретил есй Деву, даруяй живот. / Воскресый из мертвых. Господи, слава Тебе.

34.Глас 7:

Разрушил еси Крестом Твоим смерть, / отверзл еси разбойнику рай, / мироносицам плач преложил еси, / и апостолом проповедати повелел еси, / яко воскресл еси, Христе Боже, / даруяй мирови / велию милость.

35.Глас 8:

С высоты снизшел еси, Благоутробне, / погребение приял еси тридневное, / да нас свободиши страстей, / Животе и воскресение наше. Господи, слава Тебе.


ТРОПАРИ И ВЕЛИЧАНИЯ ДВУНАДЕСЯТЫМ ПРАЗДНИКАМ

Рождеству Пресвятой Богородицы

36. Предпразднству, глас 4:

От корене Иессеева и от чресл Давидовых, / Богоотроковица Мариам раждается днесь нам: / радостию бо радуются всяческая и обновляются. / Срадуйтеся купно, небо и земля, / восхвалите Ю отечествия языков. / Иоаким веселится и Анна торжествует, зовущи: / неплоды раждает Богородицу, и Питательницу Жизни нашея.

37. Празднику, глас 4:

Рождество Твое, Богородице Дево, / радость возвести всей вселенней: / из Тебе бо возсия Солнце правды Христос Бог наш, / и разрушив клятву, даде благословение, / и упразднив смерть, дарова нам живот вечный.

Величание:

Величаем Тя, / Пресвятая Дево, / и чтем святых твоих родителей, / и всеславное славим / Рождество Твое.

Воздвижению Креста Господня

38. Предпразднству, глас 4:

Животворящий Крест Твоея благости, / Егоже даровал еси нам недостойным Господи, / Тебе приносим в молитву, / спаси люди и град Твой молящийся, Богородицею, / Едине Человеколюбче.

39. Празднику, глас 1:

Спаси, Господи, люди Твоя / и благослови достояние Твое, / победы православным христианом на сопротивныя даруя / и Твое сохраняя Крестом Твоим жительство.

Величание:

Величаем Тя, / Живодавче Христе, / и чтем Крест Твой Святый, / имже нас спасл еси от работы вражия.

Введению во храм Пресвятой Богородицы
40. Предпразднству, глас 4:

Радость предобручает всем Анна ныне, / печали сопротивный плод прозябши, едину Приснодеву, / Юже и приводит, молитвы исполняющи, / днесь веселящися, в храм Господень, / яко сущий храм Бога Слова и Матерь чистую.

41. Празднику, глас 4:

Днесь благоволения Божия предображение, / и человеков спасения проповедание, / в храме Божии ясно Дева является, / и Христа всем предвозвещает. / Той и мы велегласно возопиим: / радуйся смотрения Зиждителева исполнение.

Величание:

Величаем Тя, / Пресвятая Дево, /Богоизбранная Отроковице, / и чтем еже в храм Господень вхождение Твое.

Рождеству Христову

42. Предпразднству, глас 4:

Готовися, Вифлееме, / отверзися всем, Едеме, / красуйся, Евфрафо, / яко древо живота в вертепе процвете от Девы: / рай бо Оноя чрево явися мысленный, / в немже Божественный сад, / от негоже ядше, живи будем, / не якоже Адам умрем. / Христос раждается прежде падший возставити образ.

43. Предпразднству (Навечерие), глас 4:

Написовашеся иногда со старцем Иосифом, / яко от семене Давидова, в Вифлееме Мариам, / чревоносящи безсеменное Рождение. / Наста же время рождества, / и место ни единоже бе обиталищу, / но, якоже красная палата, вертеп Царице показашеся. / Христос раждается прежде падший воскресити образ.

44. Празднику, глас 4:

Рождество Твое, Христе Боже наш, / возсия мирови свет разума: / в нем бо звездам служащий, / звездою учахуся, / Тебе кланятися Солнцу правды, / и Тебе ведети с высоты Востока: / Господи, слава Тебе.

Величание:

Величаем Тя, / Живодавче Христе, / нас ради ныне плотию Рождшагося / от Безневестныя / и Пречистыя Девы Марии.

Крещению Господню

45. Предпразднству, глас 4:

Готовися, Завулоне, / и красуйся, Неффалиме, / Иордане реко, стани, / подыми, взыграя, креститися грядуща Владыку. / Веселися, Адаме с праматерию, / не крыита себе, якоже в рай прежде, / ибо, наги видев вы, явися, / да облечет в первую одежду: / Христос явися, всю тварь хотя обновити.

46. Предпразднству (Навечерие), глас 4:

Возвращашеся иногда Иордан река милотию Елиссеевою, / вознёсшуся Илий, / и разделяхуся воды сюду и сюду / и бысть ему сух путь, иже мокрый, / во образ воистинну Крещения, / имже мы текущее жития преходим шествие: / Христос явися во Иордане освятити воды.

47. Празднику, глас 1:

Во Иордане крещающуся Тебе, Господи, / троическое явися поклонение, / Родителев бо глас свидетельствоваше Тебе, / возлюбленного Тя Сына именуя, / и Дух в виде голубине, / извествоваше словесе утверждение. / Явлейся Христе Боже, / и мир просвещей, слава Тебе.

Величание:

Величаем Тя, / Живодавче Христе, / нас ради ныне плотию Крестившагося / от Иоанна / в водах Иорданских.

Сретению Господню

48. Предпразднству, глас 1:

Небесный лик Небесных Ангел, / приник на землю, пришедше зрит яко Младенца, / носима к храму. Перворожденна всея твари от Матере Неискусомужныя, / предпразднственную убо с нами поют песнь, радующеся.

49. Празднику, глас 1:

Радуйся, Благодатная Богородице Дево, / из Тебе бо возсия Солнце правды, Христос Бог наш, / просвещаяй сущия во тьме. / Веселися и ты, старче праведный, / приемый во объятия Свободителя душ наших, / дарующаго нам воскресение.

Величание:

Величаем Тя, / Живодавче Христе, / и чтем, Пречистую Матерь Твою, / Еюже по закону ныне / принеслся еси в храм Господень.

Благовещению Пресвятой Богородицы
50. Предпразднству, глас 4:

Днесь всемирныя радости начатки / предпразднственное воспети повелевают:/се бо Гавриил приходит, / Деве нося благовестие, / и к Ней вопиет: / радуйся, Благодатная, / Господь с Тобою.

51. Празднику, глас 4:

Днесь спасения нашего главизна, / и еже от века таинства явление, / Сын Божий, Сын Девы бывает, / и Гавриил благодать благовествует, / тем же и мы с ним Богородице возопиим: / радуйся, Благодатная, / Господь с Тобою.

Величание:

Архангельский глас вопием Ти, Чистая: Радуйся, Благодатная, Господь с Тобою.

52. Входу Господню в Иерусалим, глас 1:

Общее воскресение / прежде Твоея страсти уверяя / из мертвых воздвигл еси Лазаря, Христе Боже. / Темже и мы, яко отроцы победы знамения носяще, / Тебе Победителю смерти вопием: / осанна в вышних, / благословен Грядый во имя Господне.

Величание:

Величаем Тя, / Живодавче Христе, / Осанна в вышних / и мы Тебе вопием / Благословен Грядый во Имя Господне.

53. В ознесению Господню, глас 4:

Вознеслся еси во славе, Христе Боже наш, / радость сотворивый учеником / обетованием Святаго Духа, / извещенным им бывшим благословением, / яко Ты еси Сын Божий, Избавитель мира.

Величание:

Величаем Тя, / Живодавче Христе, / и почитаем Еже на небеса, / с Пречистою Твоею плотию, / Божественное Вознесение.

54. В Неделю Пятидесятницы (День Святой Троицы), глас 8:
Благословен еси, Христе Боже наш, / Иже премудры ловцы явлей, / низпослав им Духа Святаго, / и теми уловлей вселенную, / Человеколюбче, слава Тебе.

Величание:

Величаем Тя, / Живодавче Христе / и чтем Всесвятаго Духа Твоего, / Егоже от Отца, / послал еси божественным учеником Твоим.

Преображению Господню
55. Предпразднству, глас 4:

Христово преображение предусрящем, / светло торжествующе предпразднственная, вернии, и возопиим: / приспе день Божественнаго веселия: / восходит на гору Фаворскую Владыка, / Божества Своего облистати красоту.

56. Празднику, глас 7:

Преобразился еси на горе, Христе Боже, / показавый учеником Твоим славу Твою, / якоже можаху: / да возсияет и нам грешным / свет Твой присносущный, / молитвами Богородицы, / Светодавче, слава Тебе.

Величание:

Величаем Тя, / Живодавче Христе, / и почитаем пречистыя плоти Твоея / преславное Преображение.

Успению Пресвятой Богородицы
57. Предпразднству, глас 4:

Людие, предыграйте, / руками плещуще верно, / и любовию соберитеся, / днесь радующеся / и светло восклицающе вси веселием: / Божия бо Мати имать от земных к Вышним прейти славно, / Юже песньми присно яко Богородицу славим.

58. Празднику, глас 1:

В рождестве девство сохранила еси, / во успении мира не оставила еси, Богородице: / преставилася еси к животу, Мати сущи Живота, / и молитвами Твоими избавляеши от смерти души наша.

Величание:

Величаем Тя, / Пренепорочная Мати Христа Бога нашего, / и всеславное славим / Успение Твое.


Тропари Богородничные

Тропари Богородичные

59. Покрову Пресвятой Богородицы, глас 4:

Днесь благовернии людие / светло празднуем, / осеняеми Твоим, Богомати, пришествием, / и к Твоему взирающе пречистому образу, умильно глаголем: / покрый нас честным Твоим Покровом/ и избави нас от всякаго зла, / молящи Сына Твоего, Христа Бога нашего, / спасти души наша.

Величание:

Величаем Тя, / Пресвятая Дево, / и чтим Покров Твой честный, / Тя бо виде святый Андрей на воздусе, / за ны Христу молящуюся.

60. Зачатию прав. Анною Пресвятой Богородицы, глас 4:

Днесь безчадия узы разрешаются, / Иоакима бо и Анну услышав, Бог / паче надежды родити тем яве / обещавает Богоотроковицу, / из Неяже Сам родися Неописанный, Человек быв, / Ангелом повелев вопити Ей: / радуйся, Благодатная, Господь с Тобою.

Величание:

Величаем Тя, / Пресвятая Дево, / и чтим святых Твоих родителей / и всеславное славим / зачатие Твое.

61. Собору Пресвятой Богородицы, глас 4:

Пречистая Богомати, Богородице,/ Собор Твой честный украшен многоразличными добротами, / дары Ти приносят, Госпоже, многи мирстии людие, / Узы наша грешныя раздери Своею милостию/ и спаси души наша.

62. В день встречи Пресвятой Девы Марии с праведной Елисаветой, глас 4:

Дево Безневестная / и Мати Всечистая, / приемши от Архангела благовещение, / со тщанием востекла еси в Горняя, / и, целовавши южику Твою, всечестную Елисаветь, / Материю Господа от сия наречена была еси, / и возвеличила возвеличившаго Тя Господа: / Благословенна Ты в женах, / и благословен Плод чрева Твоего.

63. Положению честной ризы Пресвятой Богородицы во Влахерне, глас 8:

Богородице Приснодево, человеков покрове, / ризу и пояс пречистаго Твоего телесе, / державное граду Твоему обложение даровала еси, / безсеменным рождеством Твоим нетленна пребывающи, / о Тебе бо и естество обновляется и время. / Темже молим Тя мир граду Твоему даровати / и душам нашим велию милость.

Величание:

Величаем Тя, / Пресвятая Дево, / Богоизбранная Отроковице, / и чтим святыя ризы Твоея / честное положение.

64. Положению честного пояса Пресвятой Богородицы, глас 8:

Богородице Приснодево, человеков покрове, / ризу и пояс пречистаго Твоего телесе, / державное граду Твоему обложение даровала еси, / безсеменным рождеством Твоим нетленна пребывающи, / о Тебе бо и естество обновляется и время. / Темже молим Тя мир граду Твоему даровати / и душам нашим велию милость.

65. Явлению Пресвятой Богородицы преподобному Сергию Радонежскому, глас 4:

В преславнем явлении Твоем, Дево Богородице, / припаде к стопам Твоим преподобный авва Сергий / и мольбу о святей обители изрядно сотвори, / да Твоим Матерним ко Христу предстательством / усердно присно ходатайствуеши / о всех под священный покров Твой прибегающих, / просящи нам оставления грехов и велия милости.

Величание:

Величаем Тя, / Пресвятая Дево, / Богоизбранная Отроковице, / и чтим явление Твое, / имже точиши обетование / покрывати присно место сие.

66. В день Похвалы Пресвятой Богородицы (Суббота Акафиста), глас 4:

Дево Безневестная / и Мати Всечистая, / приемши от Архангела благовещение, / со тщанием востекла еси в Горняя, / и целовавши южику Твою, всечестную Елисаветь, / Материю Господа от сия наречена была еси, / и возвеличила возвеличившаго Тя Господа:/ Благословенна Ты в женах, / и благословен Плод чрева Твоего.


Тропари ЧУДОТВОРНЫМ ИКОНАМ ПРЕСВЯТОЙ БОГОРОДИЦЫ

67. Ахтырская, глас 4:
Преблагословенная Дево, Богородительнице Чистая, / у Креста Сына Твоего и Бога нашего предстоящи, / скорбь велию претерпела еси / и благодать от Него прияла еси сущия в скорбех утешати. / Темже на пречистый образ Твой благоговейно взирающе / и изображенную Тя на нем пред Крестом Спаса нашего видяще, / умиленно к Тебе вопием: / Заступнице усердная, благая и милостивая! / Ускори избавити ны от всякия скорби, нужды и болезни / и спаси души наша, / да Тя со благодарением славим во веки.

68. «Благодатное небо», глас 6:
Что Тя наречем, о Благодатная? / Небо? — яко возсияла еси Солнце Правды; / рай? — яко прозябла еси Цвет нетления; / Деву? — яко пребыла еси нетленна; / Чистую Матерь? — яко имела еси на святых Твоих объятиях Сына, всех Бога. / Того моли спастися душам нашим.

69. Б оголюбская («Боголюбивая»), глас 1:

Боголюбивая Царице, / неискусомужная Дево Богородице Марие! / Моли за ны Тебе Возлюбившаго / и рождашагося от Тебе Сына Твоего Христа Бога нашего, / подати нам оставление прегрешений, / и мирови мир, земли плодов изобилие, / пастырем святыню / и всему человечу роду спасение. / Грады наша и страны Российския от нахождения иноплеменных заступи / и от междуусобныя брани сохрани. / О Мати Боголюбивая Дево! / О Царице Всепетая! / Ризою Твоею покрый нас от всякаго зла, / от видимых и невидимых враг защити, / и спаси души наша

Величание:
Величаем Тя, / Пресвятая Дево, / и чтим образ Твой святый, / егоже благоверный князь Андрей даде нам на враги в победу / и всем верным во спасение.

70. «Взыскание погибших», глас 7:
Радуйся, Благодатная Богородице Дево, / во объятиях Своих Предвечнаго Младенца и Бога носившая. / Проси Его дати миру умирение / и душам нашим спасение. / Сын бо Тебе, Богомати, вещает, / яко вся прошения Твоя во благое исполнит. / Сего ради и мы припадающе, молим Тя / и надеющийся на Тя, да не погибнем, / имя Твое именуем: / Ты бо еси, Владычице, / Взыскание погибших.

71. Владимирская, глас 4:
Днесь светло красуется славнейший град Москва, / яко зарю солнечную восприимши, Владычице, / чудотворную Твою икону, / к нейже ныне мы притекающе и молящеся. Тебе взываем сице: / о, пречудная Владычице Богородице! / Молися из Тебе воплощенному Христу Богу нашему, / да избавит град сей / и вся грады и страны христианския невредимы от всех навет вражиих, / и спасет души наша, яко Милосерд.

72. Волынская (Балыкинская), глас 4:
Заступнице земли Российския / от нашествия Свейскаго / и непрестанная за нас Молитвеннице, / мир земли и душам нашим у Господа испроси, / да святится в нас Имя Божие во веки.

73. «Всеблаженная», глас 4:
Торжество днесь празднуем светлое, / се бо предлежит, о Всеблаженная, икона Твоя Всечестная, / к ней же любовию сердца вси приходяще, Владычице, / поклоняемся и тепло Тебе вопием: / избави нас от бед и обстояний.

74. «Всех скорбящих Радосте», глас 2:
Всех скорбящих Радосте, / и обидимых Заступнице, / и алчущих Питательнице, / странных Утешение, / обуреваемых Пристанище, / больных посещение, / немощных покров и заступнице, / Жезл старости, / Мати Бога Вышняго Ты еси, Пречистая: / потщися, молимся, спастися рабом Твоим.

75. «Всецарица», глас 4:
Образом радостотворным честныя Всецарицы, / желанием теплым взыскающих благодати Твоея, спаси, Владычице; / избави от обстояний к Тебе прибегающих, / от всякия напасти огради стадо Твое, / к заступлению Твоему взывающее присно.

76. Гребневская, глас 8:
Днесь, яко солнце пресветло, / просия в Российстей стране, в конце ея полуденнем, / всечестная икона Твоя, Владычице, / юже благоверный великий князь Димитрий в град Москву принесе. / Светло празднуем, благовернии людие, честнаго образа пришествие, / молящеся прилежно: / Владычице Богородице, молися Сыну Твоему, Христу Богу нашему, / избавити град Москву, страну нашу и вся православныя Христианы / от варварскаго пленения, и междоусобныя брани, и всех навет вражиих, / Тебе бо Едину Заступницу имамы.

77. Грузинская (Красногорская), глас 4:
Днесь светло красуется обитель Красногорская,/ и с нею ликовствует Раифская пустыня, / яко зарю солнечную, от востока возсиявшую, восприимши, Владычице, / чудотворную Твою икону, / еюже разгоняеши мглу искушений и бед от вопиющих верно: / избави обитель нашу и вся страны христианския от всех навет вражиих / и спаси души наша, яко Милосердная Заступница рода христианского.

78. «Державная», глас 4:
Града Сионска взыскующе, / под Твой покров, Дева Чистая, днесь притекаем, / и никтоже возможет на ны, / яко несть град силен, аще не Сущаго Бога, / и несть ина крепость, аще не милость Владычицы Девы.

Величание:
Величаем Тя, / Пресвятая Дево, / Богоизбранная Отроковице, / и чтим Державный образ святыни Твоея, / имже подаеши велию милость / всем, с верою к нему притекающим.

79. «Домостроительница» («Экономисса»), глас 4:
Предстательство страшное и непостыдное, / не презри, Благая, молитв наших, / Всепетая Богородице, Милостивая верных Домостроительнице, / утверди православных жительство, / спаси страну нашу / и всех православно живущих в ней защити, / зане родила еси Бога, Едина Благословенная.

80. «Достойно есть» («Милующая»), глас 4:
Притецем, вернии, со дерзновением / к Милующей Царице Богородице / и умиленно воззовем к Ней: / низпосли на ны милости Твоя богатыя: / град сей избави от всякаго обстояния, / мир даруй мирови / и спасение душам нашим.

81. Елецкая (Владимирская), глас 4:
Днесь светло красуется древний град Елец, / поминающе славное чудо Пресвятыя Богородицы: / егда бо на стогнах Первопрестольныя Москвы / икону Ея чудную людие московстии сретаху, / тогда Сама, Владычице, на горе Аргамачстей во граде Ельце, / на сретение нечестивому Тамерлану изшедше, / грозное его нашествие вспять обрати. / Сего дивнаго явления изображение на новописанней иконе зряще / и Заступницу нашу за вся благодеяния Ея благодаряще, / умильно Ей взываем: / и в предняя не остави нас, о Мати Милосердая.

82. Елецкая (Черниговская), глас 6:
Твоего милосердия дарования воспоминающе, Владычице, / и Твой чудотворный образ благоговейно лобызающе, / упованием же Твоея помощи сердца наша веселяще, / аки среди нас пребывающую Тя помышляем / и верою Тебе вопием: / Твоего моли Сына и Господа, / да научит нас заповеди Его всегда творити / и злыя искушения побеждати, / и Тебе, Предстательницу нашу, / достойно пети и славити во веки.

83. «Живоносный источник», глас 4:
Почерпем, человецы, цельбы душам и телом молитвою, / Река бо всем предтечет — Пречистая Царица Богородица, / источающи нам чудную воду / и измывающи сердец черности, / греховныя струпы очищающи, / души же освящающи верных / Божественною благодатию.

84. Жировицкая, глас 5:
Пред святою Твоею иконою, Владычице, / молящиися исцелений сподобляются, / веры истинныя познание приемлют / и агарянская нашествия отражают / Темже и нам, к Тебе припадающим, / грехов оставления испроси, / помыслами благочестия сердца наша просвети / и к Сыну Твоему молитву вознеси / о спасении душ наших.

Величание:
Величаем Тя, / Пресвятая Дево, / и почитаем честную икону Твою, / юже от лет древних / во обители Жировицкой прославила еси.

85. «Знамение», глас 4:
Яко необоримую стену и источник чудес / стяжавше Тя раби Твои, / Богородице пречистая, / сопротивных ополчения низлагаем. / Темже молим Тя:/ мир граду Твоему даруй / и душам нашим велию милость.

Величание:

Величаем Тя, / Пресвятая Дево, / и чтим образ Твой честный, / имже показала еси / преславное знамение.

86. Иверская, глас 4:
От святыя иконы Твоея, / о Владычице Богородице, / исцеления и цельбы подаются обильно / с верою и любовию приходящим к ней, / тако и мою немощь посети, / и душу мою помилуй, Благая, / и тело исцели благодатию Твоею, Пречистая.

87. Иверская-Монреальская, глас 1:
От святыя иконы Твоея, / о Владычице Богородице, / миро благодатное источила еси обильно, / верныя Твоя во изгнании сущия утешила еси / и неверныя светом Сына Твоего просветила еси. / Темже и припадаем к Тебе, Госпоже, со слезами: / милостива нам буди в час судный, / да некако толикую милость Твою восприявше, / яко презорливи наказани будем, / но подаждь нам Твоими молитвами плод духовный принести / и спаси души наша.

88. Иерусалимская, глас 3:
Твоего предстательства уверение / и милосердия Твоего явление / икона Иерусалимская нам, Владычице, показася / пред нею же души наша в молитве изливаем / и верою Тебе вопием: / воззри, Милосердая, на люди Твоя, / вся скорби наша и печали утоли, / утешение благое в сердца наша низпосли / и спасение вечное душам нашим, Пречистая, испроси.

89. «Избавительница», глас 4:
Яко пресветлая звезда, / просия Божественными чудесы / святый образ Твой, Избавительнице, / лучами благодати и милосердия Твоего / озарив в нощи скорбей сущих. / Подаждь убо и нам, Всеблагая Дево, / избавление от бед, / исцеление недугов душевных и телесных, / спасение и велию милость.

90. И зборская, глас 4:
Яко звезда пресветлая, возсия во граде Изборске / образ честный Твой, Богородице Дево, / от негоже иногда из обою очию течаху слезы, яко струя, / егоже тогда видевше, народи изборстии, / мужи и жены с чады, с плачем моляхуся к нему, / мы же, взирающе умильно, сице глаголем: / о Пресвятая Владычице Богородице, / не забуди нас, грешных раб Своих, / молящихся Христу, Богу нашему, спастися нам.

91. Казанская, глас 4:
Заступнице усердная, / Мати Господа Вышняго, / за всех молиши Сына Твоего Христа Бога нашего, / и всем твориши спастися, / в державный Твой покров прибегающим. / Всех нас заступи, о Госпоже Царице и Владычице, / иже в напастех и в скорбех, и в болезнех, обремененных грехи многими, / предстоящих и молящихся Тебе умиленною душею/ и сокрушенным сердцем, / пред пречистым Твоим образом со слезами / и невозвратно надежду имущих на Тя, / избавления всех зол, / всем полезная даруй / и вся спаси, Богородице Дево: / Ты бо еси Божественный Покров рабом Твоим.

Величание:
Величаем Тя, / Пресвятая Дево, / и чтим образ Твой святый, / от негоже истекает благодатная помощь / всем, с верою притекающим к нему.

Величание (Казанская-Пензенская):
Величаем Тя, / Пресвятая Дево, / и чтим образ Твой святый, / имже избавихомся / от поганых нашестия.

92. Калужская, глас 4;
Заступнице от враг иноплеменных Необоримая Калужския земли, / и Избавительнице от смертоносныя язвы Милостивая! / Избави рабы Твоя от всяких бед и болезней, / с верою и любовию прибегающия к чудотворней иконе Твоей, / и спаси души наша.

Величание:
Величаем Тя, / Богородице Дево, / и почитаем чудотворную икону Твою, / еюже благоволила еси спасти землю Калужскую / от нашествий вражиих и всегубительных болезней.

93. Киево-Печерская («Успение»), глас 4:
Днесь светло торжествует Печерская обитель / и радуется явлением образа Богоматере / безмерный лик Печерских отцев, / с нимиже и мы непрестанно вопием: / радуйся, Благодатная, Печерская похвале.

94. Козельщанская, глас 4:
Веселися, земле Полтавская / и все Отечество наше православное, / се бо яко светозарное солнце, / явися предчудная икона Твоя, Преблагословенная Богомати, / мир озаряющи множеством чудес Твоих, / теми убо обретаем (яже на земли, вся благая и полезная, / и сущих, яже на Небеси, сокровищ сподобляемся. / Сего ради вопием Ти: / радуйся, Похвало наша приснопокланяемая, / спаси ны, молящияся Тебе, / единая Надеждо и Радование вечное поющих Тя.

95. Коневская, глас 1:
Возсия нам, яко солнце светозарное от востока в велелепии, / Твоя, Владычице, икона, / озаряющи чудес сиянием преславно / всех, выну приходящих к ней с верою и любовию / и молящихся усердно Твоему, еже о Сыне Твоем и Бозе, величию. / Слава Богу, Арсением сию давшему нам, / слава возвратившему от Новаграда, / слава Действующему тою всем исцеления.

96. Красногорская (Владимирская), глас 2
Радуйся, святая гора Красная, небеси подобная, / слава бо Божия на Тебе возсия. / Взыграйте, горы и холми, веселием, / яко на сей горе икона Божия Матере, / честнаго Ея умиления, прославися. / Ликуйте, человецы, и веселитеся. / яко нам даровася богатство неотъемлемое, исцелении сокровище, / гласы, якоже трубы, возшумите, / прославляюще Ея чудеса преславная. / И Ты, Чистая, радуйся, яко с Тобою Господь.

97. Любечская, глас 4:
Преблагословенная Царице, / Пречистая Дево Богородице, / прославльшая град Любеч / угодника Твоего преподобнаго Антония Печерскаго рождением и чудотворныя иконы Твоея явлением, / молим Тя, Всеблагая: / моли за ны рождшагося от Тебе Царя, / Христа Бога нашего, / и Матерним Твоим к Нему предстательством избави нас от всякаго зла, / недуги наша исцели, печали наша утоли / и наследники яви нас Царствия Небеснаго, / яко Милосердна.

98. Максимовская. глас 4:
Днесь светло красуется славнейший град Владимир, / радостно совершая, Владычице, / праздник явления Твоего святителю Максиму, в нем бывшаго, / о немже ныне воспоминаюше и молящеся Тебе, взываем сице: / о Пречудная Владычице Богородице, / молися Превечному Архиерею — Сыну Твоему, / да непоколебиму утвердит Церковь Православную, / град наш Владимир и всю Русскую землю / в мире сохранит и спасет в правоверии души наша.

Величание:
Величаем Тя, / Пресвятая Дево, / и чтим образ Твой святый, / егоже святитель Максим даде граду Владимиру в покров / и всем верным во спасение.

99. Минская, глас 5:
На древе крестнем явилася еси, Пренепорочная Отроковице, от Царьграда и Киева / Богоспасаемому граду Минску милость показавши. / Просвети нас, грешных, сиянием Своим, / яви, яко присно, силу Свою, / спаси нас предстательством Своим / и избавляй от навет вражиих, / Тя бо Необоримую Стену и едину Надежду имамы.

100. Мирожская, глас 4:
Яко звезда пресветла возсия в Российской земли / от иконы честнаго образа Твоего, Богородице Дево, / из обою очию текущи слезы Твоя, яко река, / и видевше народи псковскии, мужи и жены и с чады, / с плачем молящеся образу Твоему, сице глаголюще: / О Пресвятая Владычице Богородице, / не забуди грешных раб Твоих, / молящися Христу Богу нашему спастися нам.

Величание:
Величаем Тя, / Пресвятая Дево, / Богоизбранная Отроковице, / и чтем образ Твой честный, / имже показала еси пречудное знамение.

101. «Млекопитательница», глас 3:
Без семене от Божественнаго Духа, / волею же Отчею зачала еси Сына Божия, / от Отца без матере прежде век суща, / нас же ради из Тебе без отца бывша, / плотию родила еси / и Младенца млеком питала еси, / темже не престай молити / избавитися от бед душам нашим.

Величание:
Величаем Тя, / Пресвятая Дево, / Млекопитательнице Спаса нашего, / и чтим образ Твой святый, / от негоже благодать исцеления / нам присно подаеши.

102. Муромская, глас 4:
Днесь светло красуется град Муром, / яко зарю солнечную, восприемши, Владычице, / чудотворную Твою икону, / к нейже ныне мы притекающе и молящеся, Тебе взываем сице: / о Пречудная Владычице Богородице, / молися из Тебе воплощенному Христу Богу нашему, / да избавит град сей и вся грады и страны христианския / невредимы от всех навет вражиих / и спасет души наша, яко Милосерд.

103. «Неопалимая Купина», глас 4:
Иже в Купине, огнем горящей и несгораемей, / показавый Моисеови Пречистую Твою Матерь, Христе Боже, / огнь Божества неопальне во чреве Приимшую / и нетленну по Рождестве Пребывшую, / Тоя молитвами от пламене страстей избави нас / и от огненных запалений град Твой сохрани, / яко Многомилостив.

104. «Неувядаемый Цвет», глас 5:
Радуйся, Богоневесто, жезле тайный, / Цвет Неувядаемый процветший, / радуйся, Владычице, Еюже радости наполняемся / и жизнь наследствуем.

105. «Неупиваемая Чаша», глас 4:
Днесь притецем вернии / к Божественному и пречудному образу Пресвятыя Богоматери, / напояющей верных сердца / небесною Неупиваемою Чашею Своего милосердия / и людем верным чудеса показующей. / Яже мы видяще и слышаще / духовно празднуем и тепле вопием: / Владычице премилостивая, / исцели наша недуги и страсти / молящи Сына Твоего Христа Бога нашего / спасти души наша.

106. «Нечаянная Радость», глас 4:
Днесь вернии людие / духовно торжествуем, / прославляюще Заступницу усердную рода христианскаго / и притекающе к пречистому Ея образу, взываем сице: / о, Премилостивая Владычице Богородице, / подаждь нам нечаянную радость, / обремененным грехи и скорбьми многими, / и избави нас от всякого зла, / молящи Сына Твоего, Христа Бога нашего, спасти души наша.

107. Никейская, глас 4:
Бысть чрево Твое святая трапеза, / имущи Небеснаго Хлеба, Христа, / от Негоже всяк ядый не умирает, / якоже рече всяческих, / Богородице, Питатель.

108. Озерянская, глас 3:
Твоего предстательства уверение / и милосердия Твоего явление / икона Озерянская нам, Владычице, показася; / пред неюже души наша в молитве изливаем / и верою Тебе вопием: / воззри, Милосердая, на люди Твоя, / вся скорби наша и печали утоли, / утешение благое в сердца наша низпосли / и спасение вечное душам нашим, Пречистая, испроси.

109. Опочецкая или Себежская («Умиление»), глас 8:
Взыдем, православнии народи града Опочки, / на тучную гору, яко на Фаворскую, / в дом Спасителя своего, в честь боголепнаго Преображения Его, / обилующу чудес и стократный клас израстившую, / и узрим славу чудесе от чудотворнаго образа / Пресвятыя Богоматере Умиления Себежския: / яко море пролияся и Евфрат, текий из рая, / тако слезы Ея быша, из обою оку пролитыя, / о нашедшем гневе Создателя Своего за наше согрешение, / припадем, каменносердечнии, и возрыдаем, просяще: / о Владычице, умоли Сына Своего и Господа нашего / сими пресвятыми Своими слезами, / да избавит нас от всякаго злаго обстояния, / и огненнаго запаления, и междоусобныя брани, / от мора и глада, / и нашествия иноплеменных в грядущия времена, / и, радующеся, со Гавриилом благовестником возопием Ти: / радуйся, Обрадованная, Господь с Тобою.

Величание:
Величаем Тя, / Пресвятая Дево, / Богоизбранная Отроковице, / и чтим образ Твой честный, / имже показала еси нам пречудное знамение.

110. Почаевская, глас 5:
Пред святою Твоею иконою, Владычице, / молящиися исцелений сподобляются, / веры истинныя познание приемлют / и агарянская нашествия отражают. / Темже и нам, к Тебе припадающим, / грехов оставление испроси, / помыслы благочестия сердца наша просвети, / и к Сыну Твоему молитву вознеси / о спасении душ наших.

Величание:
Величаем Тя, / Пресвятая Дево, / и почитаем честную икону Твою, / юже от лет древних / на горе Почаевстей прославила еси.

111. Псково-Покровская, глас 4:
Днесь светло красуется Богоспасаемый град Псков / и вся страна Российская / пришествием Матери Бога Вышняго / на избавление града сего от варварскаго пленения. / Услыша плач и слезы раб Своих,/ скоро приклонися на мольбу к Сыну Своему и Богу нашему, / и молением Своим гнев Божий укроти и весь мир просвети, / и град сей от скорби на радость премени. / О, дивному знамению, / како Пресвятая Владычице прииде на воздусе и в церковь Свою / и на забрало града Пскова / и призва угодников своих, благоверных князей, / и поноси в людех беззаконие. / И Своею пречистою рукою указоваше на поганаго злаго варвара / и его совет на разрушение. / Возвеселися, Богоспасаемый граде Пскове / и все Православие, имеюще такову Заступницу непобориму. / Днесь притецем, вернии, / в дом спасительный Владычицы Богородицы, / светло празднуя, / и ко святому Ея образу со слезами припадем, вопиюще и глаголюще: / О Всемилостивая Госпоже Владычице Богородцие, / молися Сыну Своему Христу Богу нашему / спасти православныя люди и град сей избавити от огненнаго запаления / и от нахождения поганых и междоусобныя брани, / и спасти души наша яко Милосердая.

112. «Самонаписавшаяся», глас 1:
Чудотворней Твоей иконе, Богородице Дево, / всеблагоговейно покланяемся и лобызаем ю, / подаеши бо тою исцеления, / здравие же и крепость душам и телесем воистинну. / Темже любовию Тебе взываем: / слава промышлению Твоему о нас, Чистая, / слава милосердию Твоему к верным, / слава Тебе, самоизобразившейся, Всеблагая Владычице.

113. Свенская, глас 4:
Днесь светло торжествует Свенская обитель; / и радуется явлением образа Богоматери; / Безмерный лик Печерских отцев с ними же и мы непрестанно вопием: / Радуйся Благодатная Свенская Похвало.

114. «Семистрельная» («Умягчение злых сердец»), глас 5:
Умягчи наша злая сердца, Богородице, / и напасти ненавидящих нас угаси, / и всякую тесноту души нашея разреши, / на Твой бо святый образ взирающе, / Твоим страданием и милосердием о нас умиляемся / и раны Твоя лобызаем, / стрел же наших, Тя терзающих, ужасаемся. / Не даждь нам, Мати Благосердая, / в жестокосердии нашем и от жестокосердия ближних погибнути, / Ты бо еси воистину злых сердец умягчение.

115. «Скоропослушница», глас 4:
Богородице притецем, сущии в бедах, / и святей иконе Ея ныне припадем, / с верою зовуще из глубины души: / скоро наше услыши моление, Дево, / яко Скоропослушница нарекшаяся. / Тебе бо рабы Твои в нуждах / готовую Помощницу имамы.

116. «Сладкое целование», глас 7:
Одержащей ереси, / о честней иконе Твоей, Дево, / яве промышляеши: / морешествием Твоей обители / яко дар достоин приношаеши. / Сию же мы Сладколюбящую праве нарицающе, / Тя ублажаем.

117. «Спорительница хлебов», глас 3:
Пречистая Дево Марие, Мати Царя небеси и земли, / благоутробно призираеши на любящих Сына Твоего, Христа Бога нашего, / и труждающихся во имя Его вечнаго ради спасения, / и подаеши им вся обильно к наслаждению. / Спорительнице сущи хлебов им, / избавляя их всякия нужды и утеснения, / и устрояя им, рабом Твоим сущим, избавление вечныя муки и жизнь вечную.

118. «Споручница грешных», глас 4:
Умолкает ныне всякое уныние / и страх отчаяния исчезает, / грешницы в скорбех сердца обретают утешения / и небесною любовию озаряются светло. / Днесь бо Мати Божия простирает к нам спасающую руку / и от Пречистаго образа Своего вещает, глаголя: / Аз Споручница грешных к Моему Сыну, / Сей дал Мне за них руце слышати Мя выну. / Темже людие, обремененнии грехми и скорбьми многими, / припадите к подножию Ея иконы со слезами, вопиюще: / Заступнице мира, грешных Споручнице! / Умоли Матерними Твоими молитвами Избавителя всех, / да Божественным всепрощением покрыет грехи наша / и светлыя двери райския отверзет нам, / Ты бо еси предстательство и спасение рода христианскаго!

119. «Страстная», глас 4:
Днесь возсия неизреченно царствующему граду нашему Москве / икона Богоматере, / и, яко светозарным солнцем, пришествием тоя озарися весь мир, / Небесныя силы и души праведных мысленно торжествуют, радующеся, / мы же, на ню взирающе, к Богородице со слезами вопием: / о Всемилостивая Госпоже, Владычице Богородице, / молися из Тебе воплощенному Христу, Богу нашему, / да подаст мир и здравие всем Христианом / по велицей и неизреченней Своей милости.

120. Табынская, глас 4:
Наста днесь пресветлый праздник, Пречистая Дево, / честныя Твоей Табынския иконы. Владычице, / яже паче лучей солнечных возсия, / от Источника приснотекущаго, Христа, Бога нашего, / источаеши целебныя дары / с верою к тебе притекающим, / Тя бо Христос Помощницу людем Своим дарова, / покрывати и спасати от всякия беды рабы Своя, / едину Благословенную.

121. Тамбовская, глас 4:
Днесь светло красуется град Тамбов, / и святитель Христов Питирим радуется. / Сияет бо ныне чудесы икона Твоя, Владычице, / юже из первопрестольнаго града Москвы святитель принесе, / и дивное людем являет Твое заступление, / подающи исцеление всем, с верою к Тебе притекающим. / Темже умильно вопием Ти: / спасай нас иконою Твоею, / Дево Всепетая.

122.Тихвинская, глас 4:
Днесь, яко солнце пресветлое, возсия нам на воздусе / всечестная икона Твоя, Владычице, / лучами милости мир просвещающи, / юже великая Россия, / яко некий дар Божественный / свыше благоговейне восприимши, / прославляет Тя, Богомати, всех Владычицу, / и от Тебе рождшагося Христа Бога нашего величает радостно. / Емуже молися, о Госпоже Царице Богородице, / да сохранит вся грады и страны христианския невредимы от всех навет вражиих / и спасет верою поклоняющихся / Его Божественному и Твоему пречистому образу, / Дево Неискусобрачная.

123. Толгская, глас 4:
Днесь светло сияет на Толге / образ Твой, Пречистая Дево Богородице, / и, яко солнце незаходимое, / всегда верным подадеся, / Егоже видев на воздусе, / невидимо Ангелы, яко никим, держима, / преосвященный епископ града Ростова Трифон / тече ко явленному светящемуся столпу огненну, / и по водам, яко по суху, прейде, / и моляшеся Ти верно о пастве и о людех. / И мы, к Тебе притекающе, зовем: / Пресвятая Дево Богородице, / верно Тя славящих спасай, / страну нашу, архиереев / и вся Российския народы от всех бед избавляй / по велицей Твоей милости.

124. «Трех радостей», глас 4:
От святыя иконы Твоея / радости неизреченныя преисполнила еси сердце благочестивыя жены./ О Пречистая Владычице мира, / Всемощная Царица радосте, Приснодево твари, / егда возвратила оной и мужа, и сына, и достояние ея, / такожде и всем нам милосердствуеши, / даруй исполнение благих желаний, / источая приснотекущий источник радости молящимся Тебе / и вседушно вопиющим: / Радость всему миру родившая, / радости исполни неоскудевающия чтущих Тя.

125. «Троеручица», глас 4:
Днесь светло красуется царствующий град Москва, / имеющи в себе, о Всемилостивейшая, всея твари Честнейшая, / Заступнице наша Дево Богородице, / честный образ Твой, / имже подсолнечныя концы земли удивляеши / и мир мирови даруеши, / во образ бо Святыя Троицы являеши трие руце: / двема убо Сына Своего, Христа Бога нашего, носиши, / третиею от напастей и бед / верно к Тебе прибегающих избавляеши, / и от потопления изымаеши, / и всем полезная даруеши, / и преподобному Михаилу Малеонскую гору показа, / и всех всегда милуеши, / честною ризою Своею покрываеши жительство сие / и вся грады и страны наша, да зовем Ти: / радуйся, Обрадованная.

126. Той же иконе, глас 4:
Яко звезда светозаряющая, / из Сербии на Афон чудесно прииде / всечестная икона Твоя Троеручица, / юже обитель Хиландарская благоговейно восприемши, / яко Божественный дар свыше, / прославляет Тя, Владычицу, / и умильно вопиет: / не остави милость Твою от нас, / но пребуди с нами во веки.

Величание:
Величаем Тя, / Пренепорочная Дево, / и чтим чудеса образа святаго Твоего, / трех пречистых рук Твоих явление / в славу Божества, в Троице Бога нашего.

127. «Умиление», глас 4:
К Богородице со умилением припадем, / вси грехми обремененнии, / чудотворную Ея икону Умиление облобызающе / и вопиюще со слезами: / Владычице, приими моление недостойных раб Твоих / и подаждь нам, просящим, / велию Твою милость.

128. «Умиление» (Смоленская), глас 4:
Богорадованная Владычице, / Препрославленная Мати щедрот и человеколюбия, / Всемилостивая о всем мире Ходатаице!/ Прилежно, рабы Твой, к Божественному предстательству прибегающе / и пречудному образу Твоему со умилением припадающе, молимся: / молитву теплую к Сыну Твоему и Богу нашему сотвори, / о Всепетая Царице Богородице, / да всяких болезней и печалей нас Тебе ради избавит / и от грехов всяких свободит, / Царствия Своего Небеснаго наследники ны покажет, / велие бо неизреченное, яко Мати, имаши дерзновение к Нему / и вся можеши, / Едина во веки Преблагословенная.

129. Урюпинская, глас 3:
Явилася еси на древе в Донской земли, / благодатная Твоя икона. Богородице, / больныя исцеляти, заблуждшия обращати; / темже умильно молимся Тебе: / избави град наш от всякаго зла / и спаси люди, к Тебе притекающия.

130. Устюжская («Благовещение»), глас 4:
Вспетая и Всеславная Царице Богородице, / Мати всея твари Содетеля, / христианская Надеждо и Заступнице, / печальным утешение, ненадеющимся и отчаявшимся скорое надеяние, молим Тя: / милостива буди нам, грешным, / не остави раб Твоих / и не отрини моления недостойных. / Молимтися, взирающе ко образу Твоему честному / святыя и чудотворныя иконы Твоея / и вопиюще с плавающими и путь шествующими, / да пребудет милость Твоя. / О Владычице, ризою честною защити, / и во всяцех местех злых соблюди, / и молися к рождшемуся из Тебе Христу Богу нашему, / да спасет от грех души наша.

131. «Утоли моя печали», глас 5:
Утоли болезни / многовоздыхающия души моея, / утолившая всяку слезу от лица земли: / Ты бо человеком болезни отгбниши / и грешных скорби разрушаеши, / Тебе бо вси стяжахом надежду и утверждение, / Пресвятая Мати Дево.

 132. Феодоровская, глас 4:
Днесь светло красуется преименитый град Кострома / и вся Русская страна, / созывающи к веселию вся боголюбивыя народы христианския, / на преславное торжество Божия Матере, / пришествия ради чудотворнаго Ея и многоцелебнаго образа, / днесь бо явися нам пресветлое великое солнце, / приидите, вси Богоизбраннии людие, новый Израиль, / ко источнику цельбоносному, / источает бо нам неоскудныя милости Пресвятая Богородица / и избавляет вся грады и страны христианския / невредимы от всех навет вражиих. / Но, о Всемилостивая Госпоже, Дево Богородице, Владычице, / спаси страну нашу, и архиереи, и вся люди Твоего достояния от всех бед / по велицей Твоей милости, да зовем Ти: / радуйся, Дево, Христианом похвале.

133. «Цареградская», глас 1:
Возсия нам, яко солнце светозарное от востока в велелепии. / Твоя, Владычице, икона, / озаряющи чудес сиянием преславно всех, приходящих к ней с верою и любовию / и молящихся усердно к Твоему, еже о Сыне Твоем и Бозе, величию. / Слава Богу, Евфосином сию давшему нам! / Слава Приведшему ю от Царьграда! / Слава Дающему тою всем исцеления.

134. «Целительница», глас 7;
Любовию, Чистая Дево, Твою святую икону почитающим / и Божию Тя истинную Матерь прославляющим / и верно поклоняющимтися / Целительница явися, / всякое зло и болезни от сих удаляющая, / яко Всемогущая.

135. Черниговская-Гефсиманская, глас 5:
Пречистая Владычице Богородице, упование всех христиан, / понеже инаго упования не имамы разве Тебе, / Всенепорочная Владычице моя, Госпоже Богородице, / Мати Христа Бога моего. / Темже помилуй и избави мя от всех зол моих / и умоли Милостиваго Сына Своего и Бога моего, / да помилует окаянную душу мою, / и да избавит мя от вечныя муки, и сподобит мя Царствия Своего.

136. Чирская (Псковская), глас 4:
Яко необоримую стену и источник чудес, / стяжавше Тя, рабы Твои, / Богородице Пречистая, / сопротивных ополчения низлагаем. / Темже молим Тя: / мир граду Твоему даруй / и душам нашим велию милость.

137. Шуйская-Смоленская, глас 4:
Яко многоценное сокровище прият град Шуя / чудесно написанную икону Твою, / Пресвятая Владычице, Дево Богородице, / во исцеление лютыя язвы и во утешение православных Тобою дарованную, / от неяже источники благодатныя и до ныне обильно изливаются. / Пробави, Пречистая, и на будущее время милости Твоя ведущим Тя, / храни град Твой и всю Русскую землю / и спасай людей, к Тебе с верою и любовию притекающих.

138. Югская-Смоленская, глас 4:

Днесь яко солнце пресветлое, / возсия нам на воздусе / всечестная икона Твоя, Владычице, / лучами милости мир просвещающи, / юже великая Россия, / яко некий дар Божественный, свыше благоговейне восприемши, / прославляет Тя. Богомати, всех Владычицу, / и от Тебе рождшагося Христа Бога нашего / величает радостно. / Емуже молися, о Госпоже Царице Богородице, / да сохранит вся грады и страны христианския / невредимы от всех навет вражиих / и спасет верою покланяющихся / Его Божественному и Твоему Пречистому образу, / Дево Неискусобрачная.


Тропари и Величания общие

139. Господу Богу и Спасу нашему Иисусу Христу, глас 2:

Пречистому Твоему образу поклоняемся, Благий, / просяще прощения прегрешений наших, Христе Боже: / волею бо благоволил еси плотию взыти на Крест, / да избавиши яже создал еси от работы вражия. / Тем благодарственно вопием Ти: / радости исполнил еси вся, Спасе наш, / пришедый спасти мир.

140. Ин тропарь, глас 8:

С вышних призирая, убогия приемля. / посети ны, озлобленныя грехми, Владыко Всемилостиве, / молитвами Богородицы даруй душам нашим велию милость.

141. Пресвятой Богородице, глас 4:

К Богородице прилежно ныне притецем, / грешнии и смиреннии, и припадeм, / в покаянии зовуще из глубины души: / Владычице, помози, на ны милосердовавши, / потщися, погибаем от множества прегрешений, / не отврати Твоя рабы тщи, / Тя бо и едину надежду имамы.

Величание:

Достойно есть / величати Тя, / Богородице, / Честнейшую Херувим / и Славнейшую / без сравнения Серафим.

Величание (Иконе Божией Матери):

Величаем Тя, / Пресвятая Дево / Богоизбранная Отроковице / и чтим образ Твой святый, / имже точиши исцеления / всем с верою притекающим.

142. Святым Ангелам и прочим безплотным Силам, глас 4:

Небесных воинств Архистратизи, / молим Вас присно мы недостойнии,/ да вашими молитвами оградите нас / кровом крил невещественныя вашея славы, / сохраняюще ны припадающие прилежно и вопиющия: / от бед избавите ны, / яко чиноначальницы Вышних Сил.

Величание:

Величаем Вас /, Архангели и Ангели и вся воинства, / Херувими и Серафими, / славящие Господа.

143. Пророку единому , глас 2:

Пророка Твоего [имя-рек] память, Господи, празднующе, / тем Тя молим: / спаси души наша.

Величание:

Величаем тя, / пророче Божий [имя рек], / и чтем святую память твою, / ты бо молиши за нас / Христа Бога нашего.

144. Апостолу единому , глас 3:

Апостоле святый [имя рек], моли Милостиваго Бога, / да прегрешений оставление / подаст душам нашим.

Величание:

Величаем тя, / апостоле Христов [имя рек] / и чтим болезни и труды твоя, / имиже трудился еси / во благовестии Христове.

145. Апостолам, глас 3:

Апостоли святии, / молите Милостиваго Бога, / да прегрешений оставление / подаст душам нашим.

Величание:

Величаем вас, / святии апостоли [имя рек], / весь мир ученьми своими просветившия / и вся концы / ко Христу приведшия.

146. Святителю единому, глас 4:

Правило веры и образ кротости, / воздержания учителя / яви тя стаду твоему, / яже вещей истина: / сего ради стяжал еси смирением высокая, / нищетою богатая, / Отче [имя рек], / моли Христа Бога / спастися душам нашим.

Величание:

Величаем тя, / святителю отче [имя рек], / и чтем святую память твою / ты бо молиши за нас / Христа Бога нашего.

147. Святителям, глас 4:

Боже отец наших, / творяй присно с нами по Твоей кротости, / не остави милость Твою от нас, / но молитвами их / в мире управи живот наш.

Величание:

Величаем вас / святителие велиции, / и чтем святую память вашу: вы бо молите за нас / Христа Бога нашего.

148. Преподобному единому, глас 8:

В тебе, отче, известно спасеся еже по образу: / приим бо крест, последовал еси Христу, / и дея учил еси презирати убо плоть, преходит бо, / прилежати же о души, вещи безсмертней. / Темже и со ангелы срадуется, преподобне [имя рек], дух твой.

149. Преподобному Печерскому, глас 8:

Постом душу твою просветил еси, / молитвами непрестанными сердце твое сосуд Духа Святаго соделал еси, / преподобне отче наш [имя рек], / темже вся вражия ополчения крепко посрамил еси /и, яко победоносец истинный, воздаяния получил еси от Христа Бога. / Тому помолися о душах наших.

150. Затворнику Печерскому, глас 2:

Велия веры исправления, / в пещернем затворе, яко на воде упокоения, / преподобне отче [имя рек], радовался еси, / огнем бо любве Божественныя распаляемь, / бдением и молитвою безстрастия достигл еси / и явился еси равноангельный на земли. / Того молитвами, Христе Боже, спаси души наша.

Величание (преподобному):

Ублажаем тя, / преподобне отче [имя рек], / и чтим святую память твою, / наставниче монахов / и собеседниче ангелов.

151. Преподобным, глас 4:

Боже отец наших, / творяй присно с нами по Твоей кротости, / не остави милость Твою от нас, / но молитвами их / в мире управи живот наш.

152. Преподобным Печерским, глас 3:

Преблаженнии и Богоноснии отцы наши [имя рек], / яко стяжавший дерзновение ко Господу / равноангельным своим житием, / егоже ради обогати Христос нетлением и чудесы мощи ваша, / молим вас прилежно: / испросите душам нашим очищение / и велию и богатую милость.

Величание (преподобным):

Ублажаем вас, преподобные отцы, / и чтем святую память вашу, / наставницы монахов / и собеседницы ангелов.

153. Мученику единому, глас 4:

Мученик Твой, Господи, [имя рек], / во страдании своем венец прият нетленный от Тебе, Бога нашего: / имеяй бо крепость Твою, / мучителей низложи, / сокруши и демонов немощныя дерзости. / Того молитвами / спаси души наша.

Величание:

Величаем тя, / святый мучениче [имя рек], / и чтим честная страдания твоя, / яже за Христа / претерпел еси.

154. Мученикам, глас 4:

Мученицы Твои, Господи, / во страданиих своих венцы прияша нетленныя от Тебе, Бога нашего: / имуще бо крепость Твою, / мучителей низложиша, / сокрушиша и демонов немощныя дерзости. / Тех молитвами / спаси души наша.

Величание:

Величаем вас, / страстотерпцы святии, / и чтем честная страдания ваша, / яже за Христа / претерпели есте.

155. Священномученику единому, глас 4:

И нравом причастник, / и престолом наместник апостолом быв,/ деяние обрел еси, Богодухновенне, / в видения восход, / сего ради слово истины исправляя, / веры ради пострадал если даже до крове, / священномучениче [имя рек], / моли Христа Бога / спастися душам нашим.

Величание:

Величаем тя, / священномучениче [имя рек], / и чтем святую память твою: / ты бо молиши за нас / Христа Бога нашего.

156. Священномученикам,глас4;

Боже отец наших, / творяй присно с нами по Твоей кротости, / не остави милость Твою от нас, / но молитвами их / в мире управи живот наш.

Величание:

Величаем вас, /священномученицы Христовы, / и чтем святую память вашу: вы бо молите за нас / Христа Бога нашего.

157. Преподобномученику единому, глас 8:

В тебе отче, известно спасеся еже по образу: / приим бо крест последовал еси Христу, / и дея учил еси презирати убо плоть, преходит бо, / прилежати же о души, вещи безсмертной. / Темже и со ангелы срадуется, преподобне [имя рек], дух твой.

Величание:

Ублажаем тя, / преподобномучениче [имя рек], / и чтем святую память твою, / наставниче монахов / и собеседниче ангелов.

158. Преподобномученикам, глас 4:

Боже отец наших, / творяй присно с нами по Твоей кротости, / не остави милость Твою от нас, / но молитвами их / в мире управи живот наш.

Величание:

Ублажаем вас, / преподобнии мученицы, / и чтем святую память вашу, / наставницы монахов / и собеседницы ангелов.

159. Мученице единой, глас 4:

Агница Твоя, Иисусе, [имя рек], / зовет велиим гласом: / Тебе, женише мой, люблю, / и Тебе ищущи страдальчествую, / и сраспинаются и спогребаюся крещению Твоему, / и стражду Тебе ради, / яко да царствую в Тебе, и умираю за Тя, / да и живу с Тобою: / но яко жертву непорочную приими мя с любовию пожершуюся Тебе. / Тоя молитвами, / яко милостив, спаси души наша.

В еличание:

Величаем тя, / страстотерпице Христова [имя рек], / и чтем честное страдание твое, / еже за Христа / претерпела еси.

160. Мученицам, глас 1:

Агницы словесныя / Агнцу и Пастырю приведостеся мучением ко Христу, / течение скончавше, и веру соблюдше. / Темже днесь радостною душею совершаем, досточудныя, / святую вашу память, / Христа величающе.

Величание:

Величаем вас, / страстотерпицы святыя, / и чтем честная страдания ваша, / яже за Христа / претерпели есте.

161. Преподобной жене, глас 8:

В тебе, мати, известно спасеся еже по образу: / приимши бо крест, последовала еси Христу, / и деющи учила еси презирати убо плоть, преходит бо, / прилежати же о души, вещи безсмертней. / Темже и со ангелы срадуется, преподобная [имя рек], дух твой.

Величание:

Ублажаем тя, / преподобная мати [имя рек], / и чтем святую память твою: / ты бо молиши за нас / Христа Бога нашего.

162. Преподобным женам, глас 2:

Истинному желанию уневестившася, христославныя, / и временного обручника отвергшася совокупления, / и добродетельными подвигами возрастша, / на высоту востекосте нетления, / краснодушныя и многобогатыя, / столпи монашествующих жен и правило: / темже о нас молите непрестанно, / любовию вашу память празднующих.

Величание:

Ублажаем вас, / преподобнии матери, / и чтем святую память вашу: / вы бо молите за нас , Христа Бога нашего.

163. Преподобномученице единой, глас 4:

Агница Твоя, Иисусе, [имя рек], / зовет велиим гласом: / Тебе, женише мой, люблю, / и Тебе ищущи страдальчествую, / и сраспинаюся и спогребаюся крещению Твоему, / и стражду Тебе ради, / яко да царствую в Тебе, и умираю за Тя, / да и живу с Тобою: / но яко жертву непорочную приими мя с любовию пожершуюся Тебе, / тоя молитвами, / яко милостив, спаси души наша.

Величание:

Величаем тя, / страстотерпице святая [имя рек], / и чтем святую память Твою: / ты бо молиши за нас / Христа Бога нашего.

164. Священноисповеднику и преподобноисповеднику, глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, / архиереев богодухновенное удобрение, [имя рек] премудре, / ученьми твоими вся просветил еси, цевнице духовная, / моли Христа Бога спастися душам нашим.

Величание Священноисповеднику:

Величаем тя, / святителю отче [имя рек], / и чтем святую память твою, / ты бо молиши за нас / Христа Бога нашего.

Величание преподобноисповеднику:

Ублажаем тя, / преподобне отче [имя рек], / и чтим святую память твою, / наставниче монахов / и собеседниче ангелов.

165. Безсребреникам, глас 8:

Святии безсребреницы и чудотворцы, / посетите немощи наша: / туне приясте, туне дадите нам.

Величание:

Величаем вас, / чудотворцы славнии [имярек], / и чтем честная страдания ваша, / яже за Христа / претерпели есте.

166. Христа ради юродивому, глас 1:

Глас апостола Твоего Павла услышав глаголющ: / мы юроди Христа ради, / раб Твой, Христе Боже, [имя рек] / юрод бысть на земли Тебе ради: / темже память его почитающе, / Тебе молим. Господи, спаси души наша.

Величание:

Ублажаем тя, / святый праведный [имя рек], / и чтем святую память твою: / ты бо молиши за нас / Христа Бога нашего.


Тропари Небесным Силам безплотным

Тропари НЕБЕСНЫМ СИЛАМ БЕСПЛОТНЫМ

167. Безплотным Силам, глас 4:

Небесных воинств Архистратизи, / молим вас присно мы недостойнии, / да вашими молитвами оградите нас / кровом крил невещественныя вашея славы, / сохраняюще ны припадающия прилежно и вопиющия: / от бед избавите ны, / яко чиноначальницы Вышних Сил.

168. Архангелу единому, глас 4:

Небесных воинств Архистратиже, / молим тя присно мы недостойнии, / да твоими молитвами оградиши нас / кровом крил невещественныя твоея славы, / сохраняя ны, припадающия прилежно и вопиющия: / от бед избави ны, / яко чиноначальник Вышних Сил.

169. Ангелу хранителю, глас 6:

Ангеле Божий, / хранителю мой святый, / живот мой соблюди во страсе Христа Бога, / ум мой утверди во истиннем пути, / и к любви горней уязви душу мою / да тобою направляема / получу от Христа Бога велию милость.


Т ропари ПРОРОКАМ

Иоанну Предтече и Крестителю Господню

170. (Зачатие), глас 4:

Первее нераждающая неплоды возвеселися: / се бо зачала еси Солнца светильника яве, / просвещати имуща всю вселенную, слепотою недугующую: / ликуй, Захарие, вопия со дерзновением: / пророк Вышняго есть хотяй родитися.

171. (Рождество), глас 4:

Пророче и Предтече пришествия Христова, / достойно восхвалити тя недоумеем мы, любовию чтущии тя: / неплодство бо рождшия и отчее безгласие разрешися / славным и честным твоим рождеством, / и воплощение Сына Божия мирови проповедуется.

Величание:

Величаем тя, / Предтече Спасов Иоанне, / и чтим еже от неплодове преславное рождество твое.

172. (Усекновение главы), глас 2:

Память праведнаго с похвалами, / тебе же довлеет свидетельство Господне, Предтече: / показал бо ся еси воистинну и пророков честнейший, / яко и в струях крестити сподобился еси Проповеданнаго. / Темже за истину пострадав, радуяся, / благовестил еси и сущим во аде Бога, явльшагося плотию, / вземлющаго грех мира / и подающего нам велию милость.

Величание:

Величаем тя, / Крестителю Спасов Иоанне, / и почитаем вси честныя твоея главы усекновение.

173. (1-е и 2-е обретение главы), глас 4:

От земли возсиявши, Предтечева глава / лучи испущает нетления верным исцелений, / свыше собирает множество Ангел, / доле же созывает человеческий род, / единогласную возсылати славу Христу Богу.

Величание:

Величаем тя, / Крестителю Спасов Иоанне, / и почитаем вси честныя твоея главы обретение.

174. (3-е обретение главы), глас 4:

Яко Божественное сокровище, сокровенное в земли, / Христос откры главу твою нам, пророче и Предтече. / Вси убо, сошедшеся в сея обретение, / песньми богоглаголивыми Спаса воспоим, / спасающа нас от тления молитвами твоими.

Величание:

Величаем тя, / Крестителю Спасов Иоанне, / и почитаем вси честныя твоея главы обретение.

175. (Перенесение из Мальты в Гатчину десной руки Иоанна Крестителя), глас 4:

От запада возсиявши Предтечева рука, / лучи испущает нетления верным исцелений, / свыше собирает множество Ангел, / доле же созывает человеческий род, / единогласно возсылати славу Христу Богу.

Величание:

Величаем тя, / Крестителю Спасов Иоанне, / и почитаем вси / честныя твоея руки пронесение.

176. Даниилу и трем отрокам: Анании, Азарии и Мисаилу, глас 2:

Велия веры исправления, / во источнице пламене, яко на воде упокоения, / святии трие отроцы радовахуся, / и пророк Даниил львом пастырь яко овцам являшеся. / Тех молитвами, Христе Боже, / спаси души наша.

177. Елисею, глас 4:

Иже во плоти Ангел / и пророков начальнику свидетельствова, славный Елисее, / дивны чудеса соделал еси, пророче, / поспешеством Святаго Духа; / силою Илииною исцелив водное естество, / звери же погуби пожирающия, / и Неемана очисти, / и вдовича сына воскресил еси, / и всем чтущим тя даруй благодать и исцеление.

178. Захарии, глас 4:

Священства одеждею обложен премудре, / по закону Божию всесожжения приятна священнолепно приносил еси, Захарие, / и был еси светильник и зритель тайных, / знамения в тебе благодати нося явственно всемудре. / И мечем убиен быв в храме Божий, Христов пророче, / с Предтечею моли спастися душам нашим.

179. Иезикиилю, глас 2:

Пророче Божий Иезекииле, / предзревый затворенная Духом врата / и Плотоносца, во исходе сих, Единаго сказавый Бога, / Того моли, молимся, / да отверзет дверь милости Своея / и спасет души благочестно поющих память твою.

180. Илие, глас 4:

Во плоти Ангел, / пророков основание, / вторый Предтеча пришествия Христова, Илия славный, / свыше пославый Елисееви благодать / недуги отгоняти / и прокаженныя очищати, / темже и почитающим его точит исцеления.

Величание:

Величаем тя, / святый славный пророче Божий Илие, / и чтим (еже на Небеса / на колеснице огненней, / преславное восхождение твое.

181. Иоилю, глас 2:

Предведый Божие пришествие во плоти / и наитие Духа Святаго и грядущий Суд предсказавый, / пророче Иоиле: / спасай молитвами твоими / чтущия тя от всех скорбей.

182. Моисею Боговидцу, глас 2:

На высоту добродетелей возшел еси пророче Моисее: / и сего ради сподобился еси видети славу Божию, / скрижали благодатныя закона прият / и начертаний благодать в себе нося, / и пророков был еси честная похвала, / и благочестия великое таинство

183. Самуилу, глас 5:

От матере умоленный, тезоимените дания Божия, / от Бога звания во младенчестве сподобися, / честный пророче Самуиле, / добре пасый непокоривыя люди / и царем явивыйся устроитель, / и о нас, верно чтущих тя, моли Истиннаго Бога, / да спасет души наша.


Тропари Апосталам

Тропари АПОСТОЛАМ

184. Петру и П авлу, первоверховным Апостолам, глас 4:

Апостолов первопрестольницы, / и вселенныя учителие, / Владыку всех молите / мир вселенней даровати / и душам нашим велию милость.

Величание:

Величаем вас, / апостоли Христовы Петре и Павле, / весь мир ученьми своими просветившия / и вся концы ко Христу приведшия.

185. Петру (поклонение честным веригам an. Петра), глас 4:

Рима не оставль, к нам пришел еси / честными веригами, яже носил еси, апостолов первопрестольне. / Имже верою покланяющеся, молимся: / твоими к Богу молитвами / даруй нам велию милость.

186. Собору славных и всехвальных 12-ти апостолов, глас 4:

Апостолов первопрестольницы / и вселенным учителие, / Владыку всех молите / мир вселенней даровати / и душам нашим велию милость.

187. Андрею Первозванному, глас 4:

Яко апостолов первозванный / и верховнаго сущий брат / Владыце всех, Андрее, молися, / мир вселенней даровати / и душам нашим велию милость.

188. Архиппу, ап. от 70-ти, глас 3:

Учениче Павлов и апостоле Христов, Архиппе, / Евангелия провозвестниче и Колоссаев учителю, / каменное побиение приемый, / аки драгоценное украшение, / имже венец мучения украсив, вшел еси на веселие Царствия, / идеже помяни нас поющих твою память, / апостолов сопрестольниче.

189. Иакову, брату Господню по плоти, глас 2:

Яко Господень ученик восприял еси, праведне, Евангелие, / яко мученик имаши еже неописанное, / дерзновение яко брат Божий, / еже молитися яко иерарх: / моли Христа Бога спастися душам нашим.

190. Иакову Зеведееву, глас 3:

Апостол Христов был еси избранный / и Богослову возлюбленному брат единородный, / всехвальне Иакове, / поющим тя грехов оставление испроси / и душам нашим велию милость.

191. Иоанну Богослову, евангелисту, глас 2:

Апостоле Христу Богу возлюбленно, / ускори избавити люди безответныя, / приемлет тя припадающа. Иже падша на перси приемый. / Егоже моли, Богослове, / и належащую мглу языков разгнати, / прося нам мира и велия милости.

192. Иуде, брату Господню, глас 1:

Христова тя сродника, о Иудо, ведуще и мученика тверда, / священно восхваляем, / прелесть поправша и веру соблюдша. / Темже, днесь всесвятую твою память празднующе, / грехов разрешение молитвами твоими приемлем.

193. Луке, евангелисту, глас 5:

Апостольских деяний сказателя / и Евангелия Христова светла списателя, / Луку препетаго, славна суща Христове Церкви, / песньми священными святаго апостола похвалим, / яко врача суща, человеческия немощи, / естества недуги и язи душ исцеляюща / и молящася непрестанно за души наша.

194. Матфею, евангелисту, глас 3:

Усердно от мытницы к звавшему Владыце Христу, / явльшуся на земли человеком за благость, / Тому последовав, апостол избранный явился еси / и благовестник Евангелия вселенней велегласен. / Сего ради чтим честную память твою, Матфее Богоглаголиве, / моли милостиваго Бога / да грехов оставление подаст душам нашим.

195. Силе, Силуану, Крискенту, Епенету и Андронику, апп. от 70-ти, глас 3:

Лик пяточисленный апостол Христовых песньми восхвалим, / Силу, Силуана, Крискента, Андроника со Епенетом, / сии бо идольскую лесть обличиша / и, неверныя в веру уловивше, / молят непрестанно о всех, память их величающих.

196. Симеону, сроднику Господню, сщмч., глас 1:

Христова тя сродника, Симеоне священноначальниче, / и мученика тверда священно восхваляем, / прелесть потребившаго / и веру соблюдшаго. / Темже, днесь всесвятую твою память празднующе, / грехов разрешение молитвами твоими приемлем.

197. Стефану, первомч. и архидиак., глас 4:

Подвигом добрым подвизался еси, / первомучениче Христов и апостоле, / и мучителей обличил еси нечестие. / Камением бо побиен от рук беззаконных, / венец от яже свыше десницы приял еси, / и к Богу взывал еси вопия: / Господи, не постави им греха сего.

Величание:

Величаем тя, / страстотерпче святый Стефане, / и чтим честная страдания твоя, / яже за Христа претерпел еси.

198. Тимофею, глас 4:

Благости научився и трезвяся во всех, / благою совестию священнолепно оболкся, / почерпл еси от сосуда избранного неизреченная / и, веру соблюд, равное течение совершил еси, / апостоле Тимофее, / моли Христа Бога / спастися душам нашим.

199. Фаддею, ап. от 70-ти, глас 2:

Днесь Едес град веселится, / прием тобою Крещения баню, / и Авгарь, страстей пременен, твою память славит. / С нимиже поем и мы: / веселия духовнаго исполни живот наш / и страсти исцели, / Фаддее апостоле, молитвами твоими.

200. Филиппу, глас 3:

Благоукрашается вселенная, / Ефиопия ликовствует, / яко венцем красуема, / тобою просветившися, / светло торжествует память твою, / Богоглаголиве Филиппе, / вся бо веровати Христу научил еси / и течение совершил достойно Евангелия. / Тем дерзновенно варит Ефиопская рука к Богу, / Егоже моли даровати нам велию милость.

201. Фоме, глас 2:

Ученик Христов быв, Божественнаго собора апостольскаго сопричастник, / неверствием бо Христово Воскресение известив / и Того пречистую страсть осязанием уверив, Фомо всехвальне, / и ныне нам проси мира и велия милости.


Тропари Равноапостальным

Тропари РАВНОАПОСТОЛЬНЫМ

202. Аверкию, еп. Иерапольскому, чдтв., глас 4:
Истины проповедник и чудотворец дивен показался еси, / сирот отец и нищих заступник, / бодрый пастырь словеснаго стада, бесом страшен, / всех убо от тех нападений заступай, вопиющих ти: / Аверкие отче наш, / моли Христа Бога, / да спасет души наша.

203. Борису, во св. Крещении Михаилу, блгв. царю (Болг.), глас 6:
Исполнен страха Божия / и Крещением святым просвещен, / был еси жилище Святаго Духа, / благоверный царю Борисе. / Утвердив же веру Православную на земли Болгарстей / и жезл царствия оставив, / вселился еси в пустыню, / процвел еси в подвизех / и обрел еси благодать пред Господем. / Ныне же предстоя Престолу Всевышняго, / моли даровати нам, молящимся тебе, / спасение душ наших.

204. Владимиру, во св. крещ. Василию, вел. кн., глас 4:
Уподобился еси купцу ищущему добраго бисера, / славнодержавный Владимире, / на высоте стола седя матере градов, / богоспасаемого Киева, / испытуя же и посылая к Царскому Граду / увидети православную веру, / обрел еси безценный бисер Христа, / избравшего тя яко втораго Павла, / и оттрясшаго слепоту во святей купели, / душевную вкупе и телесную. / Темже празднуем твое успение, / людие твои суще: / моли спастися душам нашим.

Величание:
Величаем тя, / святый равноапостольный великий княже Владимире, / и чтим святую память твою, / идолы поправшаго и всю Российскую землю Святым Крещением просветившаго.

205. Горазду, архиеп. Моравскому, глас 2:
Достойнейший преемник учителя своего Мефодия, / Моравския Церкве первопрестольника, / был еси, святителю отче наш Горазде, / столп Православия предивен, / мученик без крове, / и изгнание от своего стада коварными мужи претерпев. / Далече от своего отечества, Моравския земли, / утвердив проповедию догматы божественныя Истины, / Духом соединился еси со святыми учители своими Кириллом и Мефодием в Царстве Небеснем. / Моли о нас, блаженне, / верою почитающих память твою, / умирити мир и спасти души наша.

206. Кириллу, учителю Словенскому, глас 4:
От пелен прилежно Премудрость сестру себе сотворив, Богогласе, / пресветлую видев, яко девицу чисту, / юже приемь, приведе, / яко монисты златыми, сею украсив свою душу и ум, / и обретеся яко другий Кирилл, блаженне, / разумом и именем мудре.

207. Кириллу и Мефодию, учителем Словенским, глас 4:
Яко апостолом единонравнии / и словенских стран учителие, / Кирилле и Мефодие богомудрии, / Владыку всех молите / вся языки словенския утвердити / в православии и единомыслии, / умирити мир и спасти души наша.

Величание:
Величаем вас, / святии равноапостольнии Мефодие и Кирилле, / вся словенския страны ученьми своими просветившия / и ко Христу приведшия.

208. Клименту, архиеп. Охридскому, глас 4;
Словесы наставил еси языки в веру Христову, / делы же возвысил еси себе к Божественней жизни, / святителю Клименте равноапостольне, / чудесы сияя приступающим к тебе верно / и знаменьми озаряя Церковь преславно, / сего ради честную твою память славим.

Величание:
Величаем Тя, / святителю отче Клименте, / иже ученьми твоими роды словенския просветил еси / и ко Христу привел еси.

209. Кириллу, Мефодию, Клименту, еп. Охридскому, Науму, Савве, Горазду и Ангеляру (Болг.), глас 1:
Венцы хваления увенчаим седмочисленники славныя, / Кирилла со Мефодием, Климента, Наума со Саввою / и Горазда со Ангеларием, / яко светила возсиявшия / и Триединаго Бога нам благовестившия, / столпы незыблемыя Церкве Болгарския / и богодухновенныя поборники слова нашего, / бесовское идолом поклонение упразднившия / и Христу Богу молящияся, / Церковь нашу утвердити / и душам нашим даровати / мир и велию милость.

Величание:
Величаем вас, / святии равноапостоли седмочисленнии, / вся словенския страны ученьми своими просветившии / и ко Христу приведшии.

210. Константину, царю, глас 8:
Креста Твоего образ на Небеси видев / и, якоже Павел, звание не от человек прием, / в царех апостол Твой, Господи, / Царствующий град в руце Твоей положи, / егоже спасай всегда в мире молитвами Богородицы, / едине Человеколюбче.

Величание (Константину и Елене):
Величаем вас, / святии благовернии и равноапостольнии царие Константине и Елено, / и чтим святую память вашу, / вы бо святым Крестом / всю вселенную просветили есте.

211. Марии Магдалине, Мироносице, глас 1:
Христу, нас ради от Девы рождшемуся, / честная Магдалино Марие, последовала еси, / Того оправдания и законы хранящи: / темже днесь всесвятую твою память празднующе, / грехов разрешение / молитвами твоими приемлем.

Величание:
Величаем тя, / мироносице святая равноапостольная Марие Магдалино, / и чтим болезни и труды твоя, / имиже трудилася еси / во благовестии Христове.

212. Мефодию, архиеп. Моравскому, глас 4:
Святителя Твоего, Христе, / творящим светло торжество успения / милость Твою свыше подаждь, / отверзи же Царствия двери, / разреши же узы наша многих грехов / ходатайством святаго Твоего ученика, / отца нашего.

213. Науму Охридскому, глас 4:
Мир оставил еси, прилепився Христу, / плоть распял еси, пожив Духу, / Науме всеблаженне, / потщался еси апостольским подвизатися течением / и уловил еси к вере Болгарская неисчетная множества. / Темже молитвами твоими / избави нас от искушений.

214. Николаю, архиеп. Японскому, глас 4:
Апостолов единонравне и сопрестольне, / служителю Христов верный и Богомудрый, / цевнице избранная Божественнаго Духа, / сосуде преизливающийся любве Христовы, / Японския земли просветителю, / святый Николае, иерарше равноапостольне, / молися Живоначальней Троице / о всем твоем стаде / и о всем мире.

215. Нине, просветительнице Грузии, глас 4:
Слова Божия служительнице, / во апостольстей проповеди Первозванному Андрею и прочим апостолом подражавшая, / просветительнице Иверии / и Духа Святаго цевнице, / святая равноапостольная Нино, / моли Христа Бога / спастися душам нашим.

216. Ольге, во св. крещ. Елене, вел. кн. Российской, глас 1:
Крилами Богоразумия вперивши твой ум, / возлетела еси превыше видимая твари, / взыскавши Бога и Творца всяческих, / и Того обретши, паки рождение крещением прияла еси: / древа животнаго наслаждающися, / нетленна вовеки пребываеши, Ольго приснославная.

Величание:
Величаем тя, / святая равноапостольная княгине Ольго, / яко зарю утреннюю в земли нашей возсиявшую, / и свет веры православныя народу своему предвозвестившую.

217. Фекле, первомц., глас 4:
Словесем Павловым научившеся Богоневестная Фекло, / и верою утвердившися от Петра Богозванная, / первомученица явилася еси, и первострадальница в женах, / возшла, еси на пламень, яко на место благоцветущее, / звери и юнцы устрашишася тебе, вооружися бо Крестом. / Тем моли, всехвальная, Христа Бога, / спастися душам нашим.


Тропари СВЯТИТЕЛЯМ

Тропари святителям, часть 1

218. Николаю, архиеп. Мир Ликийских, чудотворцу, глас 4:

Правило веры и образ кротости, / воздержания учителя / яви тя стаду твоему, / яже вещей истина: / сего ради стяжал еси смирением высокая, / нищетою богатая, / Отче священноначальниче Николае / моли Христа Бога / спастися душам нашим.

219. Тому же святому (Перенесение мощей), глас 4:

Приспе день светлаго торжества, / град Барский радуется, / и с ним вселенная вся ликовствует / песньми и пеньми духовными: / днесь бо священное торжество / в пренесение честных и многоцелебных мощей / святителя и чудотворца Николая, / якоже солнце незаходимое, возсия светозарными лучами, / разгоняя тьму искушений же и бед / от вопиющих верно: / спасай нас, яко предстатель наш великий, Николае.

220. Тому же святому (Рождество), глас 4:

Чудное и славное рождество твое, святителю Николае, / Церковь днесь православных светло празднует, / ибо стоянием ногу твоею / яви тя Господь и провозвести быти светильника и учителя миряном, / весь мир обогащающа и просвещающа чудесы. / Тем вопием ти: / моли Христа Бога спастися душам нашим.

221. (Иконе свт. Николая «Зарайская»), глас 4:

Пресветлый храме Святаго Духа, / Богомудре отче Николае, / благодатию небес освяти души наша, / заступи и покрый всечестным твоим омофором, / его же приял еси от рук Пречистыя Девы, / и просвети нас светом заповедей Христа, /от Него бо приял еси глаголы жизни. / Моли благость Отца Небеснаго, / во еже спастися / православно чтущим тя, / даруя нам велию милость.

222. (Перенесение Великорецкой иконы свт. Николая из Вятки в Москву), глас 3:

Яко драгоценное богатство, / прииде к нам от Великия реки Вятки / в царствующий сей град наш Москву / честная икона образа твоего, святителю Николае, / и многая убо чудеса в пришествии своем сотвори, / болящия исцели и вся человеки удиви./ Сего ради повелением самодержца царя / списася с нея сия честная икона твоя / на просвещение и моление всем людем царска града, / юже днесь зрим и покланяемся ей, / моляще тя, тайнника Христова: / моли, святе, о всех нас, / даровати нам мир и велию милость.

223. Собору Вселенских учителей и святителей Василию Великому, Григорию Богослову и Иоанну Златоустому, глас 4:

Яко апостолов единонравнии / и вселенным учителие, / Владыку всех молите / мир вселенней даровати / и душам нашим велию милость.

224. Святителям Московским: Петру, Алексию, Ионе, Филиппу и Ермогену, глас 4:

Первопристольницы Российстии, / истинии хранителие апостольских преданий, / столпи непоколебимии, Православия наставницы, / Петре, Алексие, Ионо, Филиппе и Ермогене, / Владыку всех молите / мир вселенней даровати, / и душам нашим велию милость.

225. Алексию, митр. Московскому и всея России, чдтв., глас 8:

Яко апостолам сопрестольна и врача предобра, / и служителя благоприятна, / к раце твоей честней притекающе. святителю Алексие богомудре, чудотворче, / сошедшеся любовию в память твою светло празднуем, / в песнех и пениих радующеся и Христа славяще, / таковую благодать тебе Даровавшаго исцелений / и граду твоему великое утверждение.

226. Тому же святому,(Обретение мощей), глас 2:

Яко сокровище пребогатое, многодетно в земли сокровенное, / честныя мощи твоя обретошася чудоточащия, / всеблаженне отче святителю Алексие: / от нихже врачевство приемлюще, обогащаемся / и Христа славословим, глаголюще: / слава прославляющему святыя Своя.

227. Амфилохию, еп. Владимира Волынского, глас 4:

От мирскаго мятежа изшед, / в пещерах Киевских Феодосия блаженнаго Богомудренно вселился еси. / святителю Христов, отче Амфилохие, / и отсюду во епископа Богоспасаемей пастве Владимиро-Волынстей поставленный, / в трудех, бдениих и пощениих свято подвизался еси. / И тако достиг добродетелей совершенства, / паки в пещеры святыя возвратился еси, / идеже и дух свой благочестно предал еси Господеви, всечестне, / к лику преподобных Печерских причтен, / с ними же молися Христу, всечестне, / спастися душам нашим.

228. Андрею, архиеп. Критскому, глас 1:

Христову Церковь цевницею языка твоего, / песнословя умильно, возвеселил еси, / богословием же Препетыя Троицы / славу всем сказал еси ясно, / тем тя, яко тайноглагольника, поем, / Андрее, пастырю Критский, / и величаем память твою, / Христа славяще дивнаго во святых Своих.

229. Антонию Вологодскому, глас 4:

Иже от юности, Богомудре, возследуя Христу, / во бдениих и в пощениих пребывая, / и паству, от Бога дарованную ти, добре пасый, / и учений Божественных исполняя, и в жизненный путь наставляя: / отнюду же и архиерейства саном почтеся, / Церковь и люди возвеселил еси; / и по преставлении своем чудес лучи испущаеши, / недугом с верою приходящим к тебе исцеление подая, / и слепу младенцу свет дарова, / угодниче Христов, святителю Антоние, / предстоя Престолу Христову с лики Ангельскими, / с нимиже моли Его о нас, притекающих к тебе / получити от него оставление грехов и велию милость.

230. Арсению, архиеп. Сербскому, глас 8:

Милости наставниче и благоутробия сокровище, / еже всем отверзл еси, / правоверия учителю и архиереев Божественное удобрение, / отче наш, иерарше Арсение, / нищих был еси заступник: / тем моли Христа Бога, / просветити души наша, да не когда уснем в смерть.

231. Арсению, еп. Тверскому, глас 8:

Благочестно пожив во святительстве, / люди просветил еси учением твоим, / и о храме Пречистыя вельми подвизався, / и любитель монахов быв, / сего ради от Христа паствы твоей венец приял еси. / Темже, яко апостольского престола наместника, / и святителя великаго чтуще тя, молим чада твоя, блаженне: / от всех бед избави нас яже ко Христу молитвами твоими, / святителю Христов Арсение отче наш.

232. Тому же святому (Перенесение мощей), глас 1:

Божественною свыше просветився благодатию, святителю, / и многим терпением во временней жизни подвиг совершил еси. / Темже источаеши чудес благодать / иже с верою приходящим к честней ране мощей твоих, Арсение преблаженне. / Мы же вопием ти: / слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

233. Афанасию Великому, архиеп. Александрийскому, глас 3:

Столп был еси православия,/ Божественными догматы подтверждая Церковь, / священноначальниче Афанасие: / Отцу бо Сына Единосущна проповедав, / посрамил еси Ария. / Отче преподобне, / Христа Бога моли / даровати нам велию милость.

234. Афанасию, патриарху Цареградскому, глас 1:

Чистоты жития светом страстное терние попалил еси / и течением слез безплодную землю напоил еси, / многоплодну ниву душевную соделав, / Афанасие преблаженне, / светило Царюграду, Патриархом удобрение, / моли Христа Бога спастися душам нашим.

235. Афанасию, патриарху Цареградскому, Лубенскому чудотворцу, глас 8:

Премудростию учений твоих царствующий град просветив, / тьму неведения еретического разгнал еси, преблаженне; / твое благословение земли Российстей принесл еси, / отче наш, святителю Афанасие, / идеже скончав течение твое, / на крилех чистоты возлетел еси в Небесное Царство. / Моли Христа Бога непрестанно о душах наших.

236. Варсонофию, еп. Тверскому, глас 3:

Возвестителю пути спасительного, / истинный хранителю апостольских преданий, / столпе непоколебимый, благочестия учителю / и Православия наставниче, святителю Варсонофие, / Владыку всех моли / мир вселенней даровати / и душам нашим велию милость.

237. Василию Великому, архиеп. Кесарии Каппадокийской, глас 1:

Во всю землю изыде вещание твое, / яко приемшую слово твое, / имже боголепно научил еси, / естество сущих уяснил еси, / человеческия обычаи украсил еси, / царское священие отче преподобне, / моли Христа Бога / спастися душам нашим.

Величание:

Величаем тя, / святителю Христов Василие, / благочестно Церковь Христову сохраншаго.

238. Василию, еп. Захолмскому (Серб.), глас 4:

От юности твоея всего себе Господеви отдал еси, / пребывая в молитвах, трудех и постех, отче Богоносне, / образ был еси добродетели твоему стаду; / сего ради видя Бог твое благое произволение, / поставляет тя Своей Церкви пастыря и добраго архиерея / и по преставлении твоем соблюде святое тело твое нерушимо, святителю Василие. / Темже, яко имея дерзновение, / молися Христу Богу / спастися душам нашим.

239. Василию Кинешемскому, глас 8:

Днесь колена разслаблена укрепляются, / изнемогшия руце на молитву простираются, /очеса умилением орошаются, / слухи же псалмы и песньми оглашаются, / се бо к нам во славе приходит Христов свидетель верный, / Василий Царственный и Всеблаженный, / лжи и злобы победитель, Златоустов подражатель и веры ревнитель, / темже образ подает верным спасения, / и молится о иже верою и любовию чтущих память его.

240. Василию, еп. Рязанскому, глас 4:

Первее в Муроме святительством почтен был еси, / из негоже неправедно изгоняемь, / на мантию, яко на легкий корабль, возшел еси, / на немже паче естества, яко безплотен, / по водам шествие творя, / промышлением Вышняго и заступлением Богоматере управляемъ / богоспасаемого града Рязани достигл еси /и в нем, архиерейства престол восприим, / богоданную паству рязанскую добре упасл еси, / святителю отче наш Василие, / моли Христа Бога спастися душам нашим.

241. Геннадию, архиеп. Новгородскому, глас 5:

Уподобился еси древним отцем,/ святителю отче Геннадие, / Священныя Книги собрав и еретики посрамив, / ревность по Бозе показуя, паству оградил еси, / моли и ныне Христа Бога / мир Церкви даровати / и спастися душам нашим.

242. Герасиму, еп. Великопермскому, Устьвымскому, глас 3:

Божественныя веры проповеданием / землю Зырянскую озарил еси / и ко Христу люди многая привел еси. / Возопиет же с тобою и Авель ко Господу / и Захариина кровь праведная, / отче Герасиме, моли Христа Бога / пастве твоей и всем, любовию память твою совершающим, / даровати велию милость.

243. Герасиму, Питириму и Ионе, епп. Великопермским, Устьвымским, глас 8:

Равноапостольному святителю Стефану наследовавший / и Православия светом страну Зырянскую озарившии, / святителие Христовы Герасиме, Питириме и Ионо, / Престолу Пресвятыя Троицы ныне предстояще, / молитеся пастве вашей от врагов ненаветованней быти / и всем православным людем в мире спастися.

244. Герману, архиеп. Казанскому, глас 4:

От юности иго Христово усердно восприимь, / бденными подвиги поста и молитвы прославился еси. / Отонудуже призывающу тя Богу на служение Церкви в новопросвещеннем царстве Казанстем, / вкупе со святителем Гурием воззван был еси, / идеже яко первоначальник созданной тобою во граде Свияжске обители и достойный первосвятителю преемник явился еси. / Духом предстоя престолу Владычню, молися, святителю Германе, со святителем Гурием / Православней пастве во благочестии преспевати, тьме иноверия светом веры разгнатися.

245. Геронтию, митр. Московскому и всея Руси, глас 6:

Днесь душа всяка веселится / на память успения святителя Христова Геронтия, / премудрости ревнителя / и кротости учителя, / смирению наказателя, / учением Божественных словес верныя насладившаго. / Русскаго митрополита похвалим, / святительства паству приимшаго, / украсившаго Церковь Христову. / Тем и Христос видя твое благопроизволение, / причте тя в лик праведных, / святителю Геронтие, / моли Христа Бога и Пречистую Богородицу / непрестанно о всех нас.

246. Григорию Богослову, архиеп. Константинопольскому, глас 1:

Пастырская свирель богословия твоего / риторов победи трубы / якоже глубины духа изыскавшу, / и доброты вещания приложишася тебе. / Но моли Христа Бога, отче Григорие, / спастися душам нашим.

247. Григорию Двоеслову, папе Римскому, глас 4:

Иже от Бога свыше Божественную благодать восприем, / славне Григорие, / и Того силою укрепляема / евангельски шествовати изволил еси. / Отонудуже у Христа возмездие трудов приял еси, всеблаженне, / Егоже моли, / да спасет души наша.

248. Григорию Паламе, архиеп. Фессалонитскому, глас 8:

Православию наставниче, святителем украшение, / Богословцем поборниче непобедимый, Григорие чудотворче, / Солуню великая похвало, проповедниче благодати, / моли Христа Бога спастися душам нашим.

249. Григорию Чудотворцу, еп. Неокесарийскому, глас 8:

В молитвах бодрствуя, чудес деланьми претерпевая, / тезоимение стяжал еси исправления; / но молися Христу Богу, отче Григорие, / просветити души наша, / да не когда уснем в смерть.

250. Гурию, архиеп. Казанскому, глас 4:

Правило веры и образ целомудрия, / учителя добрых дел / и наставника спасения даде тя Господь / новопросвещенному граду Казани, / в немже приобрел еси новыя от язык люди / и привел еси я Христови. / Сего ради в память твою радостно сошедшеся, / честне празднуем святое твое успение, / ты же, отче наш, святителю Христов Гурие, / моли Христа Бога / спастися душам нашим.

251. Тому же святому (Перенесение мощей), глас 4:

Яко крин благовонный, / мироточивыя твоя мощи / от вертограда Церкве Спасовы / в вертоград Церкве Богородичны честне принесошася, / святителю Гурие, / яко же бо дар честен, / тя даровав Христос Пречистей Матери Своей, / и исполнися храм Ея святый благоухания твоего, / и возрадовася архиерейский престол, / приемый тя, первоседателя своего. / Возвеселися же собор верных со святителем и священноначальники / о преславном цельбоносных твоих мощей пренесении, / еже мы радостно празднующе, молим тя, / угодниче Божий: / моли Христа Бога / подати душам нашим мир и велию милость.

252. Гурию, архиеп. Казанскому и Варсонофию, еп. Тверскому (Обретение мощей), глас 3:

Первии учителие прежде темному, / ныне же светлому и новопросвещенному граду Казани, / первии возвестителие пути спасительнаго, / истиннии хранителие апостольских преданий, / столпи непоколебимии, благочестия учителие / и Православия наставницы, Гурие и Варсонофие, / Владыку всех молите / мир вселенней даровати и душам нашим велию милость.

253. Даниилу, архиеп. Сербскому, глас 3:

Чудо явися извещения, / делами добродетелей Божиих возсиял еси, / монашествующих лики упасл еси, / архиерейская седалища утвердил еси, / еретическаго нападения не усумневся, / Церковию Христовою управляя, / преподобне отче, Данииле премудре, / умер, яко спя, / тело же твое цело и нетленно соблюдено бысть, / и подает цельбы болящим от различных недугов, / и демоны прогоняет. / Сего ради молим тя: моли спастися душам нашим.

254. Димитрию, митр. Ростовскому, глас 8:

Православия ревнителю и раскола искоренителию, / Российский целебниче и новый к Богу молитвенниче, / списаньми твоими буих уцеломудрил еси, / цевнице духовная, Димитрие блаженне, / моли Христа Бога спастися душам нашим.

255. Димитрию, митр. Ростовскому, Митрофану и Тихону, епп. Воронежским, глас 8:

Яко же древле на Востоцех трие велицыи святителие, / сильный словом Василий, / глубина Богословия Григорий и Златоустый Иоанн, / тако и днесь в стране полунощней / три новоявленная светила веры на тверди церковней востекоша: / столп веры Митрофан, / слово истины в лице царю исповедавый, / и обличитель раскола Димитрий, / мечем обоюду острым вся козни его рассекий, / и помазания полный сосуд Тихон, / тихостию словес своих грешника к покаянию призвавый. / О велицыи трие святителие земли Российския, / молите Христа Бога, Емуже угодни бысте, / спастися душам нашим.

256. Дионисию, архиеп. Суздальскому, глас 8:

Православия ревнителю, благочестия наставниче, / ищущим спасения добрый кормчий, / монашествующих Богодухновенное украшение, / Богоноснаго Евфимия собеседниче, святителю Дионисие, / ученьми и добродетельми отечество твое просветил еси, / не забуди нас, чтущих тя, / но в мире управи живот наш.

257. Донату, еп. Еврии, глас 4:

Блажен делатель и украситель Церкве Христовы, / отче Донате, был еси, / непрестанно попечение о стаде твоем стяжав, / научая и руководя оно в любви Сына Божия, / не токмо бо в твоем граде многий народ, / но в Константинополе самодержца и в нем вся люди / удивил еси / православными чудесы твоими. / Богоугодныя убо мольбы / сотворяя ко Христу Богу, / помощник скор всем явися, / предстоя Всесвятей Троице, / в Вышних моли Ю о всех нас, / да спасет души наша.

258. Евстафию I, архиеп. Сербскому, глас 4:

Избран от Бога, возлюблен от людей, архиереов Божественная красото, / отче Евстафие, Ангелов сослужителю, / тайн же Божественных проповедатель был еси, / темже моли Христа Бога со всеми святыми / избавитися от всяких зол / молитвами твоими, блаженне, / и спастися нам, / чтущим любовию святую память твою.

259. Евфимию, патриарху Болгарскому, глас 4:

Подвигом пустынным просиял еси / и на престол первосвятительства по достоянию возшел еси, / отонудуже лучами Боговедения и добродетели всех озарил еси / и чашу мученичества безкровно отпил еси. / Ныне же предстоя престолу Горняго Иерусалима, Евфимие, / моли седящаго на нем Христа Бога нашего / о почитающих честную память твою.

260. Евфимию, архиеп. Новгородскому, чдтв., глас 4:

Избран быв Богови от юности, / святителю Евфимие, / и сего ради архиерейства саном почтен быв, / упасл еси люди, иже тебе Богом врученныя; / темже и по преставлении чудес дарования от Господа приял еси / исцеляти различныя недуги. / Того моли о нас, / совершающих честную память твою, / да тебе вси непрестанно ублажаем.

261. Ефрему, патриарху Сербскому, глас 8:

Патриархов великое удобрение,/ святителем красото, монахом правило, / пустынником славу, милости подателя, разсуждения светильника, / сошедшеся, вернии, восхвалим, / кротости учителя, Божественнаго рачителя, / премудраго архипастыря, великаго святителя и отца, / Ефрема, Патриарха Сербскаго, / звезду, темныя люди просвещающую / и вся верныя озаряющую. / Темже, притекающе к раце мощей его, / любовию целуем я и вопием: / святе святый, непрестай молити Христа Бога / спастися душам нашим.

262. Иакову, еп. Ростовскому, глас 4:

Избран от юности Богови быв, / святителю Иакове, / сего ради архиерейства саном почтен, / упасл еси люди, яже тебе Богом врученныя. / Темже и по преставлении / чудес дарования от Бога приял еси/ исцеляти различныя недуги. / Моли о нас, совершающих честную память твою, / да тебе непрестанно величаем.

263. Игнатию Брянчанинову, еп. Кавказскому и Черноморскому, глас 8:

Православия поборниче, / покаяния и молитвы делателю и учителю изрядый, / архиереев Богодухновенное украшение, / монашествующих славо и похвало, / писании твоими вся ны уцеломудрил еси. / Цевнице духовная Игнатие богомудре, / моли Слова Христа Бога, / Егоже носил еси в сердце твоем, / даровати нам прежде конца покаяние.

264. Игнатию, еп. Ростовскому, глас 4:

Благоверия просвещся учении, / святительства прием паству / и апостолов наследник быв, / тем приял еси от Бога дар чудес, святителю отче Игнатие, / моли Христа Бога, / да спасет души наша.

265. Илариону, еп. Меглинскому, глас 3:

Чудо явився извещения, / делы возсиял еси добродетелей Божиих, / монашествующих лики упасл еси, / архиерейская седалища изчистил еси, / еретическаго же нападания не усумневся, / церкви Христовы воздвигл еси, / преподобне Иларионе, / умер, яко спя, / тело же твое цело и нетленно соблюдено бысть, / и подает цельбы болящим от различных недуг, / и демоны прогоняет, / сего ради молим тя: / моли спастися душам нашим.

266. Илариону, митр. Суздальскому, глас 5:

Воспойте убо, вси людие, / в Триех Ипостасех Единаго Бога, / на Небесех непостижно пребывающаго, / мановением же всяческая управляющаго, / на землю же щедротно призирающаго, / в пустынном же пребывающаго противу невидимых врагов, / угодника Своего преподобнаго Илариона укрепльшаго, / того молитвами, Боже, помилуй и спаси нас.

267. Иннокентию, еп. Иркутскому, глас 3:

Светильниче Церкве пресветлый, / озаривый лучами доброт твоих страну сию, / и исцеленьми многими притекающих к тебе с верою / Бога прославивый, / молим тя, святителю Иннокентие, / ограждай молитвами твоими град сей / от всех бед и печали.

268. Иннокентию, митр. Московскому, глас 1:

Во вся страны полунощныя изыде вещание твое, / яко приемшия слово твое, / ихже боголепно научил еси, / неведущия Христа светом Евангелия просветил еси, / человеческия обычаи украсил еси, / Российская похвало, святителю отче наш Иннокентие, / моли Христа Бога / спастися душам нашим.

269. Иннокентию, архиеп. Херсонскому, глас 4:

От юных лет прилежа учению благочестия и страху Божию, / во благодати Христовой преуспевая, / стяжал еси словесная дарования / и явился еси неутомимый проповедниче спасения, / души верных озаряя спасительными смыслы / и приводя всех ко исправлению. / Святителю отче Иннокентие, / моли Христа Бога / дати нам оставление грехов и велию милость.

270. Иоанну Златоусту, архиеп. Константинопольскому, глас 8:

Уст твоих, яко же светлость огня возсиявши, благодать / вселенную просвети: / несребролюбия мирови сокровища сниска, / высоту нам смиренномудрия показа, / но, твоими словесы наказуя, отче Иоанне Златоусте, / моли Слова Христа Бога спастися душам нашим.

271. Иоанну Милостивому, патриарху Александрийскому, глас 8:

В терпении твоем стяжал еси мзду твою, отче преподобне, / в молитвах непрестанно терпевый, / нищия возлюбивый и сия удовливый, / но молися Христу Богу, Иоанне милостиве, блаженне, / спастися душам нашим.

272. Иоанну, архиеп. Новгородскому, глас 8:

Днесь светло красуется славнейший великий Новград, / имея мощи твоя в себе, святителю Иоанне, / яко солнечныя лучи испущающия, / и подающия исцеления, притекающим с верою к тебе. / Молися Христу Богу, избавити град сей невредим от варварскаго пленения, / и междоусобныя брани, и огненнаго запаления, / святителю Богомудре и чудоносче, / небесный человече, и земный ангеле: / да сошедшеся любовию в память твою, / светло празднуем, в песнех и пениих радующеся, / и Христа славяще, тебе таковую благодать даровавшаго исцелений, / и великому Новуграду заступление и утверждение.

273. Иоанну, еп. Суздальскому, глас 8:

Управляя Церковь Божию Соборную и Апостольскую, / соблюдая заповеди Божия, / вельми добре упас стадо словесных овец; / зломысленным церковником молитвою своею прозрети повеле, / и научи, якоже прежде святый Леонтий, / поспешник спасению Русския земли, учитель Ростовский, / прежде связа и паки благослови; / тако святый епископ Суждальский, / напастем, притекающим к тебе, избавниче, чудотворче Иоанне, / моли Христа Бога спастися душам нашим.

274. Иоанну, митр. Тобольскому, глас 8:

Наставниче благочестия, / сиротствующих питателю, / скорбящих утешителю, недугующих врачу безмездный, / душею страждущих скорый помощниче, / теплый молитвенниче о всех ко Господу, / святителю отче Иоанне, / моли Христа Бога спастися душам нашим.

275. Иоанну и Феодору, епп. Суздальским, глас 8:

Яко апостолом единонравных учителей Суждальския страны, / и целителей душ и телес премудрых, / и служителей Богу благоприятных, / к ракам честных мощей ваших притекающе, / ублажаем вас, святителие Богоблаженнии, Феодоре и Иоанне, / в песнех же и пениих, радующеся, славим Христа, / даровавшаго вам благодать исцелений / и граду нашему Суждалю великое в вас утверждение.

276. Иоанну (Максимовичу), архиеп. Шанхайскому и Сан-Францисскому, глас 5:

Попечение твое о пастве в странствии ея, / се прообраз и молитв твоих, за мир весь присно возносимых: / тако веруем, познав любовь твою, святителю и чудотворче Иоанне! / Весь от Бога освящен священнодействием пречистых Тайн, / имиже сам присно укрепляем, / поспешал еси ко страждущим, целителю отраднейший. / Поспеши и ныне в помощь нам, всем сердцем чтущим тя.

277. Иоасафу, еп. Белгородскому, глас 3:

Святителю Христу Богу возлюбленне, / правило веры и образ милосердия людем был еси, / бдением же, постом и молитвою, / яко светильник пресветлый, просиял еси / и прославлен от Бога явился еси: телом убо в нетлении почивая, / духом же Престолу Божию предстоя, / чудеса преславная источаеши. / Моли Христа Бога, / да утвердит нас в Православии и благочестии / и спасет души наша.

278. Иову, патриарху Московскому и всея Руси, глас 3:

Да торжествует Церковь Христова / и да радуется град Москва, / яко возсия светильник земли Российския, / во исповедании истины непоколебимый Иов Патриарх, / егоже молитвами. Господи, / вся соблазны мира сего и ереси искорени, / люди во благочестии настави / и утверди в Православии.

279. Ионе, еп. Великопермскому, глас 4:

Святителю Церкви Великопермстей, / истинный хранителю апостольских преданий, / столпе непоколебимый Православия, / благочестия учителю, / Ионо святителю блаженне, / Владыку всех моли / мир пастве твоей / и всей Русстей земли даровати / и всем нам спастися.

Часть1 | Часть2


Тропари СВЯТИТЕЛЯМ

Тропари святителям, часть 2

280. Ионе, митр. Московскому и всея России, чдтв., глас 3:

Ярем Господень измлада восприим, / и Того стопам невозвратным желанием последовал еси, / и освященнаго подвига достигл, / святительства паству приим и чудес от Бога дары прият, / с верою приходящим к раце мощей твоих / подаеши различным недугом исцеление неоскудно, / отче наш Ионо, святителю Христов, /моли Христа Бога даровати нам велию милость.

281. Тому же святому (Перенесение мощей), глас 4:

От юности твоея весь сам себе Господеви возложив, / в молитвах, и трудех, и в постех образ быв добродетели, / отонудуже видев Бог твое благое произволение, / архиерея тя и пастыря Церкви Своей устрояет. / Темже и по преставлении честное тело твое цело и нетленно соблюдеся, / Ионо святителю, / моли Христа Бога да спасет души наша.

282. Ионе, архиеп. Новгородскому, глас 4:

Исправление веры, и образ кротости, / и якоже сад посреде рая, / преподобными делы твоими мир просвещаеши, и сего ради к мощем твоим любовию прикасаемся и верно вопием: / предстани в помощь воспевающим память твою светоносную, отче Ионо, / и моли спастися душам нашим.

283. Исаии, еп. Ростовскому, чдтв., глас 2:

В иноцех святыя лавры Печерския / благоискусен показавыйся / и во архиерейстем сане добр пастырь / своему стаду, Боголюбезне Исаие, бывый, / моли о нас Пастыреначальника Христа Бога / да помилует и спасет души наша.

284. Иувеналию, патриарху Иерусалимскому, глас 4:

Брата Божия на престоле архиерейства преемниче, / святаго града Иерусалима иерарше достохвальне, / с богомудрыми отцы в Халкидоне изъяснил еси воплощение Сына Божия, / пришедшаго мир обновити и обожити вся человеки, / в Церкви Его с Ним сочетавшаяся, / святителю отче Иувеналие, / предстоя ныне во Царствии Отца светов, / о почитающих тя любовию молися, / да мир и милость Спасова будет с нами.

285. Киприану, митр. Московскому, всея России чудотворцу, глас 4:

Иже от Бога свыше Божественною благодатию совершен / и благими нравы украшен, / Духом Святым просвещен, / совершив святыню в страсе Божий, / сподоблен бысть благодати Божественнаго Духа, / пасый Церковь Божию Русския митрополии, / постом вся поборая, волнение претерпе, / гонение преминув, святаго Петра митрополита всегда себе в помощь призывая, / и сего помощника имея, / и того стопам последуя. / Служитель благоприятный, / заповеди Божия соблюдая, / Духом Божиим наставляемь, / просвещая верныя люди учением словес твоих, / пощением украси житие свое, / ярем Господень измлада восприимь, / и паче всех Христа возлюби. / Того ради и архиерейским седалищем почтен, / и, яко светозарное солнце, от Сербския земли происшед, / и по вся концы Русския земли добродетелию просияв, / светило явися мирови, / и преставися ко Господу от сея жизни в вечный покой, / великий архиерею Божий, Киприане митрополите, / учителю и наставниче Русския земли, / всегда предстоя Престолу Пресвятыя Троицы, / моли Господа прилежно об архиереех и о всех христианах, / да спасет тебе ради души наша.

286. Киприану, Фотию и Ионе, митр. Московским и всея Руси (Перенесение мощей), глас 8:

Яко Светлаго Солнца светозарныя звезды, / Троическим Светом озаряете сердца верных, / пренесением честных мощей ваших, / Троицы сосуди явистеся чистии вашим житием, / и научисте люди твердо вере Христове, / и скверну отгнасте вашими святыми заповедьми, / и упасосте добре Христово стадо, порученное вам, / Богомудре Киприане, со славным Фотием и со Ионою твердым, / молитеся Христу Богу, да спасет души наша.

287. Кириллу, архиеп. Александрийскому, глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, / архиереев Богодухновенное удобрение, / Кирилле премудре, / ученьми твоими вся просветил еси, / цевнице духовная, / моли Христа Бога спастися душам нашим.

288. Кириллу, еп. Туровскому, глас 4:

Благочестия ревнителю и рачителю, / иноков и столпников похвале, / святителю Туровския паствы, преславне,/ златословесный учителю, / светлым учением богоразумия своего просветивый концы русския, / в молитве к Богу благодатный грешников споспешниче, / Кирилле Богомудре, моли Христа Бога / утвердитися нам, соотечественником твоим, / во Православии, благочестии и единомыслии.

289. Константину, митр. Киевскому и всея России, блж., глас 4:

Апостолов преемниче,/ архиереев сопрестольниче, / России всея пастырю и учителю, / всеблаженне отче Константине, / Владыце всех молися / мир пастве твоей даровати / и спасение душам нашим и велию милость.

290. Леонтию, еп. Ростовскому, глас 4:

Апостолом сопричастник / и к Богу молебник верен, / добродетельми возшед на Небесная, / и любовь возложил еси к Любящему тя, / и неверныя люди обратил еси в веру. / Тем ныне, со Ангелы ликуя, / предстоиши престолу славы всех, Царя Христа Бога: / молися, святителю Леонтие, / да спасет души наша.

291. Луке (Воино-Ясенецкому), архиеп. Крымскому, исп., глас 1:

Возвестителю пути спасительного, / исповедниче и архипастырю Крымския земли, / истинный хранителю отеческих преданий, / столпе непоколебимый, Православия наставниче, / врачу богомудрый, святителю Луко, / Христа Спаса непрестанно моли / веру непоколебиму православным даровати / и спасение, и велию милость.

292. Льву, папе Римскому, глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, архиереев Богодухновенное удобрение, / Льве премудре, / ученьми твоими вся просветил еси, цевнице духовная. / Моли Христа Бога спастися душам нашим.

293. Макарию, митр. Московскому, глас 4:

Яко великим пастырем единонравна, / и учителем вселенныя единомысленна, / Божий Премудрости служителя изрядна, / иже блаженству тезоимениту, днесь, вернии, вси воспоим: / Христа Бога моли, / святителю Макарие, / умирити мир и спасти души наша.

294. Максиму Новому, бывшему деспоту Сербскому, глас 3:

Странное рождение и воспитание был еси отче, / но паки водворися во власти у своего народа, / Небеснаго Царствия желая, / земное царствие оставил еси / и смирением Вышнее сокровище получил еси, / преблаженне Максиме, / моли, молимся, о душах наших.

295. Марку, архиеп. Ефесскому, глас 8:

Православия наставниче, новшеств противоборниче, / степень веры, Церкве светильниче, / учителей Богодухновенная печате, Марко всемудре, / писании твоими вся просветил еси, цевнице духовная, / моли Христа Бога спастися душам нашим.

296. Мартину Исповеднику, папе Римскому, глас 4:

Истинных повелений устне распространил еси, / зловерие низложил еси, Богомудре Мартине, / святителю всечестне, / поминай нас, угодниче Христов, / еже к Нему ходатайствы твоими, / да в мире устроиши живот наш.

297. Мелетию, архиеп. Харьковскому, глас 4:

Мира сего временная, яко преходящая уразумел еси, / от юности постническое и многотрудное житие возлюбил еси, всеблаженне, / иерархов славо и преподобных похвале, / Предвечнаго Слова усердный благовестниче, / сирых и неимущих крове и прибежище. / Темже в молитвах пребывая, Христу утреневати прилежал еси / и, Сего взыскуя, венец неувядаемый со всеми святыми стяжал еси, / отче наш, святителю Мелетие, / моли Христа Бога спастися душам нашим.

298. Митрофану, еп. Воронежскому, глас 4:

Правило веры и образ кротости / словом и житием пастве твоей, отче смиренномудре Митрофане, был еси. / Темже и во светлостех святых / солнца светлейше возсиял еси, / венцем нетления и славы украшаемь, / моли Христа Бога / стране нашей и граду твоему в мире спастися.

299. Михаилу, первому митр. Киевскому, глас 4:

Днесь пророчествие во апостолех Первозваннаго исполнися: / се бо на сих горах возсия благодать и вера умножися. / И иже неверием обветшавший / Божественною купелию отродишася / и быша людие обновления, / царское священие, язык свят, Христово стадо, / емуже ты первый пастырь явился еси, / яко первее Крещением послуживый. / И ныне, предстоя Владыце Христу Богу, / моли всем сыном русским спастися: / имаши бо дерзновение яко иерарх Божий и священнослужитель.

300. Модесту, архиеп. Иерусалимскому, глас 4:

Преподобно пожив, Богомудрие Модесте, / и святительскою одеждою украшен, / пастырю Иерусалима блаженнейший, / в веселии ныне Христу предстоиши / и концы озаряеши чудесы, / помощник убо буди тя призывающим, / моляся, отче, о всех нас.

301. Моисею, архиеп. Новгородскому, глас 8:

Чистоты ради жития твоего, / пощения же, и молитв, и трудов, / сосуд благопотребен был еси Владыце Христу, / Иже дарова тя стаду твоему, / яко сокровище неотъемлемо, чудесы всех обогащающа. / Тем и мы, сошедшеся в память твою, / верою и любовию вопием: / моли о нас, пречестный архиерею Моисее, отче наш.

302. Нектарию Эгинскому, митр. Пентапольскому, глас 4:

Преподобнически пожив, яко мудрый иерарх, / прославил еси Господа / добродетельным житием, Нектарие преподобне. / Темже, Утешителя прославлен силою, / Божественными мощми твоими, / демоны отгониши и болящия исцеляеши, / верою приходящия ти. /

303. Никите, Затворнику Печерскому, еп. Новгородскому, глас 4:

Насладився, богомудре, воздержания / и желание плоти твоея обуздав, / на престоле святительства сел еси, / и яко звезда многосветлая, просвещая верных .сердца / зарями чудес твоих, отче наш, святителю Никито, / и ныне моли Христа Бога, / да спасет души наша.

304. Нифонту, патриарху Константинопольскому, глас 3:

Делы просиял еси благочестия, / высокотворным смирением украшаемь, / Афона похвало, патриархов удобрение, / Нифонте славне, / молися о нас, любовию славящих тя.

305. Нифонту, еп. Новгородскому, глас 3:

Яко сый нравом православных / Восточныя Церкве преданий истинный защитник, / сподобился еси великаго во отцех Феодосия / видети по смерти яко жива, / возвещающа тебе Царствия Небеснаго наследие, / егоже неизреченных доброт / ныне с ним неразлучно наслаждаяся, / моли и о нас, чадех своих, Нифонте прехвальне.

306. Павлу, патр. Константинопольскому, исп., глас 3:

Божественныя веры исповеданием / другаго Павла тя Церковь, ревнителя во священницех, показа, / свозопиет ти и Авель ко Господу, / и Захариина кровь праведная. / Отче преподобне, Христа Бога моли / дароватися нам велией милости.

307. Павлу, митр. Тобольскому, глас 3:

Прославим, вернии, благочестие возлюбившаго / и от юности иго Христово усердно восприимшаго, / ревностнаго святителя Церкве Российския, / в Богоспасаемом граде Тобольске подвизавшагося. / Ты же, Богомудре отче Павле, / телом убо в нетлении почивая, / духом же Престолу Божию предстоя, / моли спастися всем нам.

308. Петру, митр. Московскому, всея России чудотворцу, глас 4:

Яже прежде безплодная, земле, ныне веселися: / се бо Христос светильника в тебе показа, / яве сияюща в мире / и исцелевающа недуги и болезни наша. / Сего ради ликуй и веселися со дерзновением: / святитель бо есть Вышняго, / сия соделоваяй.

309. Тому же святому,(Перенесение мощей), глас 4:

Наста днесь всечестный праздник / пренесения честных мощей твоих, святителю Петре, / веселя изрядно твое стадо, / и верное отечество, и люди, / о нихже не оскудевай, моляся Христу Богу, / еже от Него дарованной ти пастве сохранитися от враг ненаветованней / и спастися душам нашим.

310. Питириму, еп. Великопермскому, глас 8:

Православия наставниче, / благочестия учителю и милости сокровище, / архиереев украшение, / людей зырянских наставниче, / святителю Питириме, / душу свою за Христа положивый, / моли Единаго Человеколюбца о пастве твоей и о всех / любовию чтущих память твою.

311. Питириму, еп. Тамбовскому, глас 4:

Веры и благочестия наставниче, / Церкве светильниче, монашествующих образе, / святителю Питириме премудре, / стадо твое благочестно упасл еси / и ко Христу привел еси, / темже в Вышних венцем славы украшен, / с нами на земли духом пребываеши, сияя чудесы. / Моли Христа Бога / спастися душам нашим.

312. Порфирию, архиеп. Газскому, глас 4:

Труды и болезни твоя, яже по благочестию, / кто исповесть, отче? / день бо и ночь не престал еси трудяся, / дондеже от нечестия Газу очистив, благочестие насадил еси, / тем яко всегда еси предстатель о стаде твоем, / тако, святе Порфирие, / моли Христа Бога да спасет души наша.

313. Проклу, архиеп. Константинопольскому, глас 4:

Иже Божественным началом премудрости, / страхом Господним утверждся, / оттуду священными восхождении возшел еси / во ученичество Златоуста, / и архиерейскаго того престола достоин быв чистоты добротами, / апостольским правилом себе вообразив, / не себе живый, но Христу и стаду твоему. / Тем в нетленный живот апостольски вселился еси, / иерарше Прокле, / моли Христа Бога / спастися душам нашим.

314. Савве I, архиеп. Сербскому, глас 3:

Пути, вводящаго в жизнь, / наставник, и первопрестольник, и учитель был еси: / первее бо пришед, святителю Савво, / отечество твое просветил еси / и, породив тое Духом Святым, / яко древа маслинная, / в мысленном рай насадил еси всеосвященная твоя чада. / Тем, яко апостолом и святителем сопрестольна / чтуще тя, молим: / моли Христа Бога / даровати нам велию милость.

315. Савве II, архиеп. Сербскому, глас 4:

Исправление веры и образ кротости, / и якоже сад посреде рая, / преподобными делы твоими мир просвещаеши, / сего ради к честней раце мощей твоих любовию прикасаемся, / лобызаем их и верно вопием: / предстани в помощь воспевающим память святую твою и светоносную, / святителю отче Савво пребогате, молимся, / Христу Богу молися / спастися душам нашим.

316. Серапиону, архиеп. Новгородскому, глас 8:

Твердый адамант воистинну, отче, показался еси, / во всем подобяся Владыце своему и Господу, / неправедная изгнания, радуяся, претерпел еси, / темже и Христос святителем и мучеником сликовна тя сотвори / и дарова тя стаду твоему, яко сокровище неотъемлемо, / чудесы всех обогащающее, / яко да и мы, сошедшеся к раце мощей твоих, / любовию вопием ти: / о великий во святителех и дивный во страдальцех / пречестный архиерею, Серапионе отче наш, / моли о нас всеблагаго Бога, / да спасет души наша.

317. Симону, еп. Владимирскому и Суздальскому, глас 1:

Житий преподобных отец Печерских списателю известный, / святителю Христов Симоне всеблаженне, / молися прилежно с ними Христу Богу, / да управит в мире живот наш /и в книги животныя да напишет ны, / спасая души наша.

318. Софронию, еп. Врачанскому (Болг.), глас 1:

Щитом веры вооружився, / мечем словесе безбожныя агаряны посекая, / стадо твое упасл еси на земли. / В Небесней же обители вселився, / Христа моли даровати народу нашему / мир и велию милость.

319. Софронию, еп. Иркутскому, глас 4:

От юности Христа возлюбил еси, блаженне Софроние, / добре управил еси иноческия обители / и, архиерейства саном почтен быв, / упасл еси Иркутскую паству, / темже и по преставлении дарования чудес от Бога приял еси / и молиши Христа Бога / избавити нас от бед и спасти души наша.

320. Спиридону, еп. Тримифунтскому, чдтв., глас 1:

Собора Перваго показался еси поборник и чудотворец,/ Богоносе Спиридоне, отче наш. / Темже мертву ты во гробе возгласив, / и змию в злато претворил еси, / и внегда пети тебе святыя молитвы / Ангелы, сослужащия тебе, имел еси, священнейший. / Слава Давшему тебе крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

321. Стефану, еп. Великопермскому, глас 4:

Божественным желанием, / от юнаго возраста, Стефане премудре, разжегся, / ярем Христов взял еси / и людей оляденевшая древле неверием сердца, / Божественное семя в них сеяв, / евангельски духовне породил еси. / Темже преславную твою память почитающе, молим тя: / моли, Егоже проповедал еси, / да спасет души наша.

322. Стефану Исповеднику, архиеп. Сурожскому, глас 4:

Яко святитель со Безплотными единожитель быв, / священномучениче Стефане, / восприем бо Крест яко оружие, / и став крепко сопротив иконоукорителя и духоборцев, / не покланяющихся пречистому образу Христа Бога нашего, / и отсекл еси всяку ересь лукавых. / Того ради прием мучения венец, / избавил еси град твой Сурож от всякия неприязни. / И ныне молим тя, святе, / да избавиши нас от всяких злых искушений, и бед, / и вечныя муки.

323. Тихону, еп. Амафунтскому, глас 1:

Пустынный житель, и в телеси ангел, / и чудотворец явился еси, Богоносе отче наш Тихоне: / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою притекающих ти. / Слава Давшему тебе крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

324. Тихону, еп. Воронежскому, Задонскому чудотворцу, глас 4:

Православия наставниче, благочестия учителю, / покаяния проповедниче, Златоустаго ревнителю, / пастырю предобрый, / новый России светильниче и чудотворче, / паству твою добре упасл еси / и писаньми твоими вся ны наставил еси, / темже венцем нетления / украшен от Пастыреначальника, / моли Его спастися душам нашим.

325. Тихону, патриарху Московскому и всея Руси, глас 3:

В годину тяжкую Богом избранный / в совершенной святости и любви Бога прославил еси, / во смирении величие, в простоте и кротости силу Божию являя, / положил душу за Церковь, за люди своя, / исповедниче патриарше святе Тихоне, / моли Христа Бога, / Емуже сораспялся еси, / и ныне спасти землю Русскую и паству Твою.

326. Тому же святому (Прославление), глас 1:

Апостольских преданий ревнителя / и Христовы Церкве пастыря добраго, / душу свою за овцы положившаго, / жребием Божиим избранного / Всероссийскаго Патриарха Тихона восхвалим / и к нему с верою и упованием возопиим: / предстательством святительским ко Господу / Церковь Русскую в тишине соблюди, / расточенная чада ея во едино стадо собери, / отступившия от правыя веры к покаянию обрати, / страну нашу от междоусобныя брани сохрани / и мир Божий людем испроси.

327. Феодору, еп. Едесскому, глас 4:

Неволею паству святительскую приим, / но волею подвигнувся о Божий Церкви, / и перстию Христова гроба невернаго Моавия царя уверив, / и с телесною слепотою вкупе и душевную ему исцелив, благоверна показа, / с нимже и еретики от Божия Церкве, яко волки, отгнав, / честный святителю Феодоре, / моли спастися душам нашим.

328. Феодору, архиеп. Ростовскому, глас 5:

От юности, премудре, прилежно подвизався, / и извещением Святаго Духа / превеликую обитель воздвиже Пресвятей Богородице / в похвалу Рождества Ея, / струями же слез твоих безплотныя враги погрузил еси, / и, жития твоего целомудрием со Ангельскими лики совокупився, / преподобне отче Феодоре, / с ними же Христа Бога моли / спастися душам нашим.

329. Феодору, еп. Суздальскому, глас 8:

В молитвах бдя, сердцем же о стаде твоем выну болезнуя, / учением своим всех просветил еси, Феодоре премудре, / темже Христа Бога моли, / в день памяти твоея даровати нам велию милость.

330. Феодосию, архиеп. Черниговскому, глас 4:

Преудобрен во архиереех, святителю Феодосие, / был еси светило своему стаду, / таже преставился еси в вечныя Обители. / Умоли у Престола Царя Славы избавитися нам от находящих на ны зол / и спастися душам нашим, святе, молитвами твоими.

331. Феоктисту, архиеп. Новгородскому, глас 3:

Божия Слова Премудрости изрядный служитель, / Ангельскаго жительства истинный подражатель, / Божественныя чистоты рачитель, / архиереом сопрестольниче, преподобным сожительниче, / пастырская красота, / Великому Новуграду похвала, / святителю пречестный Феоктисте, отче наш, / Емуже, Слову Божию, в житии сем послужил еси, / моли спастися душам нашим.

332. Феофану, Затворнику Вышенскому, еп., глас 8:

Православия наставниче, / благочестия учителю и чистоты, / Вышенский подвижниче святителю Феофане богомудре, / писаньми твоими Слово Божие изъяснил еси / и всем верным путь ко спасению указал еси, / моли Христа Бога спастися душам нашим.

333. Филарету, митр. Московскому, глас 4:

Духа Святаго благодать стяжав, / богомудре святителю Филарете, / истину и правду разумом просвещенным / людем проповедал еси, / мир и милость сердцем умиленным / страждущим явил еси, / яко учитель веры и страж неусыпный / паству Российскую жезлом правости сохранил еси. / Сего ради ко Христу Богу дерзновение имея, / моли даровати Церкве утверждение, / людем и душам нашим спасение.

334. Филиппу I, митр. Московскому, глас 3:

Чудо явися, извещением и делы возсияв, / Духа Святаго произбранием святительства паству приим, / откровением Божиим церковь разобра / и величайшую воздвиже, / всечестне Филиппе, святителю великий, / мир граду даруй нашему Москве / и велию милость.

335. Филиппу II, митр. Московскому и всея России чудотворца, глас 8:

Первопрестольников преемниче, столпе Православия, / истины поборниче, новый исповедниче, святителю Филиппе, / положивый душу за паству твою. / Темже яко имея дерзновение ко Христу, / моли за град же и люди, чтущия достойно светлую память твою.

336. Тому же святому (Перенесение мощей), глас 5:

Радостный возсия день светлаго торжества: / днесь церковная расширяются недра, / приемлюще духовных даров неоскудеемо боготворное сокровище, / струю благодатей неисчерпаемую, / источника чудесем обильна, / чудотворивыя и священныя мощи твоя, / святителю Филиппе. / Темже моли прославившаго тя Дародателя Христа Бога / о воспевающих тя / и кланяющихся священным мощем твоим.

337. Фотию, митр. Киевскому и всея Руси, глас 4:

Словес евангельских послушателю / и Божественных учений рачителю, / премудрый наказателю, / всегда страху Господню поучаяйся, / в молитвах к Богу простираяйся, / заградителю уст кривоглаголющим слово правыя веры, / апостолом сопричастниче, / вере Христовой утвердителю, / пророчески вещателю, святителю Фотие, / моли Христа Бога / умирити мир и спасти души наша.

Часть1 | Часть2


Тропари преподобным

ТРОПАРИ ПРЕПОДОБНЫМ, часть1

338. Авраамию Галичскому, Чухломскому, глас 4:

От мирскаго мятежа изшед, / в тихое пристанище, преподобнаго Сергия обитель, притекл еси, / и тамо равноангельное житие пожив, / во страну Галичскую пришел еси, / идеже веру Христову насаждая / и новокрещенныя люди от суеверий поганских очищая, / многи и велики подвиги подъял еси / и, обители четыри создав, / иноков лики добре упасл еси / и ко Христу Спасу привул еси, / Егоже моли, преподобие отче Авраамие, спасти души наша.

339. Авраамию, затворнику Печерскому, в Ближних пещерах, глас 2:

Велия веры исправления, / в пещернем затворе, яко на воде упокоения, / преподобне отче Авраамие, радовался еси, / огнем бо любве Божественным распалаемь, / бдением и молитвою безстрастия достигл еси / и явился еси равноангельный на земли, / того молитвами, Христе Боже, спаси души наша.

340. Авраамию, архим. Ростовскому, глас 1:

Просветйвся Божественною благодатию, / неверныя люди наставил еси к свету Богоразумия: / и по смерти сияя светлостию жития твоего, / источаеши исцеления притекающим с верою к тебе, / Авраамие отче наш, / Христа Бога моли даровати нам велию милость.

341. Авраамию Смоленскому, глас 8:

Днесь возсия нам память твоя, славне, яко солнце, / светозарно лучами озаряющая мир / и тьму нощи злых духов от нас отгоняющая. / Днесь Небёсныя силы святых Ангел / и души праведных мысленно торжествуют, радующеся. / Днесь и мы, грешнии, припадающе, молимся: / отче преподобне Авраамие, / Христа Бога моли непрестанно / спасти град и люди, любезно тебе почитающия.

342. Агапиту Печерскому, врачу безмездному, в Ближних пещерах, глас 5:

Богоноснаго Антония ревнуя смиренномудрию, / аки некиим врачеством зелием снедным / исцелял еси болящия, преподобие Агапите, / тем и врача неверна уверив, / наставил еси на путь спасения. / Уврачуй и наша болезни / и молися Господеви о воспевающих тя.

343. Агафону Печерскому, в Дальних пещерах, глас 8:

Блага Небесная ради дел твоих стяжавый, / благости тезоимените, Агафоне, / моли Благаго Господа, молим тя тепле, / яко да не лишит нас вечных благ Своих.

344. Александру, игум. Куштскому, глас 4:

Иже плотским дебельством Богови работати изводи, / в пустыню вселився, / в нейже многими поты и труды / безтелеснаго равноангельнаго пребывания возможе достигнута, / таже от Бога узрен быв, / сподобися великих чудес в жизни и по преставлении, / на нечистыя духи силу восприим, / изгониши от приходящих к тебе с верою, / темже, отче Александре, / за вся ны моли, / спастися душам нашим.

345. Александру Ошевенскому, глас 4:

Христа, истиннаго Бога, всею душею возлюбил еси / и Тому невозвратным желанием последовал еси, / вся же красная и сладкая мира сего возненавидев, / яко небопарный орел, на Небеса возлете / и тамо со Ангелы ликуеши и со всеми святыми Святей Троице предстоиши, / моли и нам спастися, чадом твоим, / яко же обещася, Александре преподобне, отче наш.

346. Александру Свирскому, глас 4:

От юности, Богомудре, желанием духовным в пустыню вселився, / единаго Христа возжелал есй усердно стопам в след ходйти, / темже и ангельстии чини зряще тя, удивйшася, / како с плотию к невидимым кбзнем подвизався, премудре, / победил еси полки страстей воздержанием / и явился еси равноангелен на земли, / Александре преподобне, / моли Христа Бога, / да спасет души наша.

347. Алексию, человеку Божию, глас 4:

Возвысився на добродетель и ум очистив, / к Желанному и Крайнему достигл еси, / безстрастием же украсив житие твое, / и пощение изрядное восприим совестию чистою, / в молитвах яко безплотен пребывая, / возсиял еси яко солнце в мире, / преблаженне Алексие.

348. Алипию, иконописцу Печерскому, в Ближних пещерах, глас 8:

Зраки изобразуя святых на дщицах, / сих благодеяния спешно, / яко искусен художник, всехвальне Алипие, / написовал еси на скрижалех твоего сердца / и сего ради, аки образ, благолепне украшен, / священства благодатию, аки златом, обложился еси / от Христа Бога и Спаса душ наших.

349. Алипвдо Столпнику, глас 1:

Терпения столп был еси, / ревновавый праотцем, преподобие, / Иову во страстех, Иосифу во искушениях, / и Безплотных жительству сый в телеси, / Алипие отче наш, / моли Христа Бога спастися душам нашим.

350. Амвросию Оптинскому, глас 5:

Яко к целебному источнику / притекаем к тебе, Амвросие, отче наш. / Ты бо на путь спасения нас верно наставляеши, / молитвами от бед и напастей охраняеши, / в телесных и душевных скбрбех утешаеши, / паче же смирению, терпению и любве научаеши. / Моли Человеколюбца Христа / и Заступницу усердную / спастися душам нашим.

351. Аммону, затворнику Печерскому, в Дальних пещерах, глас 2:

Егда изшел еси от мира, / тогда мирская вся яко тщетна отвергл, / егда же образ иноческий на ся прият, / тогда вражия коварства подвиги своими и труды, Аммоне блаженне, попрал еси, вопия: / Христе Боже, слава Тебе.

352. Амфилохию, Макарию, Тарасию и Феодосию Глушицким, глас 8:

Светильники светлыя явльшеся, / доброту земную мудренно оставльше, / и идоша во внутреннюю пустыню, Амфилохие, Макарие, Тарасие и Феодосие, / смирение и всякую добродетель извыкше, / и обретоша безсмертие, / постом и бдением и прочим воздержанием себе приносяще Христу, / и ныне на Небесех Престолу Христову предстоите. / Молите, отцы Богомудрии, Амфилохие, Макарие, Тарасие и Феодосие, / умирити мир и спастися душам поющих вас, / и согрешений оставление даровати / чтущим всечестную память вашу.

353. Анастасии Сербской, глас 4:

Добродетельми богатая, / кротостию и благочестием украшенная, / возсияла еси чистотою жития твоего, / сего ради благий Бог благослови тя / быти материю светильника рода сербскаго, / темже вопием ти: / радуйся, преподобная мати Анастасие.

354. Анатолию, в Ближних пещерах и Анатолию затворнику, в Дальних пещерах, Печерским, глас 3:

Преблаженнии и Богоноснии отцы наши, Анатолие и Анатолие Затворниче, / яко стяжавшии дерзновение ко Господу / равноангельным своим житием, / егоже ради обогати Христос нетлением и чудесы мощи ваша, / молим вас прилежно: / испросите душам нашим очищение / и велию и богатую милость.

355. Андрею Рублеву, иконописцу, глас 3:

Божественнаго света лучами облистаемый, / преподобне Андрее, / Христа познал еси Божию премудрость и силу, / и иконою Святыя Троицы всему миру проповедал еси / единство во Святей Троице. / Мы же со удивлением и радостию вопием ти: / имеяй дерзновение ко Пресвятей Троице / моли просветити души наша.

356. Андронику Антиохийскому, глас 1:

Пустынный житель и в телеси Ангел / и чудотворец показался еси, Богоносне отче наш Андрониче, / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою притекающих к тебе. / Слава Давшему тебе крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

357. Андронику Московскому, глас 1:

Безмолвие от юности возлюбив, / на гору Маковец пришел еси, Андрониче блаженне, / обитель общаго жития устроил еси в земнем граде Москве, / во обители Небеснаго града ныне ликовствуеши, / молися Христу Богу / спастися душам нашим.

358. Андронику и Савве Московским, глас 8:

От юности своея, преподобнии отцы Андрониче и Савво, / в пустыни вселистеся Сергия великаго, / того житию последующе, / плоды смирения и послушания возрастили есте, / сего ради сподобившеся быти строители и первоначальники / обетныя обители святителя Алексия, / с нимже испросите у Христа Бога верным людем здравие и спасение / и душам нашим велию милость.

359. Андронику, Савве и Александру Московским, Даниилу Черному, Андрею Рублеву, глас 2:

Плоды добродетелей на земли принесше, / преподобнии отцы, / в Небесных чертозех ныне благоухаете, яко райстии цвети, / и лицем к лицу зрите Пресвятую Троицу, / Юже дерзновенно молите / спастися душам нашим.

360. Антонию Великому, глас 4:

Ревнителя Илию нравы подражая, / Крестителю правыми стезями последуя, / отче Антоние, / пустыни был еси житель, / и вселенную утвердил еси молитвами твоими. / Темже моли Христа Бога, / спастися душам нашим.

361. Антонию Дымскому, глас 4:

Добродетелей ревнителю, / пустынный житель, / подвижник веры Христа Бога нашего, / пощением и труды умертвивый плотская вожделения, / тезоимените великому Антонию, / егоже житию поревновал еси / и во егоже имя Божественный храм воздвигл еси, / купно с ним, преподобне Антоние, моли Спасителя всех, / да и нас сотворит победители плотских похотей / и храмы Духа Святаго, / по велицей Его милости.

362. Антонию Печерскому, Киевскому, начальнику всех русских монахов, глас 4:

От мирскаго мятежа исшед, / отвержением же мира евангельски Христу последовал еси / и равноангельное житие пожив, / в тихое пристанище Святые Горы Афона достигл еси. / Отонудуже благословением отцев в гору Киева пришед, / и тамо трудолюбно жизнь совершив, / Отечество свое просветил еси, / и множеству монашествующих стезю ведущую к Небесному Царствию показав, / Христу сия привел еси. / Егоже моли, Антоние преподобне, / да спасет души наша.

363. Антонию Римлянину, Новгородскому чдтв., глас 4:

Ветхий Рим, отечество твое, оставив, / на камень, яко на легкий корабль, возшел еси / и на нем паче естества, аки безплотен, по водам шествовал еси, / промышлением Божественнаго разума направляемь, / Великаго Новаграда достигл еси / и, обитель в нем сотворив, / тело твое в ней предложил еси, яко дар освящен. / Тем молим тя, отче Антоние: / моли Христа Бога, да спасет души наша.

364. Антонию Сийскому, глас 1:

Желанием духовным распалився / и мятежи мирския отринув, / ко единому же Богу любовию прилепился еси / и, Того вседушне взыскуя, / во внутреннюю пустыню отошел еси, при водах вселився, / идеже во слезах и трудех пребывая многолетное время, / в терпении мнозем житие Ангельское проходил еси / в наставлении Божественнаго разума, / и множество монахов собрал еси, мудре, / ихже посещая, и не остави, Антоние преподобне, отче наш, / Пресвятей Троице моляся / от зол всяческих избавити и спасти души наша.

365. Антонию и Феодосию Печерским, глас 3:

Двоицу начальных российских светил почтим, / Антония, Богом посланнаго, и Феодосия, Богом дарованнаго: / тии бо первии, равноангельным в России житием просиявше от гор Киевских, / осветиша отечествия нашего вся концы, / и путь к Небеси правый многим показаша, / и, первоотцы иноком бывше, лики спасаемых Богови приведоша, / и ныне, предстояще в вышних немерцаемому Божества Свету, молятся о душах наших.

366. Арефе, затворнику Печерскому, в Ближних пещерах, глас 2:

Богатство твое душевное погубити хотя враг, / помрачил тя бяше богатством тленным исперва, / но всех спасаяй Господь / богатство гибнущее окрасти попусти, / душевное же невредно соблюд, / Небесных сокровищ наследника тя показа, Арефо, / тем тя чтим и ублажаем.

367. Аркадию Новоторжскому, глас 4:

От духовнаго наставника, отца преподобнаго Ефрема, наставляемь, / послушания добрый рачителю, отче Аркадие, / от мирскаго мятежа удалился еси / и, инок быв изрядный, / добрым подвигом ревнуяй, / от Христа Бога приял еси венец славы Небесныя; / и ныне, вкупе с преподобным отцем Ефремом у Престола Вышняго предстоя, / о нас молися, избавитися нам от всех бед и скорбей / и спастися душам нашим.

368. Арсению Великому, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, / сияя чудесы, Арсение отче наш, / моли Христа Бога спастися душам нашим.

369. Арсению Каппадокийскому, глас 3:

Житие богоугодное добре скончав / сосуд честен Утешителя явился еси, Богоносне Арсение, / чудес благодать приим, всем подаеши скорое вспоможение, / отче преподобне, / Христу Богу молися / даровати нам велию милость.

370. Арсению Комельскому, глас 4:

Удалився мира, и водворився в пустыню, / и ту подвизався добрым подвигом, / постом, и молитвами, и многим терпением, / и жив показал еси многая чудеса, / и по преставлении своем источаеши различная исцеления / с верою приходящим к честному гробу твоему, / Арсение, отче наш, / моли Христа Бога / спастися душам нашим.

371. Арсению Коневскому, глас 4:

Духом Божиим наставляемый, / возлюбил еси безмолвие, / в немже евангельски подвизающуся, / пречудный Афонский дар - / Богоматере икона, даровася ти, всеблаженне, / и, образ добродетелей быв стаду твоему, / Арсение отче наш, / к Горнему торжеству возшел еси, / идеже со Ангелы ликовствуя, / моли Христа Бога / спастися душам нашим.

372. Арсению Новгородскому, глас 4:

Отечество свое и род оставил еси, / Христу прилепися, / и Великаго Новаграда достигл еси, / и в нем во юродстве трудолюбное твое тело изнурил еси / многим постом и воздержанием, / и пророчествия дар прияти сподобися, / и многошвенныя ризы изволил еси на себе носити, / и, тело в нем предложив, / обитель себе в премирнем Царствии у Христа, всех Бога, сотворил еси. / Егоже моли, святе Арсение преподобне, / Церкви и стране нашей в мире пребывати от всех навет вражиих, / ущедрити нас, почитающих твое торжество, / и спасти души наша.

373. Арсению Трудолюбивому, в Дальних пещерах, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, сияя чудесы, Арсение отче наш, / моли Христа Бога спастися душам нашим.

374. Афанасию Афонскому, глас 3:

Еже во плоти житию твоему / удивишася ангельстии чини: / како с телом к невидимым сплетением изшел еси, приснославне, / и уязвил еси демонские полки. / Отонудуже, Афанасие, / Христос тебе воздаде богатыми дарованьми, / сего ради, отче, моли / спастися душам нашим.

375. Афанасию Высоцкому (Младшему), Серпуховскому, глас 8:

Образ Божий в богосотворенней душе твоей, / ум, слово, и дух соблюдая / вперился еси отче преподобне Афанасие, / любовию ко Всетворцу Богу, / и сего ради / молитвы, труды, и подвиги добродетельныя восприим, / прешел еси в вечныя небесныя кровы. / Отнюдуже назирай нас / моля Святую Троицу, / еже наследити нам горнее всерадостное блаженство.

376. Афанасию, затворнику Печерскому, в Ближних пещерах, глас 3:

Блаженство плачущих получити желая, / день и нощь непрестанно плакал еси, / имея во уме час Судный, / тем по кончине твоей обрел еси утешение на Небеси, / преподобне Афанасие. / Подаждь и нам плакатися зде грехов наших выну, / яко да плача безконечнаго избывше, / тамо приимем вечное утешение.

377. Афанасию, затворнику Печерскому, в Дальних пещерах, глас 7:

По имени своему за труды велия / и всегдашнее зде умерщвление плоти в затворе / безсмертную ныне на Небеси / жизнь наследовавый, / молим тя прилежно: / молися о нас, / яко да и мы тояжде сподобимся получити.

378. Афанасию и Феодосию Череповецким, глас 5:

Яко всехвальнии ученицы / великаго покровителя и заступника земли Русской, / Богоноснии отцы наши Афанасие и Феодосие, / от юности вашея крест Христов на рамена вземшии, / усердно Тому последовали есте / и добре потрудилися в Сергиевой обители. / Отонудуже Божиим изволением прибывша, / благочестно во граде нашем Череповце подвизалися есте, / и обитель Воскресения Христова устроиша, / молитвою и трудом Богу угодивше, / от Него венец славы Небесной прияли есте, / и ныне святыми своими телесы / в соборнем храме под спудом почивающе, / духом же вкупе с преподобным Сергием / у Престола Всевышняго предстоя, / о нас молитеся прилежно / избавитися нам от всех бед и скорбей / и спастися душам нашим.

379. Ахиле, диакону Печерскому, в Дальних пещерах, глас 8:
Постническое житие облобызав / и многими труды от младых ногтей себе обложив, / на степень диаконства произведен быв, всечестне, / в коем служил еси в церкви Божия Матере непорочне, / Ейже молися, / во еже спастися душам нашим.

380. Боголепу, отроку, схимонаху Черноярскому, Астраханскому, глас 4:
От юности освящен бысть Господеви, / преподобне отче Боголепе, / мира сего красоту оставил еси, / желая древнему отечеству наследовати, / сохраняй град сей и люди, / с верою притекающия ко гробу твоему целебному, / просяще помощи и заступления, / да вси воспоим ти: / радуйся, отче Боголепе.

381. Варлааму Важскому, Шенкурскому, глас 3:
Иже к добродетелем прилежанием взыграния плоти обуздал еси, / благими нравы душу свою украсив, / от земных Христу превозведе ум свой, / тем от Него исцелением струя независтна явися, / притекающим верою к тебе и любезно зовущим: / Варлааме, отче наш, / моли Христа Бога, / да спасет души наша.

382. Варлааму Индийскому, глас 8:
Слез твоих источники пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенныя, сияя чудесы, Варлааме отче наш, / моли Христа Бога спастися душам нашим.

383. Варлааму Керетскому, глас 1:
Божественною свыше просветився благодатию, преподобне, / мир оставил еси, / житейскую печаль и всяк мятеж мира сего / любве ради Христовы со дерзновением отвергл еси, / евангельски Христу последовал еси, / и, Того ярем взем, во всем воли Его повинулся еси, / и весь разум и сердце к Нему неуклонно возложил еси, / Христа ради тело свое изнуряя постом и бдением, в молитвах своих не усыпая, / Бога милостива творя и Пречистую Богородицу Молебницу предлагая, / и сего ради от Бога восприем власть и силу на сопротивнаго врага, / не убояся воздушныя и морския тяготы и студени, ниже уклонися, / и морскою пучиною в мале ладиице по водам шествие творя, / против зельнаго обуревания плаваше, / промышлением Божественнаго разума направляемь, / и около Святаго Носа непроходимый путь морский / от ядовитаго червия / благопроходен человеком без вреда сотворил еси молитвами своими, / и многим терпением во временней жизни подвиг совершил еси, / и, равноангельное житие пожив, / темже и по преставлении источаеши чудес благодать / иже верою приходящим к тебе / Варлааме, преблаженне отче наш, / вопием ти: моли Христа Бога, / да спасет души наша.

384. Варлааму, игумену Печерскому, в Ближних пещерах, глас 1:
Мира красная и славу его оставль, / притекл еси в пещеру, / идеже от силы преуспевая в силу, / был еси вождь Христова стада, всеславне Варлааме, / еже яко упас добре, упаси и нас, молим тя, / сохраняя от всех зол, да тя ублажаем.

385. Варлааму Хутынскому, глас 3:
Иже на земли леганием, / пощением же и бдением / тело твое изнуряя, преподобне, / вся плотская мудрования умертвил еси; / и исцелений струя независтная явился еси / верою притекающим к тебе, Варлааме отче наш, / моли Христа Бога / спастися душам нашим.

386. Варнаве Ветлужскому, глас 1:
Желанием духовным распалився / и мятежи мирския отринув, / к Богу любовию прилежно присовокупися. / И Того вседушне взыскуя, во внутреннюю пустыню отшел еси, / при водах вселися, / идеже во слезах и трудех пребывая многолетное время, / в терпениих мнозех житие ангельское проходил еси / в наставлении Божественнаго разума / и множество монахов собрал еси, мудре, / ихже, посещая не остави, / Варнаво преподобне, отче наш, / Пресвятей Троице моляся, / от зол всяческих избавити и спасти души наша.

387. Варнаве Гефсиманскому, глас 5:
Измлада Христа Бога чисте возлюбив, / сын утешения был еси, преподобне отче Варнаво. / По имени и житие твое бысть: / коемуждо страждущему, и нищу, и Царю, / пастырь кроток, утешитель и целитель явился еси. / Поминай нас, благодатный отче, / да молитвами теплыми твоими жизнодавец Бог дарует нам утешение и велию милость.

388. Василию Декаполиту, исп., глас 1:
Пустынный житель, и в телеси Ангел, / и чудотворец явился еси, Богоносе, отче наш Василие, / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою притекающих ти. / Слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

389. Вассиану и Ионе Пертоминским, Соловецким чдтвв., глас 8:
Прежде отвержением мира, / яко морскаго треволнения, избегосте, отцы преподобнии, / послежде же, изволением Божиим, / в водах морских кончину блаженную приясте / и к неболезненному покою преставистеся от земли радующеся. / Тем и по кончине от Христа Бога прославистеся чудесы обильно,/ теплии в бедах верным помощницы показастеся, / и ныне на Небесех предстояще Престолу Христову, / Вассиане преблаженне и Ионо преславне, / молитеся присно о душах наших.

390. Вениамину Печерскому, в Дальних пещерах, глас 2:
Добр купец бысть, Богомудре Вениамине, / богатство бо свое тленно раздав, / купил еси оным нетленное в Царствии небеснем, / в немже ныне тамошних благ наслаждаяся богатне, / проси нам мира и велия милости.

391. Гавриилу Седмиезерскому, глас 4:
От юности, богомудре, просветився любовию Христовою, / суетный и многомятежный мир оставил еси. / Житие свое вверя предстательству Пречистыя Богородицы, / слез потоки изливал еси пред честным Ея образом, / и теченьми их седьм езер освятил еси. / И терпения ради украси тя небесными дарами Христос Бог наш, / в чудесех и ученицех славна показа земле Казанской.

392. Галактиону Вологодскому, глас 5:
Днесь град Вологда тобою всемирне хвалится, / возсиял бо еси пресветло яко солнце / и чудесы твоими град и веси, преподобне Галактионе, озарил еси. / И ныне молися Господеви / избавитися душам нашим от прелести вражия / спастися граду нашему от поганскаго и всех противных наития, / и испроси у Христа Бога любовию чтущим тя / прегрешений прощения / и просящим твоея помощи от всякия скорби избавление, и вопиющим к тебе: / Бог наш с нами, прославивый угодника Своего, яко же благоволи.

393. Геннадию Костромскому и Любимоградскому, глас 4:
Яко пустыннолюбивая горлица, / от суетнаго и многомятежнаго мира в пустыню удалився, / чистотою и говением, молитвами и труждением / прославил еси Бога в душе и телеси своем. / И тако благочестно пожив, / явился еси, преподобне Геннадие, пустыни Любимоградския украшение, / иноком честнаго жития образ / и теплый молитвенник за всех, / притекающих к тебе с верою.

394. Герасиму Вологодскому, глас 4:
Яко Безплотным единонравен / и преподобным сообщник, преподобне Герасиме, / един на Вологду пришел еси, / прорицая ту быти граду великому / и в нем святей церкви воздвигнутися / и святителем водворитися. / Темже и сподобился еси / близ того погребен быти / и по преставлении своем многими чудесы исцелений просил еси. / Молися всегда о нас, / яко да обрящем от Бога милость.

395. Герману Аляскинскому, глас 7:
Звездо пресветлая Церкве Христовы, / на севере просиявшая, / вся к Царствию Небесному путеводящая, / учителю и апостоле истинныя веры, / предстателю и заступниче гонимых, / украшение изящное Святыя Церкве во Америце, / преподобне отче Германе Аляскинский, / молися ко Господу, Спасу нашему, / спастися душам нашим.

396. Герману Соловецкому, глас 8:
Желанием духовным от юности распаляемь, преподобне Германе, / Христу тесным жития путем последовал еси / и, в морский пустынный остров, аки в тихое пристанище, вселився, / в нем многа лета постнически пожил еси, / идеже блаженным отцем Зосиме и Савватию сожитель был еси, / с ними же моли Христа Бога о нас, / любовию чтущих святую память твою.

397. Геронтию, канонарху Печерскому, в Дальних пещерах, глас 3:
Всечестный канонарше Геронтие, / правилоначальный бывый в церкви / и в правиле иночестем возсиявший светло, / моли Христа Бога, / да прегрешений оставление / подаст душам нашим.

398. Геронию и Леонтию, канонархам Печерским, в Дальних пещерах, глас 3:
Двоице святая, / правилоначальная, бывшая в церкви / и в правиле иночестем возсиявшая светло, / всечестнии канонарси, / молите Христа Бога, / да прегрешений оставление / подаст душам нашим.

399. Григорию, священноиноку, глас 4:
Божественную ти раку обстояще, премудре, / зовем ти, преподобне: / ко Владыце всех и Зиждителю молися / избавити нас от бед, / иже верою и любовию тебе / душами и сердцы воспевающе достойно: / слава ти, преподобне всеблаженне Григорие.

400. Григорию Декаполиту, глас 3:
Образ был еси воздержания, / Божественным Духом вся просветив: / правоверия течение совершил еси, / учением мир просветил еси / и зловерных обличил еси смыслы, / отче преподобне Григорие, / Христа Бога моли даровати нам велию милость.

Часть1 | Часть2 | Часть3 | Часть4 | Часть5 | Часть6


Тропари преподобным

ТРОПАРИ ПРЕПОДОБНЫМ, часть2

401. Григорию и Кассиану Авнежским, глас 8:

Православия наставницы, / благочестия и чистоты учителие, / Церкви Вологодстей богодарованное украшение, / преподобнии отцы наши Григорие и Кассиане, / молите Милостиваго Бога, / да вашим предстательством подаст благодать и мир стране нашей / и душам нашим спасение.

402. Григорию Пельшемскому, Вологодскому чдтв., глас 8:

Любовию Христовою, богомудре, просветився, / добродетельми облистал еси: / и всякое наслаждение плотское возненавидев, / и в пустыню вселився, в нейже вельми подвизался еси в жизни сей временней / в пениих и во бдениих, и в пощениих. / Сего ради и Христос даром чудес обогати тя: / но поминай нас чтущих пресветлую память твою, преподобне отче Григорие, / и моли Христа Бога, спастися душам нашим.

403. Григорию, затворнику Печерскому, в Дальних пещерах, глас 1:

Пещерный житель и в телеси Ангел / и чудотворец явился еси, Богоносе отче наш Григорие, / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою приходящих ти. / Слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

404. Григорию, чудотворцу Печерскому, в Ближних пещерах, глас 3:

Великих дарований приемниче / и великих чудес силою Божиею творителю, / пречудне отче Григорие, / яко велие дерзновение имея ко Христу Богу, / непрестанно о нас молися Ему, / да грехов оставление / подаст душам нашим.

405. Дамиану пресвитеру, целебнику, Иеремии и Матфею прозорливым, Печерским, в Ближних пещерах, глас 1:

Христовых повелений светом сердца своя просветивше, / страстный мрак прогнасте, / те Троицы селение бысте тричисленнии отцы, / Дамиане, Иеремие с Матфеем, / от Неяже благодать приемше, / недужныя исцеляете, будущая возвещаете / и, Ангелом сопричастницы суще, / молитеся Христу Богу даровати нам причастие святых.

406. Даниилу Переяславскому, глас 3:

От юности, блаженне, всего себе Господеви возложив, / выну повинуяся Богу, / противяся же диаволу, / над страстьмй греховными воцарился еси, / тем сам храм Божий быв, / и обитель красну во славу Пресвятыя Троицы воздвигнув / и собранное тобою в ней стадо Христово Богоугодно упасши, / преставился еси к вечным обителем, / отче Данииле, / моли Триипостаснаго во едином Существе Бога спастися душам нашим.

407. Даниилу Столпнику, глас 1:

Терпения столп был еси, / ревновавый праотцем, преподобне,/ Иову во страстех, Иосифу во искушениих, / и Безплотных жительству / сый в телеси, Данииле, отче наш, / моли Христа Бога спастися душам нашим,

408. Дию Константинопольскому, глас 1:

Пустынный житель, и в телеси Ангел, / и чудотворец явился еси, Богоносе отче наш Дие: / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою притекающих ти. / Слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

409. Димитрию Прилуцкому, Вологодскому, глас 1:

Свыше от Бога, преподобне, / благодать приял еси духовную, / и от Него убо познался еси, блаженне, / того ради и ты духом познал еси лучшая Его, / будущаго века пребывание, / и постнически испытався во своих обителех. / И ныне со ангели ликовствуя, / Спасу всех за ны молися, святе Димитрие, да вси вопием: / Слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

410. Тому же святому (Сретение образа прп. Димитрия), глас 4:

Возсия днесь, яко солнце, / пречестный образ священнолепнаго твоего подобия, / паче солнца лучами чудес твоих всех озаряя, / тьму бесовскую без вести творя, / егоже радостно сретаху, / духовныя лики составльше, / непрестанно вопием ти: / Димитрие, отче наш, моли Спаса всех / сохранити град твой и страну нашу, / стаду твоему спасение подавая / и велию милость.

411. Диодору Юрьегорскому, глас 2:

Желанием духа распалився, / мятеж мирский отринув, / ко Единому Богу любовию прилепися / и Того вседушне взыскуя, / во внутреннюю пустыню отыде, / при водах вселися, / идеже в слезах и трудех пребывая многолетное время, / в терпении мнозе житие Ангельское проходил еси / в наставлении Божественнаго разума, / стадо инок собра мудре, / ихже посещая, не остави, Диодоре преподобне, отче наш, / Пресвятей Троице моляся / от зол всяческих избавити и спасти души наша.

412. Дионисию, игумену Глушицкому, глас 1:

Божественною любовию от юности распалаемь,/ Дионисие преподобне, / вся, яже в мире красная, возненавидев, / Христа единаго возлюбил еси / и сего ради во внутреннюю пустыню вселился еси, / со зверьми живый, весь Христови. / Отонудуже и Всевидящее Око, твоя труды видев, / даром чудес и по преставлении обогатил тя есть. / Темже вопием ти: / моли непрестанно о всех нас, / честную память твою присно / в песнех почитающих.

413. Дионисию и Амфилохию Глушицким, глас 8:

Светильницы светлии явльшеся / доброту земную мудренно оставльше / и идоша во внутреннюю пустыню, купно с Дионисием Амфилохие, / смирение и всю добродетель извыкоша и обретоша безсмертие, / постом, и бдением, и прочим воздержанием себе принося Христу, / и ныне на Небесех Престолу Христову предстоя, / молитеся, отцы Богомудрии, Дионисие и Амфилохие, / умирити мир и спастися душам поющих вас, / согрешением оставление даровати, / чтущим всечестную память вашу.

414. Дионисию, затворнику Печерскому, в Дальних пещерах, глас 4:

Жертву Безкровную приносивый Господеви непорочне / и служивый Ему по званию своему многое время неленостне, / священне Дионисие, / молися о нас, / любовию чтущих тя.

415. Дионисию Радонежскому, глас 3:

Земная, прельщающая очеса миролюбцев, / возненавидел еси, отче Богоносне Дионисие, / за уметы та вменив, / шествуя путем скорбным, / и в терпении добр воин Христов явился еси, / победив страсти мира, / был еси до кончины непоколебимый благочестия поборник./ Темже мы днесь, совершая священную память твою, / духовными тя песньми ублажаем и смиренно молим, / да, предстоя Престолу Господа Бога, / ходатайствуеши о спасении душ наших.

416. Досифею Верхнеостровскому, Псковскому, глас 4:

Яко светильник всесветел явился еси во острове Псковскаго езера, / преподобне отче наш Досифее. / Ты бо крест Христов от юности своея на рамо взем, / усердно Тому последовал еси, / чистотою Богови приближився, / отонудуже и чудес дарованием обогатился еси. / Темже и мы, притекающе ко святей иконе твоей, умильно глаголем: / отче преподобне, моли Христа Бога / спастися душам нашим.

417. Евфимию Архангелогородскому, глас 4:

Яко сокровище многоценно / и источник, изливающ токи исцелений, / подаде нам Христос честныя мощи твоя, / преподобне Евфимие, / болезни убо отъемлющия страстей различных, / благодать же душам точащия непрестанно, / Егоже моли даровати нам велию милость.

418. Евфимию Великому, глас 4:

Веселися, пустыня нераждающая, / благодушствуй, неболящая, / яко умножи тебе чада муж желаний духовных, / благочестием насадив, / воздержанием воспитав добродетелей в совершенство, / Того молитвами, Христе Боже, / умири живот наш.

419. Евфимию, схимнику Печерскому, в Дальних пещерах, глас 4:

Евфимие всечестне, / преподобным единоревнителю и Ангелом собеседниче, / получивый с ними житием своим чистым и безмолвным вечная благая, / молися Господеви присно о всех нас, / да и мы тех же благ сподобимся.

420. Евфимию, архим. Суздальскому, чдтв., глас 3:

Яко светозарная звезда, / пришел еси от востока на запад, / оставив отечество твое, Нижний Новград, / и, дошед богоспасаемаго града Суждаля, / в нем обитель сотворил еси, / и собрал еси монахов множества, / и, прием дар чудес от Бога, отче Евфимие, / был еси о Христе собеседник / и спостник преподобному Сергию. / С нимже у Христа Бога испроси нам здравие, и спасение,/ и душам нашим велию милость.

421. Евфимию и Харитону Сянжемским, глас 1:

Пустынное и безмолвное житие ваше постнически препроводивше, / Христов бо крест на рамо вземше / и Того стопам усердно последовавше, / на невидимаго врага мужески ополчистеся, и того козни сокрушисте, / молитвами и слезами, чистотою Богови приближившеся, / преподобнии отцы наши Евфимие и Харитоне. / Яко солнце, осияваете светозарными лучами чудес ваших, / всех нас спасите с верою призывающих вас / и творящих честную вашу память, / и, яко имущии дерзновение ко Спасу, / мир мирови испросите и спастися душам нашим.

422. Евфросину Псковскому, глас 4:

Житейскую печаль и всяк мятеж мира сего / любве ради Христовы со дерзновением отвергл еси, блаженне, / и повеленная распятым Господем Иисусом Христом / вся исправил еси, / и, Того ярем взем, во всем воли Его повинулся еси, / и, благочестив делатель, животным заповедем Христовым / благотрудно прилежал еси. / И сего ради Бог прослави тя / и по преставлении чудеса показа от честнаго гроба твоя, / Темже и неоскудно угобзися обитель твоя, / и нищим бысть богатное пристанище и покров, / отче наш преподобне Евфросине, / моли Христа Бога, да спасет души наша.

423. Евфросинии, в миру Евдокии, вел. кн. Московской, глас 8:

По земнем вдовстве Небесному Жениху себе уневестивши / и в княжестем чертозе подвижнически поживши, / послежде и чертог, и чад твоих Бога ради оставила еси, / преподобная Евфросиние, / и, вшедши во обитель, тобою созданную, / во иноческом образе многи подвиги показала еси, / и святое житие по благодати Божией блаженною кончиною увенчала еси /. И ныне, предстоящи Христу Богу, / моли спастися душам нашим.

424. Евфросинии, игумении Полоцкой, глас 4:

Подражающи дванадесятолетна дванадесятолетну Христу, / учившему во святилищи Божию слову, / последовала еси, Евфросиние. / Славу временную и земнаго обручника оставльши / и вся мирская презревши, / краснейшему паче всех Христу себе уневестила еси, / крест вземши, путем ангельскаго жития шествующи / и многия к Нему наставляющи, / во благоухании мира в Небесный Чертог востекла еси, / идеже моли, Егоже возлюбила еси, / о чтущих благочестно память твою.

425. Евфросинии Суздальской, глас 4:

Святая твоя память Суждальскую страну веселит, / верных же вся созывает во всечестный храм твой, / идеже ныне совершается всеславная память твоя, Евфросиние преподобная: / моли Христа Бога, / спастися душам нашим.

426. Елеазару Анзерскому, глас 3:

Отверг плоти тленная, / нетленных потщался еси достигнути, / и, мира удалився, / вселился еси в морский остров, / и на нем усердно многа лета Господеви поработал еси, / сего ради и дары прозрения и чудес обогатился еси,/ отче преподобне Елеазаре. / Христа Бога моли даровати нам мир и велию милость.

427. Елисею Лавришевскому и свт. Лаврентию, затворнику Печерскому, еп. Туровскому, в Ближних пещерах, глас 3:

Преподобне отче наш Елиссее, / с Лаврентием чудным подвизался еси, учителю своему подражая, / земную славу и честь стопам Христа повергли есте, / темже Господь увенча вас / нетленным венцем славы Своея.

428. Еразму Печерскому, в Ближних пещерах, глас 4:

Благолепие дому Господня любя, / расточил еси нещадно имение твое во украшение того, / преподобне Еразме, / тем ныне живя в дому Господни на Небеси, / моли и нам освятитися в жилище Господне.

429. Ефрему Новоторжскому, глас 1:

Божественною свыше благодатию просветився, Богомудре, / и по смерти яви тя светлость жития твоего, / темже источаеши мирови благоухание, / иже с верою притекающим к раце мощей твоих, Ефреме преподобне. / Тем вопием ти: / слава Давшему ти чудесем благодать, / слава Прославльшему тя в чудесех, / слава Действующему тобою всем исцеления.

430. Ефрему Перекомскому, Новгородскому чдтв., глас 4:

От юности твоея весь Богови поработился еси, блаженне: / и Того ради любве отечество и род оставил еси, / в пустыню вселився, в нейже жестокое житие показав, / и чудес дарования от Бога приял еси, Ефреме преподобне: / моли Христа Бога, да спасет души наша.

431. Ефрему Печерскому, еп. Переяславскому, глас 8:

Духом горя путешествия к святым местом, / странствовал еси в Греческую землю, / святителю Ефреме, / отнюдуже со многою пользою возвращаяся, / устав святаго Студийскаго монастыря списав, / аки некий многочестен дар, семо принесл еси, / имже и днесь Церковь Российская управляема / славит тебе, истиннаго о ней промысленника.

432. Ефрему Сирину, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, / сияя чудесы, Ефреме, отче наш, / моли Христа Бога спастися душам нашим.

433. Захарии, постнику Печерскому, в Дальних пещерах, глас 3:

Постническаго ради твоего жития, блаженне Захарие, / яко приемый велию на бесы крепость, / моли и нам техже козней избыти, / получити грехов прощение / и велию милость.

434. Зинону, постнику Печерскому, в Дальних пещерах, глас 4:

Преподобне отче Зиноне, / преподобне и честне житие твое на земли препроводивый / и тем Богови по премногу благоугодивый, / моли о нас, / чтущих память твою.

435. Зосиме, игумену Соловецкому, глас 4:

Изволением Божественнаго разума / вселился еси в пустыню / и тамо, вперив ум твой в Небесныя обители, / равно Ангелом житие на земли пожив, / в молитвах, и трудех, и пощениих образ был еси твоим учеником. / Отонудуже Бог, видя твое благое изволение, / умножи тебе чада в пустыни, слез твоих теченьми напаяемей. / Но, яко имея дерзновение к Богу, / поминай стадо, еже собрал еси, мудре, /и не забуди, яко же обещался еси, / посещая чад твоих, / Зосимо преподобне, отче наш.

436. Зосиме и Савватию Соловецким, глас 4:

Постническое и равноангельское житие ваше, / преподобнии отцы Зосимо и Савватие, / вселенней познаны сотвори вас чудодеянии различными богоноснии, / просвещайте верою призывающия вы / и чтущия честную память вашу.

437. Тем же святым (Перенесение мощей), глас 8:

Яко светильницы явистеся всесветлии / во отоце окияна моря, / преподобнии отцы Зосимо и Савватие, / вы бо, крест Христов на рамо вземше, / усердно Тому последовасте / и, чистотою Богови приближившеся, / отонуду силами чудес обогатистеся. / Темже и мы любезно притекаем к ракам честных мощей ваших и умильно глаголем: / о, преподобнии, молите Христа Бога спастися душам нашим.

438. Зосиме, Савватию и Герману Соловецким, глас 8:

Яко светильницы явистеся всесветлии / во отоце окияна моря, / преподобнии отцы наши Зосимо, Савватие и Германе, / вы бо крест Христов на рамо вземше, / усердно Тому последовасте / и, чистотою Богови приближившеся, / отунудуже силами чудес обогатистеся. / Темже и мы любезно притекаем к ракам честных мощей ваших и умильно глаголем: / о, преподобнии, молите Христа Бога спастися душам нашим.

439. Иакову Железноборовскому, глас 4:

Небеснаго желая, / земная возненавидел еси / и, взем крест свой, последовал еси Христу / и от Него прием дарования чудес, / исцеляти недужныя; / но, яко имея дерзновение ко Святей Троице, / испроси православным Христианом здравие и спасение, / на враги же победу / и не забуди, посещая чад своих, / припадающих к цельбоносному гробу твоему,/ Иакове, преподобне отче наш.

440. Игнатию, архим. Печерскому, в Дальних пещерах, глас 4:

Чистаго ради и непорочнаго твоего жития, / Богоносе отче Игнатие, / приемый от Господа чудотворныя дары исцеляти немощныя, / исцели, молим тя, и немощи наша, / моля о нас Единаго Человеколюбца.

441. Илариону Великому, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси / и, иже из глубины воздыханьми, во сто трудов уплодоносил еси, / и был еси светильник вселенней, / сияя чудесы, Иларионе, отче наш: / моли Христа Бога спастися душам нашим.

442. Илариону Псковоезерскому, Гдовскому, глас 4:

В молитвах бодрствуя, / пресветлый храм Духа Святаго был еси, / темже и чудотворец предивный явился еси, / преподобне отче наш Иларионе. / О нас моли Христа Бога / светом Божественнаго познания просветити ны / и спасти души наша.

443. Илариону, схимнику Печерскому, в Дальних пещерах, глас 1:

Воистину достойне наречен был еси Иларион, / тихостен бо и кроток нрав по имени твоему имел еси, блаженне, / имже кроткому Господу Иисусу благоугодив, / молися Ему о нас рабех твоих.

444. Иннокентию Комельскому, Вологодскому, глас 4:

От юности сосуд избранен был еси / и в житии Богу послужил еси, / иноков наставниче Иннокентие, / потщался еси хуждшее покорити лучшему, / темже и страсти умертвив, / возвысился еси к зрению красоты несозданныя, / в Бозе Емуже предстоиши, / моли, отче, Христа Бога / спастися душам нашим.

445. Иоакиму Сарандопорскому, Осоговскому, глас 7:

Пустынный житель, и в телеси ангел, / и чудотворец явился еси, Богоносе отче наш Иоакиме, / постом, бдением, молитвою, Небесная дарования приим, / исцеляеши недужныя и души верою притекающих ти. / Слава Давшему тебе крепость, / слава Венчавшему тя; / слава Действующему тобою всем исцеления.

446. Иоанну Дамаскину, глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, / монашествующих Богодохновенное удобрение, Иоанне премудре, / ученьми твоими вся просветил еси, цевнице духовная, / моли Христа Бога спастися душам нашим.

447. Иоанну, затворнику Святогорскому, глас 8:

В пустыню Святых Гор прешел еси, / мира красоту оставив и крест взем, / последовал еси Христу, / отче наш Иоанне, / пощением, бдением и тяжкими веригами в затворе подвизался еси, / души недужных, приходящих к тебе верою исцеляеши, / и Обители твоея украшение являешися, / темже со Ангелы срадуется, преподобне, дух твой,

448. Иоанну Лествичнику, глас 4:

Яко Божественную лествицу, обретохом, Иоанне преподобне, / твоя Божественныя добродетели, / к Небеси возводящия ны: / добродетелей бо ты был еси воображение. / Тем моли Христа Бога, да спасет души наша.

449. Иоанну Многострадальному, Печерскому, в Ближних пещерах, глас 1:

Терпения столп воистину непоколебимый / и забрало от вражиих стреляний необоримо, / равноангельне и многострадальне отче наш Иоанне, / имуще тя, мы, недостойнии, молимся, / припадающе к честным твоим мощем тепле: / избави нас душетленных страстей плотских и спаси твоими молитвами.

450. Иоанну Пещернику (иже в странах Вавилонских), глас 2:

Несумненно Христа иский, / Христово богатство прияти надеявся, / злата громаду безнадежну сотворь, / скоро прескочи, яко яже посреди Лазаря и богатого пропасть, / и легко воспряну во авраамское недро, / пустынный Иоанне, тезоимените благодати и прозрачному голуби, / тем и от Бога приимый прозрения дар / и честному Феодору епископу изрекий невиденное писание / и благочестиву царю Моавию мученический подвиг. / Темже молим тя, отче: / умоли Христа за ны, чтущия тя.

Часть1 | Часть2 | Часть3 | Часть4 | Часть5 | Часть6


Тропари преподобным

ТРОПАРИ ПРЕПОДОБНЫМ, часть3

451. Иоанну Рыльскому, глас 1:

Покаяния основание, прописание умиления, / образ утешения, духовнаго совершения / равноангельное житие твое бысть, преподобне. / В молитвах убо и в пощениих и в слезах пребывавый, / отче Иоанне, / моли Христа Бога о душах наших.

452. Тому же святому (Возвращение мощей из Терново в Рыльский монастырь), глас 4:

Твоих мощей возвращением / обитель твоя обогатися, / церковь же твоя, приемши я, просветися / и, красящися, верных созывает с веселием / светоносный твой светло праздновати день, / грядите, глаголющи, / и приимите благодатей дарования.

453. Иоанну Яренгскому, глас 4:

От земли Возведый тя к вечным обителем / соблюдает и по смерти невредимо тело твое, святе Иоанне, / ты бо в целомудрии и чистоте жития, блаженне, пожил еси, / не осквернив тело, / темже со дерзновением моли Христа Бога спастися душам нашим.

454. Иоанну и Лонгину Яренгским (Перенесение мощей), глас 8:

Яко звезды многосветлыя, от юности возсиявше, / осветили есте сердца верных пренесением честных мощей ваших, / добродетельми чудес ваших, во плоти яко бо Ангели на земли, показастеся, / пощением насаждени бысте, яко древо при водах воздержания, / напоени струями слез ваших, и скверну омысте, / сего ради явистеся приятелище Божия Духа, Иоанне и Лонгине, / молите Христа Бога спастися душам нашим.

455. Иоанникию Великому, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и, иже из глубины воздыханьми, во сто трудов уплодоносил еси, / и был еси светильник вселенней, / сияя чудесы, Иоанникие, отче наш: / моли Христа Бога спастися душам нашим.

456. Иоанникию Девиченскому, Сербскому, глас 1:

Пощением, молитвами и благодатию Божественною просветився, / земныя концы светло озаряеши благочестно, / чудес благодать от Бога прием, / исцеляеши недуги, духи же лукавыя от человеков отгоняеши, / иже с верою притекают к раце мощей твоих святых, / преподобне отче наш Иоанникие. / Слава Давшему ти благодать, / слава Укрепившему тя, / слава Действующему тобою всем исцеления.

457. Иоасафу, царевичу Индийскому, глас 4:

Из чрева матерня / прекрасное вселение бысть Святаго Духа, / преславне Иоасафе, / и от блаженнаго Варлаама безценный бисер, Христа, / в сердце своем приял еси, / и Божественным Крещением Индию просветил еси, / отеческое же нечестие исправль, / приведе его от тьмы ко свету Богоразумия / и, оставив тленное на земли царство, / пустыню достиг и своего учителя, / темже на Небесех от Живоначальныя Троицы / венцем царским венчася, / моли о нас, чтущих честную твою память.

Величание:

Ублажаем тя, / преподобне отче Иоасафе, / и чтим болезни и труды твоя, / имиже трудился еси / во исповедании Христове.

458. Иоасафу Каменскому, Спасокубенскому, Вологодскому чдтв., глас 2:

Яко древо насажденно при водах воздержания, / струями слез твоих напаяемь, преподобне отче Иоасафе, / сеяв бо слезами, в радости жнеши добродетельныя рукояти. / Тем Великий Мздовоздаятель в житницах Небесных тя сокровище положи, / но поминай чтущих любовию пресветлую память твою, / моли Святую Троицу, преподобне Иоасафе, / спастися душам нашим.

459. Иоасафу Метеорскому, глас 3:

Сердцем и душею возлюбив Христа Господа, / вся красная мира сего оставил еси, / изволил же еси паче в смирении и послушании Богу служити, / нежели на престоле царстем владети. / Сего ради благочестно восхваляем тя / и, святую память твою совершающе, вопием ти: / отче Иоасафе Богоблаженне, / моли Христа Бога о спасении рода нашего христианскаго.

460. Иову, игумену Почаевскому, глас 4:

Возложь на ся иго Христово от юности, преподобне отче Иове, / многолетне свято подвизался еси / на поприще благочестия во обители Угорницстей и на острове Дубенстем, / и, пришед к горе Почаевстей, / знаменанней цельбоносною стопою Пресвятыя Богородицы, / в тесней пещере каменней / богомыслия ради и молитвы многократно заключался еси, / и, благодатию Божиею укрепляяся, / мужественно потрудился еси / на пользу Церкве Христовы и обители твоея, / купно же и противу врагов Православия и благочестия христианского, / и, наставив сицевому ополчению иночествующих, / победители тех представил еси Владыце и Богу. / Того моли спастися душам нашим.

461. Ионе Клименецкому, Олонецкому, глас 4:

Ангельскому житию поревновав, блаженне Ионо, / оставил еси отечество твое, великий Новград, / и, пришед в пределы Олонецкия / и в пустыню вселився, / в трудех, молитвах и слезах подвизался еси, / и, яко мудрый купец, Царствие Небесное наследовал еси. / Темже любовию вопием ти: / моли Христа Бога, / да спасет души наша.

462. Иосифу, игумену Волоцкому, чдтв., глас 4:

Яко постников удобрение и отцев красоту, / милости подателя, рассуждения светильника, / вси вернии, сошедшеся, восхвалим / кротости учителя и ересей посрамителя, / премудраго Иосифа, Российскую звезду, / молящася Господу / помиловатися душам нашим.

463. Иосифу Заоникиевскому, глас 4:

Исперва житие твое, преподобне, / хитростию благоюродства от человек утаено на небесех пред Ангелы явленно, / и аще на земли тмою очес претыкаяся хождаше, / но мысленными крилы на высоту возшед, / Присносущным Светом облистаемь, / во отечествии наследова, / и земных мнящихся красных храмов не требовав, / но в Небесных селех пресветлыя обители стяжал еси, / ни ризами мягкими одеяся, / но паче власяницу возлюбил еси, / и сего ради паче всех имений земных небесная сокровища приобрел еси / и на земли плотян сый со безплотными совокупляяся, / Небесной Царице служа и Той приносимых Ангельских песней насладився, / ихже многие людие желая насладитися не могут. / Сего ради Всевышний Творец образ Свой / и Рождшия Его Богоматере / с высоты воздуха на руце твоя, / яко на Херувимская носила дарова тебе. / От Негоже Присносущным Светом очи твои уясни, / и яко росоточащий облак молитвами твоими весь мир милованный напои. / И ныне в последняя времена святую персть твою, яко Едемский источник во исцеление недугов устрои, / Егоже моли, наставниче наш, чудоносче Иосифе, / даровати нам мир и велию милость.

464. Иосифу Многоболезненному, Печерскому, в Дальних пещерах, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, сияя чудесы, / Иосифе, отче наш, / моли Христа Бога спастися душам нашим.

465. Ипатию целебнику, Печерскому, в Дальних пещерах, глас 1:

Безначальнаго онаго и тихаго места, / идеже несть печали, ни воздыхания, / достигнути, преподобне, желая, / не дал еси себе зде покоя нимало, / но присно день и нощь в делех всяких / и жестоком житии трудолюбно подвизаяся, пребываеши, / тем желаемого получил уже, Ипатие, / молися о душах наших.

466. Иринарху, затворнику Ростовскому, глас 4:

Яко мученика добропроизвольна / и преподобных удобрение, / звезду Ростовскую, / в затворе, узах и веригах Господеви благоугодившаго / и чудес благодать от Него приемшаго, / Иринарха предивнаго песньми хвалебными почтим / и, к нему припадающе, умильно глаголем: / отче преподобне, моли Христа Бога / спастися душам нашим.

467. Иринарху Соловецкому, глас 4:

Постническое по Бозе житие возлюбив, / вся плотская мудрования духу покорил еси / и воздержанием страсти умертвил еси, / во трудех, и бдениих, и молитвах образ быв добродетели, / тем монашескаго жития наставник показался еси, / отче преподобне Иринарше. / Моли Христа Бога спастися душам нашим.

468. Иродиону Илоезерскому, глас 4:

Возсия днесь светло, радуется град Белоезеро, / имея во области своей великаго светильника, блаженнаго отца Иродиона. / Сошедшеся убо людие и празднующе пресветлую память его, осиявающу многими деянии чудес дара. / Просящим с верою исцеления, / страждущим от различных недуг подает здравие. / Яко финикс насажден в дому Божия Матере, / яко кедр при водах благодатию Христовою растущ. / И яко же шипок благовонен обстоянии водами огражден. / И мы, чада твоя суще, припадающе, молимтися: / моли Пресвятую Троицу, / еже сохранитися граду нашему от нахождения иноплеменник / и от враг видимых и невидимых. / Яко да твоими, отче, ко Господу молитвами спасаемии / всегда просим с верою у тебе: / моли о нас Христа Бога спастися душам нашим.

469. Исаакию, затворнику Печерскому, в Ближних пещерах, глас 2:

Светлости святых насладитися вожделев, / в темную вселился еси пещеру, прехвальне, / и добре подвизался еси, Исаакие, / прельщен же быв от врага, / паки крепко попрал еси того вся коварства. / И ныне, яко победитель, / в веселии предстоя Христу Богу, / проси нам мира и велия милости.

470. Кассиану Греку, Угличскому чдтв., глас 4:

Ветхаго Рима имея воспитание, / державу отечества своего, град Мангупский, оставль, / и нивочтоже вменил еси княжение / и славу маловременную суетнаго века Христа ради, / и паче земнаго богатства избра богатство себе Небесное и славу вечную, / возвысив ум свой к Богу, / и житие свое со Ангелы вожделел еси восприяти, / промышлением Божественнаго разума направляемь / и Богоспасаемаго Углича града достигл еси, / и близ в пределех области его над Волгою рекою в пустыню вселився, / и обитель преславну в честь Божия Матере воздвигл еси, / и в ней тело свое предложив яко дар освящен. / Тем молим тя, отче Кассиане, / моли Христа Бога, / да спасет души наша.

471. Кассиану послушнику и постнику, Печерскому, в Дальних пещерах, глас 8:

В тебе, отче Кассиане, известно спасеся еже по образу, / восприем бо крест и последовав Христови, / творил еси заповеди Его тщательне. / Темже ныне со Ангелы радуется, преподобне, дух твой.

472. Кассиану Римлянину, глас 8:

Постом предочистився, премудрости постигл еси разумение, / от пустынных же Богоносных отец научился еси страстей обузданию. / Того ради подаждь нам твоими молитвами / плоти нашея духу послушание: / еси бо наставник, Кассиане преподобне, / всем поющим о Христе твою память.

473. Кириаку отшельнику, глас 1:

Пустынный житель, и в телеси ангел, / и чудотворец показался еси Бого носе отче наш Кириаче, / постом, бдением, молитвою, небесная дарования приим, / исцеляеши недужныя, и души верою притекающих к тебе. / Слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

474. Кириллу, игумену Белоезерскому, глас 1:

Яко крин в пустыни Давидски процвел еси, отче Кирилле, / злострастия терние искореняя,/ и собрал еси в ней ученик множество, / страхом Божиим и учением твоим наставляемых, / ихже и до конца яко чадолюбивый отец / не оставил еси посещая, да вси вопием: / слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

475. Кириллу Новоезерскому, глас 8:

Божиим Духом подвизаемь, / слез твоих тучами изсохшее напоил еси, / и безплотное в пустыни житие показал еси, / и еже из глубины сердца бодренными молитвами и постом / благодеяния труды уплодоносил еси, / и вселенную всю просветил еси сиянием чудес твоих, / отче наш Кирилле. / Моли Христа Бога, спастися душам нашим.

476. Тому же святому (Обретение мощей), глас 8:

Яко светильник явился еси всесветел / во отоце Нова езера на Красном острове, / преподобне отче Кирилле, / ты бо крест Христов на рамо взем, / усердно Тому последовал еси, / чистотою Богови приближився, / от Негоже и силами чудес обогатися, / тем и мы любезно прибегаем к раце честных мощей твоих, умильно глаголем: / о, преподобне отче Кирилле! / моли Христа Бога спастися душам нашим.

477. Кириллу Челмогорскому, глас 4:

Днесь возсия нам пресветлая память твоя, славне / яко солнце светозарное, / лучами благодати озаряющи весь мир / и тьму нощи злых духов и от нас отгоняющи. / Днесь Небесныя силы святых Ангел, и мирской народ, / и души праведных мысленно торжествуют, радующеся, / днесь и мы, грешнии, припадающе, молимся; / отче преподобне Кирилле, / Христа Бога моли непрестанно / спасти град и люди, / иже любезно тебе почитающия.

478. Кириллу и Марии, схимм. Радонежским, глас 3:

Блаженств Христовых причастницы, / честнаго супружества и попечения о чадех добрый образе, / праведнии Кирилле и Марие, / плод благочестия, Сергия преподобнаго, нам явившии, / с ним же усердно молите Господа / низпослати нам дух любве и смиренномудрия, / да в мире и единомыслии / прославим Троицу Единосущную.

479. Константину и Косме Косинским, Старорусским, глас 3:

Яко великаго во отцех Варлаама ученик, / прехвальне Константине, / и сам чадо послушания, блаженнаго Косму, возрастил еси, / темже, преподобнии, вкупе Престолу Владычню ныне предстоящии, / молитвами вашими в вере Православней нас утвердите, / в послушании Церкви Святей укрепите / и вся полезная душам нашим испросите.

480. Корнилию, чдтв. Комельскому, глас 4:

От юности горящим желанием Божественныя любве разжигаемь, / житейския молвы оставил еси, преподобне, / ревнитель Антонию Великому быв, / безмолвием и жестоким пребыванием последуя Христу, / бдением, и молитвами, и постом образ был еси твоим учеником. / Темже молися Господеви, Корнилие блаженне, / спастися душам нашим.

481. Корнилию, игумену Палеостровскому, Олонецкому, глас 5:

От юности, премудре, прилежно подвизався, / от Бога наставляемь, / отечество свое оставль - град Псков, / и вселися в пустыню, / во отоце великаго езера Онега, / иноки собра мудре / и извещением Святаго Духа обитель согради / и храм созда Пресвятей Богородице / в похвалу Рождества Ея, / струями же слез твоих / безплотныя враги погрузил еси / и жития твоего целомудрием со ангельскими лики совокупися, / преподобне отче Корнилие, / с нимиже Христа Бога моли / спастися душам нашим.

482. Корнилию Переяславскому, глас 8:

Новоявленнаго угодника Божия почтим, / Корнилия преподобнаго, / крест на рамо вземшаго, / иго Христово усердно понесшаго, / иже на невидимыя враги мужественно подвизався / и козни их поправ, яко добр воин, / Владыце Христу предста и молится о душах наших.

483. Косме, епископу Маиумскому, глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, / архиереев богодухновенное удобрение, / Космо премудре, / ученьми твоими вся просветил еси, цевнице духовная, / моли Христа Бога спастися душам нашим.

484. Косме Яхромскому, глас 4:

Горняго желая премирнаго жития, / дольняя возненавидел еси, / и, взем крест свой, последовал еси Христу, / и в пустыню вселился еси, досточудне, / в ней подвизася в пениих, в бдениих и пощениих. / Темже в тя вселися Пресвятый Дух, / но яко имея дерзновение ко Христу Богу, / испроси людем православным здравие и спасение / и не забуди посещая чад своих, / совершающих священную память твою, / Космо, преподобне отче наш.

485. Ксенофонту Робейскому, глас 4:

Пустыни явился еси доброе прозябение, / отче преподобне, / от юности бо чистое житие изволил еси, / духовному учителю последуя, / и, того учением ум твой к Небесным вперив, / в пустыню вселился еси, / и в ней обитель создал еси, / и стаду твоему премудр наставник показался еси, / великому же Новуграду похвала и утверждение, / темже и Христос, яко пресветла светильника, / чудесы обогати и прослави тя. / Ксенофонте, отче наш, / моли Христа Бога спастися душам нашим.

486. Кукше Новому, Одесскому, глас 4:

От юности мир суемудреный и лукавый оставил еси, / Божественною свыше просветився благодатию, преподобне, / многим терпением во временней жизни подвиг совершил еси, / темже источаеши чудес благодать всем с верою приходящим к раце мощей твоих, / Кукшо, преблаженне отче наш.

487. Кукше, сщмч. и Пимену постнику, Печерским, в Ближних пещерах, глас 3:

Мученическою кровию, священне Кукше, / в проповеди Евангелия со учеником ти, блаженным Никоном, честне украсивыйся, / и Пимене, в постничестве светозарно просиявый, / в един день и час внидосте в свет незаходимый, / идеже молитеся Господеви, / да подаст нам велию милость.

488. Лаврентию, затворнику Печерскому, в Дальних пещерах, глас 3:

Затворивый себе Господа ради в темней пещере, / преподобне отче Лаврентие, многолетне / и Оному добре в ней угодивый, / подаждь и нам от всякаго зла чувствия затворити, / и тьмы страстей отвратитися, / и светлость получити Царствия Небеснаго.

489. Лаврентию, затворнику Печерскому, епископу Туровскому, в Ближних пещерах, глас 8:

Всеблаженне Лаврентие, / затворивый себе Господа ради в месте тесне / и в нем многа лета трудолюбне поживый, / молися о нас ко Господу, / яко да и мы от всякаго греха чувства затворше, / получим отверзение дверей милости Господни в День судный.

490. Лаврентию Черниговскому, глас 4:

От юности Христа возлюбил еси, / и Тому тесным путем последуя, / сосуд избран Духа Святаго быв, / дар чудотворения и прозрения восприим: / сего ради в невечернем свете Пресвятыя Троицы присно радуяся, / поминай чад Твоих, / Лаврентие преподобне, отче наш.

491. Лазарю Галисийскому, глас 8:

Бденными молитвами, теченьми слезными столп омочил еси, / и из глубины воздыханьми / во сто трудов уплодоносил еси, / и был еси пастырь, всем подая прощение, / преподобне отче наш Лазаре: / молися Христу Богу / спастися душам нашим.

492. Леониду Устьнедумскому, глас 1:

Божественною любовию и житием духовным / от юности распалився, преподобне, / и вся, яже в мире красная, возненавидев, / Христа единаго от души возлюбил еси, отче, / легкое иго на рамо взем, / Божественным Промыслом и Пречистыя Богородицы чудным явлением направляемь / достиже пустыни / и в ней многолетне подвизался еси / в трудех многих и слезах, / всяким злостраданием плоть свою изнуряя. / Отонудуже Бог, твоя труды видев, / умножи тебе чада в пустыни. / Но яко имея дерзновение к Богу, / моли о нас, рабех твоих, отче преподобне Леониде, / да избавит нас от всех навет вражиих / и спасет души наша.

493. Леонтию, канонарху Печерскому, в Дальних пещерах, глас 3:

Всечестный канонарше Леонтие, / правилоначальный бывый в церкви / и в правиле иночестем возсиявший светло, / моли Христа Бога, / да прегрешений оставление / подаст душам нашим.

494. Лонгину Коряжемскому, глас 1:

От мятежа мирскаго удалився, / к немерцающему Свету притекл еси, преподобне отче Лонгине, / и ныне чисте зриши Святую Троицу, / Юже моли за ны недостойныя, / да спасет души наша.

495. Лонгину, вратарю Печерскому, в Дальних пещерах, глас 1:

Преподобне и Богоблаженне отче Лонгине, / врат монастырских опасный хранителю, / опаснейший же и неусыпный своих чувствий / от всякаго мирскаго суетствия затворителю, / моли нарекшаго Себе дверь Господа Славы, / да отверзет нам дверь милости Своея.

496. Лонгину Яренгскому, глас 1:

Свыше Божественною благодатию просветився Богомудре, / многим терпением во временней жизни течение совершил еси, / темже и по успении источаеши чудесем благодать, / иже с верою приходящим к тебе, Лонгине всеблаженне. / Слава Давшему ти крепость, / слава Прославльшему тя в чудесех, / слава Действующему тобою всем исцеление.

497. Макарию Великому, Египетскому, глас 1:

Пустынный житель, и во плоти Ангел, / и чудотворец явился еси, Богоносе отче наш Макарие, / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою приходящих ти. / Слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

498. Макарию Жабынскому, Белевскому чдтв., глас 4:

От мирскаго жития изшед / в тихое пристанище жизни иноческия, преподобне Макарие, вшел еси, / в нейже добре подвизався, душу твою добродетельми превысокими обогатил еси, / и явился еси добр пастырь и учитель иноческому собору, / емуже и обитель возградил еси, / таже в безмолвие вшед и Боговидения сподобився, ко Господу преставился еси, / Иже даром чудес тя обогати. / Егоже ныне моли, / да спасет верою и любовию почитающих святую память твою.

499. Макарию Желтоводскому, Унженскому, глас 5:

Днесь град твой Галич тобою хвалится, / в концех бо его пресветло, / яко велие солнце, возсиял еси / и чудесы твоими, преподобне Макарие, вся озарил еси. / И ныне молися Господеви / избавитися душам нашим от прелести вражия / и спастися граду твоему от поганскаго наития.

500. Макарию, игумену Калязинскому, чдтв., глас 8:

Плотская мудрования, отче Макарие, / воздержанием и бдением умертвил еси, / место бо, на немже поты твоя излиял еси, / яко труба, вопиет к Богу, / поведающи твоя исправления, / и по смерти честныя твоя мощи источают исцеления. / Темже вопием ти: / моли Христа Бога, да спасет души наша.

Часть1 | Часть2 | Часть3 | Часть4 | Часть5 | Часть6


Тропари преподобным

ТРОПАРИ ПРЕПОДОБНЫМ, часть4

501. Макарию Оредежскому, Новгородскому, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и яже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, сияя чудесы, Макарие, отче наш, / моли Христа Бога спастися душам нашим.

502. Макарию, диакону Печерскому, в Дальних пещерах, глас 7:

От юности Христа усердие возлюбив, / вдался еси Тому весь, / яко непорочная жертва, / и, иго Его благое на себе взем, / работал в нем, всечестне Макарие, спешне, / темже убо молим тя: / молися о душах наших.

503. Макарию, постнику Печерскому, в Ближних пещерах, глас 4:

Бывший нестяжателем Христа ради / и Того за многия твоя добродетели / в сердце твое вселивый, / блаженне Макарие, / молися о нас, поющих тя.

504. Макарию Римлянину, Новгородскому чдтв., глас 4:

Рим отечество твое оставив, / в пустыню вселился еси, / и тамо в пусте месте обрет жилище себе, / отбегл еси суеты мира сего, / и в безмолвнем пристанищи / добре направлял еси себе ко Господу. / Сего ради и мы чтущии тя, / притекающе к раце мощей твоих и любезно тую облобызающе, / молим тя, отче Макарие: / моли о нас Господа, / да помилует нас в день судный.

505. Макрине, глас 2:

Жениха твоего смерть видевши, / разсмотрела еси тленную жизнь и суетие мира, / отвсюду вину приимши, / Нетленному Обручнику уневестилася еси, / постом и смирением любовь Того постигающи. / Тем ныне радуется со Ангелы, преподобная Макрино, дух твой.

506. Максиму Греку, глас 8:

Зарею Духа облистаемь, / витийствующих богомудренно сподобился еси разумения, / неведением омраченная сердца человеков светом благочестия просвещая, / пресветел явился еси Православия светильник, Максиме преподобне, / отонудуже ревности ради Всевидящаго / отечества чужд и странен, Российския страны был еси пресельник, / страдания темниц и заточения от самодержавнаго претерпев, / десницею Вышняго венчаешися и чудодействуеши преславная. / И о нас ходатай буди непреложен, / чтущих любовию святую память твою.

507. Максиму Исповеднику, глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, / монашествующих богодухновенное удобрение, / Максиме премудре, / ученьми твоими вся просветил еси, цевнице духовная. / Моли Христа Бога спастися душам нашим.

508. Мардарию, затворнику Печерскому, в Дальних пещерах, глас 4:

Бывый, блаженне Мардарие, / нестяжатель Христа ради,/ и Того за многая твоя благодеяния/ в сердце твое вселивый,/ молися о нас, поющих тя.

509. Марку Гробокопателю, Печерскому, в Ближних пещерах, глас 1:

Умертвив плотския похоти многим воздержанием / и копанием гробов святым, / присно, аки мертв, в пещере живя, / мертвыя повелением своим воздвизал еси, / Марко прехвальне,/ мертви и наша мудрования плотская / и настави нас на течение добродетелей, / моля о нас Единаго Человеколюбца.

510. Марку, Ионе и Корнилию Псково-Печерским, глас 8:

Яко светильницы, явистеся всесветлии / в вертепе Царицы Богоматери, / преподобнии отцы наши Марко, Ионо и Корнилие, / вы бо, крест Христов на рамо вземше, / усердно тому последовасте / и, чистотою Богови приближившеся, / отонудуже силами чудес обогатистеся, / тем и мы любезно прибегаем к вам и умильно глаголем: / о преподобнии, молите Христа Бога / спастися душам нашим.

511. Марону, пустыннику Сирийскому, глас 8:

Яко незаходимое солнце возсия нам днесь / светозарными твоими молитвами, преподобне отче наш Мароне, / иже некия горы достигл / и тамо на ней живущими нечестивыми чтом бысть, / за превосходящую твою к Богу добродетель, / и тамо обрет требище идольское. Богу освятив, в нем пребывал еси, / и видев Человеколюбец Бог твой подвиг и труды, / дарова тебе дар Свой, / имже пронесеся имя твое в человецех, / целити скорби, огневицу и трясавицу прибегающим к тебе с верою. / Темже и зовем ти: / радуйся, целителю наш скорый; / радуйся, заступниче наш теплый, / предстоиши бо у Пресвятыя Троицы, / молися Той о призывающих имя твое святое, / да избавит от сих тяжких скорбей и спасет души наша.

512. Мартину Туровскому, глас 1:

Тяжким недугом страждущий и людьми забытый, / молил еси жажду утолити, преподобне Мартине, / темже Христос посла с Небесе благоверных Бориса и Глеба / тебе послужити и недуг исцелити.

513. Мартиниану Белоезерскому, глас 2:

Богу от юности, отче, избравшу и возлюбившу тя / и провидящу твое доброе произволение, / наставляет тя приити к преподобному Своему угоднику - / Кириллу всеблаженному, / от негоже наставлен бысть на путь спасения, / страхом Божиим, и чистотою душевною, и благоговением, / и непрестанными к Богу молитвами / во мнозе подвизе жизнь свою препроводил еси / и заповеди Божия непорочно соблюл еси, / пастырь и наставник иноком предивен был еси, / и ныне Престолу Христову со дерзновением предстоиши на Небесех, / со Ангелы светлоликовствуя, / отче преподобне, Мартиниане всеблаженне, / не престай молися Христу Богу / спасти и помиловати души наша.

514. Мартиниану Палестинскому, глас 8:

Пламень искушений слез теченьми погасил еси, блаженне, / и, морская волнения, и зверей стремления обуздавый, взывал еси:/ препрославлен еси, Всесильне, огня и бури спасый мя.

515. Мартирию Зеленецкому, глас 2:

От юности, Богоблаженне, Христа возлюбив,/ отечество оставил еси / и, всех мирских мятежей уклонився, / в тихое пристанище пречестныя обители Богоматерни достигл еси: / отнюдуже уведев непроходную пустыню, / крестовидною зарею показанную, / желательне ю обрел еси, / и, в ней вселився, / иночествующих собрал еси, / и сих ученьми своими, яко лествицею восходною на Небо, / трудолюбно тщался еси возводити к Богу, / Емуже молися, Богомудре Мартирие, / даровати душам нашим велию милость.

516. Мартирию, диакону Печерскому, в Дальних пещерах, глас 1:

Служивый в чину диаконства Господеви добре,/ честный иеродиаконе Мартирие, / и тамо яко слуга Господень обретыйся, / идеже и Господь твой, / молися Ему и о нас, / да подаст нам велию милость.

517. Марфе Антиохийской, Едесской, глас 4:

Житием чистым и любовию, яже ко Пречистей Божией Матери, / стяжала еси дар чадородия преславный, / светильника миру, дивнаго Симеона, / тем тя, Марфо, / яко матерь, о чаде веселящуюся, песньми ублажаем.

518. Матроне Константинопольской, глас 8:

Мужескомудрено утаившися вражиих лукавых путей, Матроно, / к жизни воистину шествовавши несумненною волею / и неуклонное течение Богомудро скончавши, / от Христа прияла еси благодать духовную, / тем и воду цельбам источаеши / любовию притекающим в память твою славную, / мнихом похвала, / моли Христа Бога спастися душам нашим.

519. Меркурию Печерскому, в Дальних пещерах, глас 5:

Присносущныя, блаженне, желая сподобитися жизни, / праведне и непорочне / жизнь свою препроводил еси в нынешнем веце, / темже, Меркурие, желаемаго ты достиг, / моли и нам вечныя сподобитися жизни.

520. Меркурию Печерскому, еп. Смоленскому, в Ближних пещерах, глас 8:

Постом душу твою просветил еси, / молитвами непрестанными сердце твое сосуд Духа Святаго соделал еси, / преподобне отче наш Меркурие; / темже вся вражия ополчения крепко посрамил еси / и, яко победоносец истинный, / воздаяние получил еси от Христа Бога. / Тому помолися о душах наших.

521. Мефодию, игумену Пешношскому, глас 8:

Божественною любовию от юности распаляемь, / вся, яже в мире красная, возненавидев, / Христа Единаго возлюбил еси, / и, сего ради в пустыню вселився, / в ней обитель сотворил еси, / и, собрав инок множество, / приял еси от Бога чудес дар, отче Мефодие, / и был еси о Христе собеседник и спостник преподобному Сергию, / с нимже у Христа Бога испроси православным Христианом здравие, и спасение, / и душам нашим велию милость.

522. Михаилу Клопскому, Новгородскому, глас 8:

Иже на земли Христа ради волею в буйство преложився, / мира сего красоты отнюд возненавидел еси / и, плотская играния увядив постом и жаждею и на земли леганием, / от зноя же и студени, от дождя и снега / и от прочия воздушныя тягости никогда же уклонился еси, / душу же очистил еси добродетельми, яко злато в горниле, / отче преподобне Богоносне Михаиле, / и ныне на Небесех предстоиши престолу Пресвятыя Троицы. / Но яко имея дерзновение многое, / моли Христа Бога спастися душам нашим.

523. Михаилу Малеину, глас 8:

Крилами мысленными к Боговедению возлетев разумно, / мятеж мира оставил еси, блаженне, / презрев плоти мудрования, / мудрость Вышнюю взыскал еси, еже жити с Богом, / и всем образ дав собою, глаголя: / добро есть с Богом жити, Михаиле преподобне.

524. Михею Радонежскому, глас 4:

Иго Господне на рамо взем, / последовал еси Христови со учителем своим преподобным Сергием, / с нимже и сподобился еси видети Пресвятую Богородицу. / И слышал еси пресладкий глас Ея, / яко обещася неотступна быти места сего, / но, о преподобне Михее, / молися о чтущих святую память твою.

525. Моисею Мурину, глас 1:

Пустынный житель, и в телеси Ангел, / и чудотворец явился еси, Богоносе отче наш Моисее: / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою приходящих ти. / Слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

526. Моисею, чудотворцу Печерскому, в Дальних пещерах, глас 1:

Велия исправления и крепкия подвиги / во псалмопениих же и коленопреклонениих безчисленных показавый / и многими труды и чудодействии, / Богоносе Моисее, просиявый, / моли Христа Бога / во еже спастися нам.

527. Моисею Угрину, Печерскому, в Ближних пещерах, глас 4:

Труды и подвиги со страстьми по чистоте твоей видя, святе, / кто не удивится? / Глад бо, темницу и раны приемля, / не поработился еси сластем ляховицы, / но, яко царь, страстьми обладаяй, / ныне и тогда воспрославился еси от Всевидящаго человеческая сердца, / от Негоже во искушениих всем пособствовати благодать прием, / пособствуй и нам, твою память чтущим, / Моисее преподобне.

528. Нестору Летописцу, Печерскому, в Ближних пещерах, глас 4:

Великих князей русских деяния / и преподобных отец Печерских жития и чудеса написавый, / свое же, Богомудре Несторе, многих ти ради добродетелей имя / написано на небеси стяжавый, / моли и нам написатися в Книги Животныя.

529. Нестору Некнижному, Печерскому, в Дальних пещерах, глас 2:

Чист и прав сый сердцем, / и свят, преподобне Несторе, душею, / прост же паки и не умея сам чести книг, / сего ради чтущим я прилежне внимал еси / и, оная в себе соблюдая, спешно тщался еси исправляти, / яже яко разумен исполнив, обрел еси Царствие Небесное.

530. Никандру пустынножителю, Псковскому чдтв., глас 6:

Светило незаходимаго света стране нашей явился еси, Богоблаженне, / доблественне претерпев вражия озлобления, / биение и раны яко одежда нетления вменишася тебе, / со зверьми бо брався, и от человек злых прободения прияв, / о тех молился еси, не постави им греха сего, глаголя; / темже Владыце Христу уподобился еси, достохвальне Никандре, отче наш, / молися о душах наших.

531. Никите, столпнику Переславльскому, глас 4:

Православным смыслом юношская возжеления возненавидев / и доблественныя нравы восприим, врага победил еси, / и во благоразумии Богу угодил еси, / и свыше от Него прием дар чудес, / бесы прогоняти, недуги исцеляти, / Никито преславне, / моли Христа Бога, да спасет души наша.

532. Никите, Кириллу, Никифору, Клименту и Исаакию, братьям Алфановым (Сокольницким) в Новгороде, глас 1:

Послушаша Господня гласа, / добрии рачители бывше, / благий Его ярем на ся вземше, / усердно понесосте / и постничества путь достигше, / преподобнии отцы, святии чудотворцы, / воини Небеснаго Царя Христа, / Никито, Кирилле, Никифоре, Клименте и Исаакие, / сего ради от Вседержительныя десницы венцы неувядаемыми увязостеся, / и Небесною славою одеястеся, / и чудотворении обогатистеся, / темже и о нас молите не престайте, / да получим вечных благ, / мы же сице взываем: / слава Давшему вам к подвигу крепость, / слава Венчавшему вас, / слава Дающему вами всем исцеления.

533. Никодиму Кожеезерскому, глас 8:

От царствующаго града пресельник явися / и яже в нем великия обители / и, промышлением Божественнаго разума окормляемь, / к морским странам устремися, / вселися же в пустыню, уклоняяся мирския молвы, / и силою Святаго Духа вооружился еси, / крестным оружием враги своя прогоняя, / постом и непрестанною молитвою жизнь свою совершая, / сревнуя великим отцем Антонию, и Онуфрию, и Павлу Фивейскому, / с нимиже Господеви молися, отче Никодиме, / спастися душам нашим.

534. Никодиму Святогорцу, глас 3:

Мудрости благодатию, отче, украшенный, / труба богогласная показался еси Духа / и добродетелей наставник, Никодиме Богоглаголивый, / всем бо подаеши спасительная учения,/ жития чистаго показуя сияние / богатством Божественных твоих словес, / имиже, яко свет, мирови возсиял еси.

535. Николе Святоше, князю Черниговскому, Печерскому чудотворцу, в Ближних пещерах, глас 2:

Отечество и славу княжения твоего оставил, / Князю смирения, Христови, усердно последовал еси, / преподобне отче наш Николо; / тем приял еси от Него вечное царство и славу на Небеси, / идеже ликуя, поминай нас чтущих память твою верно.

536. Никону, игумену Киево-Печерскому, в Ближних пещерах, глас 5:

Христова винограда лоза явился еси, Богоблаженне Никоне, / гроздие принося Ему - добродетели твоя, / и прочиих, к темже наставляя, / приводил еси Христу Богу, / Емуже, молим тя, молися за души наша.

537. Никону, игумену Радонежскому, глас 1:

Послушания добрый рачитель быв, / преподобне Никоне приснопамятне, / Церковь бо прекрасну Святыя Троицы / в похвалу отцу твоему воздвигл еси. / Тем же и мы, чада твоя, любовию вопием ти: / слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

538. Никону Сухому, Печерскому, в Ближних пещерах, глас 8:

Бога Благаго возлюбив, / иноческое приял еси житие / и, добре в нем подвизався, / пленен был еси половцы, / имиже много мучим, крепкодушне Никоне, / благодатию Христовою свободился еси от них невидимо, / и ныне во Свете пребывая неприступном, / моли спастися нам, твою память почитающим.

539. Нилу Мироточивому, Афонскому, глас 1:

Монашествовав Богоугодно в Горе Афонстей, / в молитвах и постах Бога взыскал еси / и стал еси приятелище чистое Духа, / облиставая верным добродетелей лучи, / имиже осияваеши, Ниле, вопиющих тебе: / слава прославльшему тя Богу, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

540. Нилу Постнику, Синайскому, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, сияя чудесы, Ниле, отче наш, / моли Христа Бога спастися душам нашим.

541. Нилу Сорскому, глас 4:

Удалився бегая Давидски мира, / и вся яже в нем яко уметы вменив, / и в месте безмолвне вселився, / духовныя радости исполнился еси, отче наш Ниле: / и Единому Богу изволив служити, / процвел еси яко финикс, / и яко лоза благоплодна умножил еси чада пустыни. / Темже благодарственно вопием: / слава Укрепившему тя в подвизе пустынножительства, / слава Избравшему тя в России отшельником уставоположника изрядна, / слава молитвами твоими и нас Спасающему.

542. Нилу Столобенскому, глас 4:

Яко светильник всесветел, / явился еси во острове Селигера езера, / преподобне отче Ниле, / ты бо, крест Христов от юности своея на рамо взем, / усердно Тому последовал еси, / чистотою Богови приближився, / отонудуже и чудес дарованием обогатился еси. / Тем и мы, притекающе к раце мощей твоих, умильно глаголем: / отче преподобне, / моли Христа Бога / спастися душам нашим.

543. Олегу Брянскому, блгв. кн., глас 8:

От юности возлюбив Христа всем сердцем, преподобне / славу земную, яко преходящу, оставил еси / и царство земное в ничтоже вменивше, / лику инок радостно причелся еси / и труды многими град Брянск, аки солнце пресветло, озарил еси: / тем, быв Троицы украшение, моли, княже Олеже, Христа Бога, спастися душам нашим.

Величание:

Ублажаем тя, / благоверне княже Олеже, / и чтим святую память твою, / ты бо молиши за нас / Христа Бога нашего

544. Онуфрию Великому, глас 1:

Желанием духовным пустыни достигл еси, богомудре Онуфрие, / и яко безплотен в ней многолетне подвизался еси трудолюбне, / соревнуя пророкам Илии и Крестителю: / и от руку ангельску таин божественных насладився, / ныне во свете Святыя Троицы купно с ними веселишеся. / Моли спастися нам, твою память почитающим.

545. Онуфрию и Авксентию Вологодским, глас 8:

Православия наставницы, / благочестия и чистоты учителие, / Церкви Вологодстей Богодарованное украшение, / преподобнии отцы наши Онуфрие и Авксентие, / молите милостиваго Бога, / да вашим предстательством подаст благодать и мир стране нашей / и душам нашим спасение.

546. Онуфрию молчаливому и Онисиму затворнику, Печерским, в Ближних пещерах, глас 3:

Преблаженнии и Богоноснии отцы наши Онуфрие и Онисиме, / яко стяжавшии дерзновение ко Господу / равноангельным своим житием, / егоже ради обогати Христос нетлением и чудесы мощи ваша, / молим вас прилежно: / испросите душам нашим очищение / и велию и богатую милость.

547. Павлу Комельскому (Обнорскому), глас 1:

Божественною любовию от юности распалаемь, Павле преподобне, / вся, яже в мире красная, возненавидев, / Христа единаго возлюбил еси / и сего ради во внутреннюю пустыню вселился еси, / со зверьми жити весь Христу. / Отонудуже и Всевидящее Око, твоя труды видев, / даром чудес и по преставлении обогати тя. / Темже вопием ти: / моли непрестанно о всех нас, / честную память твою присно в песнех почитающих.

548. Павлу Латрийскому, глас 4:

Яко Безплотных единовсельника / и всем преподобным сообщника, / всеславне Павле, поем тя и молим тя: / молися всегда о нас, / яко да обрящем милость.

549. Павлу Послушливому, Печерскому, в Дальних пещерах, глас 3:

Послушанию Христову подражавый, / и Имени Его ради во всяком послушании, терпеливне, даже до смерти, Павле всечестне, потрудивыйся, / мзду же ныне послушания своего трудолюбно от Господа прием, / к Нему всегда молися о нас, поющих тя.

550. Паисию Великому, глас 2:

Божественною любовию от юности распалаемь, преподобне, / вся красная, яже в мире, возненавиде, / Христа единаго возлюбил еси, / сего ради в пустыню вселися, / идеже сподобися Божественнаго посещения, / Егоже неудобь зрети и ангельскима очима, / паде, поклонися. / Великий же Дародатель, яко Человеколюбец рече к тебе: / не ужасайся, возлюбленный Мой, / дела твоя угодна Мне. / Се даю тебе дар: / о коем-либо грешнице помолишися, / отпустятся ему греси. / Ты же в чистоте сердца твоего возгореся, / прием воду и прикоснуся Неприкосновенному, / умы нозе Его / и, воду пив, даром чудес обогатися, / болящия исцеляти, бесы от человек отгоняти / и грешники от муки молитвою своею избавляти. / О преподобне отче Паисие, / молю тя, да умолиши и о мне, / якоже тебе Бог обетова, / ибо от сих грешник первый аз есмь, / да даст ми Господь время покаяния / и простит мое согрешение, / яко Благий и Человеколюбец, / да со всеми и аз воспою Ему: аллилуия.

Часть1 | Часть2 | Часть3 | Часть4 | Часть5 | Часть6


Тропари преподобным

ТРОПАРИ ПРЕПОДОБНЫМ, часть5

551. Паисию Величковскому, глас 2:

Странен быв на земли, / Небеснаго Отечества достигл еси / преподобне отче Паисие, / добротолюбия подвижниче, / верных научил ум к Богу возводити / и сердцем к Нему взывати: / Господи Иисусе Христе, Сыне Божий, / помилуй мя, грешнаго.

552. Паисию Галичскому, глас 8:

Днесь возсия нам память твоя, славне Паисие, / яко солнце светозарное, лучами озаряющи весь мир, / тако и ты, преподобне, / чудесы своими тьму нощи злых духов от нас отгоняя; / днесь Небесныя силы, и святых Ангел, / и души праведных мысленно торжествуют, радующеся; / днесь и мы, грешнии, припадающе честному твоему образу молимся: / о, преподобне Паисие, / Христа Бога моли непрестанно / спасти град и люди, иже тебе почитающия.

553. Паисию Печерскому, в Дальних пещерах, глас 4:

Великаго во отцех подражая Паисия, / якоже он в пустыню, тако и ты в пещеру вселился еси, / идеже труды прилагая, блаженне, ко трудом, / и псаломскому пению выну прилежал еси, / моли о нас, поющих тя.

554. Паисию Угличскому, глас 8:

Христовы ради любве отечество и род оставил еси,/ и, ангельскому житию поревновав,/ в пустыню вселился еси, / в нейже многотрудное житие явил еси / и чудес дарования от Бога приял еси, / Паисие преподобне, / моли Христа Бога спастися душам нашим.

555. Паисию Хилендарскому (Болг.), глас 4:

Кирилла равноапостольнаго язык, / защитив обновил еси / и Патриарха Евфимия благословение Тройческое, предначав, / исполнил еси. / Твоим бо трудом болгаром / паки внятным их языком благочестие воспроповедася, / и тобою первее начат Промысл Тройческий - / дело освобождения рода Болгарскаго. / Сего ради тя почитаем, / Паисие блаженне, / и любовию совершаем честную память твою.

556. Палладию Александрийскому, глас 1:

Монашествовав Богоугодно, Богоносне отче наш, / молитвою и постом Бога взыскал еси / и был еси приятелище чисто Духа, / блистая верным добродетельныя зари, / имиже просвещаеши вся чтущия тя. / Слава прославльшему тя Христу, / слава Укрепльшему тя, / слава Действующему тобою всем исцеление.

557. Памве, пустыннику Нитрийскому, глас 5:

В пустыни живый в толстинных и многошвенных твоих ризах, / и без тщеславия и мятежа внутрь поя Богови, / и человеча деяния собою прообразовав в наказание, отче Памво, / моли Христа Бога, / да спасет души наша.

558. Памве, затворнику Печерскому, в Дальних пещерах, глас 1:

Неленостным послушанием / и отвержением воли своея / крепко себе обуздав, / вдался еси за Христа Бога на муки и раны, / от Негоже сугубо, всечестне отче Памво, венчався, / молися о душах наших.

559. Панкратию Печерскому, в Дальних пещерах, глас 2:

Панкратие Богомудре,/ священниче Господень изрядне, / и чудес многих самодетелю, / молися Господеви, / во еже спасти души наша.

560. Параскеве Сербской, глас 4:

Пустынное и безмолвное житие возлюбивши, / и во след Христа, Жениха твоего, усердно потекши, / и Того благое иго во юности твоей вземши, / Крестным знамением к мысленным врагом мужески вооружившися, / постническими подвиги, постом, и молитвами, и слезными каплями / углие страстей угасила еси, достославная Параскево: / и ныне в Небеснем чертозе / с мудрыми девами предстоящи Христу, / моли о нас почитающих честную память твою.

561. Пафнутию Боровскому, глас 4:

Жития светлостию просветив твое отечество, / в молитвах и постех дарований Божественнаго Духа исполнился еси, / и, во временней сей жизни добре подвизався, / милость благоутробия всем скорбящим отверзл еси, / и нищим был еси заступник. / Тем молим тя, отче Пафнутие, / моли Христа Бога, да спасет души наша.

562. Пафнутию, затворнику Печерскому, в Дальних пещерах, глас 2:

Велия веры исправления, / в пещернем затворе, яко на воде упокоения, / преподобне отче Пафнутие, радовался еси, / огнем бо любве Божественныя распаляемь, / бдением и молитвою безстрастия достигл еси / и явился еси равноангельный на земли, / того молитвами, Христе Боже, спаси души наша.

563. Пахомию Великому, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, сияя чудесы, Пахомие отче наш, / моли Христа Бога спастися душам нашим.

564. Пахомию Нерехтскому, глас 1:

Житейских молв, преподобне, отвергся / и, яко птищ, обрете себе в пустыни безмолвие, / в молитвах и бдении прилежа Богови, / преподобне отче Пахомие, / и остави древнее пребывание, / и отыде в пустыню, и в ней водворися, / и состави обитель во Имя Пресвятыя Троицы, / и процвел еси, аки финикс, / и бысть образ утешения духовнаго. / Темже, преподобне Пахомие, / моли Пресвятую Троицу / спастися душам нашим.

565. Петру Афонскому, глас 4:

Мир оставил еси, Петре, Господа ради своего / и крест восприим на рамо свое, / на гору достигл еси Афонскую, / якоже древле фесвитянин Илия. / И в ней пребыв пощением, и молитвами, и бдением, / Бога милостива творя, / и Пречистую Богородицу Молебницу предлагая, / сего ради вопием ти: / моли Христа Бога, да спасет души наша.

566. Петру Коришскому, Сербскому, глас 4:

Любовию Христовою просвещен, / измлада возлюбил еси монашеское житие / и, возненавидев всякое плотское наслаждение, / житие твое исполнил еси терпением, постом и молитвами, / просиял бо еси добродетельми, яко светлое светило, / и ныне, усердно молим тя: / моли Христа Бога / сохранити отечество наше и весь крестоносный народ сербский / и всем даровати велию милость.

567. Петру, царевичу Ордынскому (Ростовскому), глас 8:

Отечества своего, блаженне Петре, удалився,/ и богомерзкую веру отнюд возненавидев, / от тьмы во свет пришел еси / и вселился еси во славный и многонародный град Ростов, / в немже житие честно пожив, / церковь во имя святых апостол Петра и Павла воздвигл еси Христовою благодатию, / и сию чудными иконами, яко невесту, украсив, / святителя же, и князя, и вся люди житием своим удивил еси, / темже и по смерти твоей Христос даром чудес обогати тя. / Поминай нас, чтущих пресветлую память твою, преподобне отче Петре, / и моли Христа Бога спастися душам нашим.

568. Пимену Великому, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, / сияя чудесы, Пимене, отче наш, / моли Христа Бога спастися душам нашим.

569. Пимену Многоболезненному, Печерскому, в Ближних пещерах, глас 5:

Богоноснаго Антония смиренномудрием подражая, / терпением Иову подобяся, / не исцеления от болезни, но паче протяжения тоя / желал еси себе, терпеливодушне Пимене, / да не како, здрав быв / и от места сего родительми исторжен, / сожития преподобных и чина их лишишися, / тем паче надежды от самих Ангел пострижен был еси, / с нимиже моли Христа Бога / спастися душам нашим.

570. Пимену, постунику Печерскому, в Дальних пещерах, глас 8:

Постом душу твою просветил еси, / молитвами непрестанными сердце твое сосуд Духа Святаго соделал еси, / преподобне отче наш Пимене; / темже вся вражия ополчения крепко посрамил еси / и, яко победоносец истинный, / воздаяние получил еси от Христа Бога. / Тому помолися о душах наших.

571. Пиору, затворнику Печерскому, в Дальних пещерах, глас 5:

Затворивыйся в месте темне, Богоблаженне Пиоре, / и отнюд света сего и всяких прелестей в нем сущих зрети нехотевый, / Света же днесь Невечерняго сподоблься, / моли и нам Светом темже озаритися.

572. Поликарпу Брянскому, глас 1:

Ветрилом креста душевный корабль окормив,/ житейская красная оставил еси, / и от мирскаго мятежа изшед, / плотския похоти воздержанием многим, отче, умертвил еси, / пощением и слезами, молитвами и песньми непрестанно прилепляяся Богу: / темже и жилище достойно Духа Пресвятаго показался еси./ Моли, Поликарпе преподобне, Христа Бога/ оставление прегрешений даровати нам и велию милость.

573. Поликарпу, архим. Печерскому, в Ближних пещерах, глас 4:

Тезоименит званию твоему, / яко многоплодное древо, / насажден сый во обители Божия Матере, / многая и чудная тщанием твоим исправления показавый, / мудре Поликарпе, / моли Христа Бога о нас, / яко да и мы, многия плоды добродетелей Ему принесше, спасемся.

574. Прокопию Декаполиту, исп., глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, / сияя чудесы, Прокопие отче наш. / Моли Христа Бога спастися душам нашим.

575. Прохору Печерскому, в Ближних пещерах, глас 4:

Преподобне и чудотворче, отче Прохоре, / препитавый во гладе алчущия хлебом от былия и солию от пепела, / напитай и нас пищею духовною, / моля Христа Бога / о душах наших.

576. Роману Киржачскому, глас 4:

От юности горячим желанием Божественныя любве разжигаемь, / житейския молвы оставль, преподобне, / ученик великого Сергия был еси, / безмолвием и жестоким пребыванием, / бдением и молитвою, постом последуя Христу; / сего ради избранием учителя твоего / священства сподобляешися от руки блаженнаго Алексия / и пастырь поставляешися обители, яже на Киржаче, / в нейже трудолюбно пожив, ко Господу отходиши, / Романе преподобне, / моли о нас Христа Бога, / со учителем твоим преподобным Сергием, / спастися душам нашим.

577. Руфу, затворнику Печерскому, в Дальних пещерах, глас 8:

Послушание святое, нарицающееся живот, / преподобне отче Руфе, прием, / живот вечный оным постигл еси, / идеже живя, не забуди и нас, хвалящих тя.

578. Савве Вишерскому, Новгородскому, глас 4:

От юности твоея весь Богу поработился еси, блаженне, / и Того ради любве отечество и род оставил еси, / в пустыню вселився / и в ней жестокое житие показав, / чудес дарования от Господа приял еси, / Савво преподобне, / моли Христа Бога спастися душам нашим.

579. Савве Крыпецкому, Псковскому, глас 8:

Пустыни явился еси доброе насаждение, преподобне, / от юности бо и в мире изволил еси чистое житие; / ревнуя же большему, и дом отеческий оставил еси, / и, вся красная мира сего презрев, / от чуждых стран пришел еси / во обители Богоспасаемаго града Пскова, / и послушанию преподобнаго Евфросина предался еси; / таже простираяся умом еще к вящшему, / вселился еси в пустыню, / в нейже обитель пречестну воздвигл еси, / и множество инок собрал еси, / и их наставил еси на путь истинный. / Темже и Христос, Емуже в жертву себе принесл еси, / видев твоя благия труды, / яко пресветла тя светильника, / и по преставлении чудесы обогати, Савво, отче наш. / Молися убо присно Ему о стране нашей, / еже дароватися ей на враги победам, / стаду же твоему от враг ненаветну пребыти, / и всем нам спастися.

580. Савве Освященному, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, / сияя чудесы, Савво, отче наш, / моли Христа Бога спастися душам нашим.

581. Савве Сторожевскому, Звенигородскому, глас 8:

От юности божественною распаляемь ревностию, / возлюбил еси чистое житие, / презрев мира сего красная и суетная, / последовал еси твоему Богомудрому учителю, преблаженному Сергию, / в труде и бдении, в посте и подвизе: / на Сторожи явлься безмолвия ради и стражи духовныя, / недремленным на Божественней стражи предстоянием / стяжал еси ум, зряй к Богу, / и демонския козни и обстояния прозираяй: / озарение Пресвятаго Духа в себе восприем, / яко звезда пресветлая возсиял еси верным. / Темже и премудр и светозарен предстоятель / и пастырь стаду твоему явился еси, / светом твоим просвещаяй и всех, / приходящих тебе верою, отче наш Савво, / и моли Христа Бога, да спасет души наша.

582. Савве и Алексию затворнику, Печерским, в Ближних пещерах, глас 3:

Преблаженнии и Богоноснии отцы наши Савво и Алексие, / яко стяжавшии дерзновение ко Господу / равноангельным своим житием, / егоже ради обогати Христос / нетлением и чудесы мощи ваша, / молим вас прилежно: / испросите душам нашим очищение / и велию и богатую милость.

583. Савватию Соловецкому, глас 3:

Удалився мира и водворися в пустыни, / добрым подвигом подвизався, злостраданием, и вниманием, и молитвами. / Отнудуже и по смерти источаеши исцеления, Савватие отче наш, / моли Христа Бога спастися душам нашим.

584. Сампсону странноприимцу, глас 4:

В терпении твоем стяжал еси мзду твою, отче преподобне, / в молитвах непрестанно терпевый, / нищия возлюбивый и сия удовливый, / но молися Христу Богу, Сампсоне милостиве блаженне, / спастися душам нашим.

585. Севастиану Карагандинскому, исп., глас 3:

Троицы Святыя служителю, / земне ангеле и небесне человече, / духовнаго Оптинскаго старчества преемниче, / Христов священнотаинниче и исповедниче, / Духа Святаго обитель всечестная, / преподобне отче Севастиане, досточтиме, / испроси мирови мир / и душам нашим велию милость.

586. Севастиану Сохотскому, Пошехонскому, глас 4:

Удалився мира и водворився в пустыни, / добрым подвигом подвизася, / злостраданием, и вниманием, и молитвами, / отонюдуже и по смерти источаеши исцеления, / Севастиане, отче наш, / моли Христа Бога / спастися душам нашим.

587. Серапиону Псковскому, глас 8:

Изрядством жития чистоту девства приим, Серапионе, / и вся красная мира сего возненавидев, / Христа Единаго возлюбил еси. / Сего ради во внутреннюю пустыню вселився и со зверьми живый, / весь Христов спостник и друг Евфросина учителя твоего был еси, / тем же и молим тя, поминай нас, чтущих святую память твою, да зовем ти: / радуйся, пустынныя похвало, преподобне отче наш.

588. Серафиму, Саровскому чдтв., глас 4:

От юности Христа возлюбил еси, преподобне, / и Тому Единому поработати пламенне вожделел еси, / в пустыннем житии твоем непрестанною молитвою и трудом подвизался еси, / умиленным сердцем любовь Христову стяжав, / Небесным Серафимом в песнословии споборниче, / в любви притекающим к тебе Христу подражателю, / темже избранник возлюблен Божия Матере явился еси, / сего ради вопием ти: / спасай нас молитвами твоими, радосте наша, / теплый пред Богом заступниче, / Серафиме блаженне.

589. Сергию Нуромскому (Вологодскому), глас 8:

Желанием духовным разгарашеся, пребогате, / слез твоих течением душу свою напоил еси / и еже из глубины воздыханьми уязвляше сердце свое, / и бодренными молитвами, и всенощным предстоянием Владыце Христу / многодобродетелен плод принесе сам себе. / И сего ради яко Божий угодник светло миру показася, / сияя чудесы, Сергие отче наш, / теплый молитвенниче к Богу, всегда о нас Того моли, / да спасет души наша.

590. Сергию, игумену Радонежскому, всея России чудотворцу, глас 4:

Иже добродетелей подвижник, / яко истинный воин Христа Бога, / на страсти вельми подвизался еси в жизни временней, / в пениих, бдениих же и пощениих образ быв твоим учеником; / темже и вселися в тя Пресвятый Дух, / Егоже действием светло украшен еси. / Но яко имея дерзновение ко Святей Троице, / поминай стадо, еже собрал еси, мудре, / и не забуди, якоже обещался еси, / посещая чад твоих, / Сергие преподобне, отче наш.

591. Тому же святому (Обретение мощей), глас 4:

Днесь пресветло красуется царствующий град Москва, / яко светолучными зарями, молниями чудес твоих осияемь, / всю вселенную созывает / похвалити тя, Богомудре Сергие; / пречестная же и славная обитель твоя, / юже во Имя Святыя Троицы многими труды твоими создал еси, отче, / имущи в себе стада ученик твоих, / веселия и радости исполняется. / Мы же, празднующе преславное обретение честных мощей твоих, в земли сокровенных, / яко цвет благоуханен и кадило благовонно, /любезно я лобызающе, различная исцеления приемлем / и твоими молитвами грехов прощения сподобляемся, / отче преподобне Сергие, / моли Святую Троицу / спасти души наша.

592. Сергию и Никону, Радонежским, глас 8:

Яко трисветлаго солнца светозарныя звезды, / Тройческим светом озаряете сердца верных, / сосуды Света Пресвятыя Троицы явльшеся, / и предивным вашим житием иноком бысте твердии законоположителие, / и церквам благолепие, и благоверным, и святителем, и всем людем, / вся бо демонския скверны отгнавше отсюду / вашими чистыми учении и делы, / добре упасосте стадо, собранное вами, / но и ныне молим вас: посещайте чад своих, / яко имущие дерзновение ко Святей Троице/, Богомудре, Сергие с чудным учеником своим Никоном, / и молите Христа Бога да спасет души наша.

593. Сергию Шухтомскому, глас 8:

Бденными молитвами и потоки слезными пустыню напоил еси / и из глубины воздыханьми ю расплодил еси / и бысть постнически равно Ангелом житие твое; / страдальчески бореньми, яже от бесов и от ненаказанных человек, претерпел еси / и Ангелом собеседник явися, / Божественнаго винограда насеятель быв; / и, оставив временное житие, преселился еси в жилище Небесное. / Темже тя почитаем, преподобне отче наш Сергие, / моли Христа Бога спастися душам нашим.

594. Сергию и Герману, Валаамским чдтвв., глас 4:

Евангелия Христова истиннии послушницы явистеся, преподобнии, / мир и вся яже в нем, яко не сущая преобидевше любве ради Христовы, / и в морский остров вселистеся, / и трудолюбно в нем противу козней невидимых врагов подвизастеся, / постом, бдением же и всенощным стоянием / плоти своя духу мудре повинули есте. / Сего ради от вседержительныя десницы / достойныя венцы прияли есте. / И ныне Пресвятей Троице предстояще, / молитеся, всеблаженнии отцы Сергие и Германе, / сохранитися в мире отечеству нашему, и спастися душам нашим.

595. Силуану Афонскому, глас 2:

Серафимския любве ко Господу пламенный ревнителю, / и Иеремии, о народе плачущему, усердный подражателю, / всеблаженне отче Силуане, / ты зову Матери Господа сил внемляй, /змия греховнаго мужемудренно изрыгнул еси, / и в гору Афонскую от суеты мира удалился еси, / идеже в трудех и молитвах со слезами Святаго Духа обильно стяжа. / Еюже сердца наша вспламени и с тобою умильно взывати укрепи: / Господи мой, жизнь моя и радосте святая, / спаси мир и нас от всяких лютых.

596. Силуану, схимнику Печерскому, в Дальних пещерах, глас 3:

Многаго ти ради воздержания и безмернаго пощения / приемый свыше благодать чудотворения / и к Богу велие дерзновение стяжавый, / постником удобрение, Силуане, / Тому молися, / да подаст нам мир и велию милость.

597. Сильвестру Обнорскому, глас 6:

Иже измлада Христа возлюбив / и верою к Нему приближся, / изнурил еси, в пустыни живый, многострадальное тело твое. / Тем, блаженне Сильвестре, со Ангелы ликовствуя, / моли Христа Бога мир мирови даровати / и буди помощник верою призывающим тя на помощь / и чтущим святую память твою.

598. Симеону Новому Богослову, глас 3:

Божественное озарение, Симеоне отче, / восприяв в души твоей, / светило в мире показался еси светлейшее, / разгоняя того мракобесие / и всех уверяя искати, юже погубиша, благодать Духа, / Егоже прилежно моли / даровати нам велию милость.

599. Симеону Столпнику, глас 1:

Терпения столп был еси, / ревновавый праотцем, преподобне, / Иову во страстех, Иосифу во искушениих, / и безплотных жительству, сый в телеси, / Симеоне отче наш, / моли Христа Бога спастися душам нашим.

600. Симеону Столпнику Дивногорцу, глас 1:

Пустынный житель, и в телеси Ангел, / и чудотворец явился еси, Богоносе, отче наш Симеоне, / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою притекающих ти. / Слава Давшему тебе крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

Часть1 | Часть2 | Часть3 | Часть4 | Часть5 | Часть6


Тропари преподобным

ТРОПАРИ ПРЕПОДОБНЫМ, часть6

601. Симону Воломскому, глас 4:

От юности твоея вперив ум твой к Богу, блаженне Симоне, / мира же отвергся, вселился еси в пустыню непроходимую, / и тамо, от Господа укрепляемь, / в молитвах и пощениих доблественне пожил еси, / и жизнь твою страдальчески / убиением от сынов противления скончал еси. / Сего ради со преподобными и мученики венчался еси, / с ними же и ныне предстоиши Престолу Пресвятыя Троицы. / Сию моли, молим тя, / оставление подати согрешений наших / и даровати нам велию милость.

602. Симону Радонежскому, глас 5:

Радуйся, пустыне Радонежская, / израстившая крин духовный, / в вертограде преподобнаго Сергия: / Симона, архимандрита Смоленскаго, / познавшаго светлость послушания / и дивнаго птиц видения сподобившагося, / сего воспоминающе, Бога прославляем.

603. Сисою Великому, глас 2:

Плотския страсти умертвив воздержанием, / миру распялся еси и, в пустыни живый, / всех похотей отсечением / Ангел земный и Небесный человек показался еси, / сего ради тя, яко наставника иноком, / поем, Сисое отче наш, и просим: / моли Христа Бога, да спасет души наша.

604. Сисою, схимнику Печерскому, в Дальних пещерах, глас 1:

Пустынный житель, и в телеси Ангел, / и чудотворец явился еси, Богоносе отче наш Сисое, / постом, бдением, молитвою Небесная дарования приим, / исцеляеши недужныя и души верою притекающих ти. / Слава Давшему тебе крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

605. Софии Суздальской, глас 4:

Вышняго красотою явственно украшаяся, / постническими бо труды подвизася преподобная София, / и бысть наследница Небесному Царствию, / и вниде в Небесный Чертог насладитися Христовы красоты, / Его же моли спастися граду Суждалю / от поганых нахождений и междоусобныя брани / и подаждь душам нашим велию милость.

606. Софронию, затворнику Печерскому, в Дальних пещерах, глас 1:

Пространна пути, ведуща в пагубу, / блаженне Софроние, угонзая, / затворился еси в темне месте пещернем, / идеже день и нощь в молитвах и слезах / и в ручном деле подвизаяся, / обрел еси вечный живот и наслаждение.

607. Спиридону и Никодиму, просфорникам Печерским, в Ближних пещерах, глас 4:

Хлебы приносныя руками своими творя, / псалмопение непрестанное усты своими / яко жертву хвалы приношаше Господеви, / со честным Никодимом, блаженне Спиридоне, / с нимже молися Христу Богу о душах наших.

608. Стефану Махрищскому, глас 8:

Православия ревнителю, / благочестия наставниче и чистоты, / ищущим спасения путеводительный светильниче, / монашествующих Богодухновенное удобрение, / преподобнаго Сергия духовный собеседниче, / Стефане премудре, / ученьми и добродеяньми твоими души просветил еси / и пустыни населил еси, / моли Христа Бога спастися душам нашим.

609. Стефану, игумену Печерскому, епископу Владимиро-Волынскому, глас 8:

Учению повинуяся Богоноснаго Феодосия, / поставлен бысть от него вождь быти святому его стаду, еже добре пасый, / церковь Богородицы, / волею Тоя основанную чудне, / совершил еси благолепно, / приснопамятне Стефане, /в нейже нам, молящимся, испроси от Христа Бога велию милость.

610. Стефану Савваиту, глас 5:

Воздержанием житие украси и страсти умертвив, / посрамил еси вражия прилоги, отче Стефане, / и преложися к Богу, чудотворец показася, / в вечней славе со Ангелы ликуя, / с ними же моли помиловати души наша.

611. Стефану, в иночестве Симеону, царю Сербскому, Мироточивому, глас 3:

Божественною благодатию просветився, / и по смерти показуеши светлость жития твоего, / источаеши бо миро благоухания / притекающим к раце мощей твоих, / и люди твоя наставил еси к свету Богоразумия, / Симеоне отче наш, / Христа Бога моли / даровати нам велию милость.

612. Стефану, в иночестве Симеону, царю Сербскому, Мироточивому и святителю Савве I, архиеп. Сербскому, глас 1:

Обители Хиландарския священных строителей / и Афона светильники, Сербии похвалу, / Симеона величайшаго, преподобных лепоту, / и род его чудный, святителя, - глаголю, - Савву, / приидите согласно почтим, глаголя: / молите Христа Бога / о пастве вашей, блаженнии, / и о еже Церкви свободней быти от обстояний.

613. Титу, пресвитеру Печерскому, в Ближних пещерах, глас 1:

Братолюбне тя живуща видев любве ненавистник, / победил тя во гнев, / но, ведый твоя прежния труды любве источник - Господь, / преложи тя паки на братолюбие, / в немже ты прочее пожив Богоугодне, / молися о нас, яко да поживем братолюбне.

614. Титу Печерскому, бывшему воину, в Дальних пещерах, глас 3:

Воинство тленное оставль, / в нетленном ввоенился еси Христови, / и оружием его крестным победив подземных ефиопов, / победы венец от Христа, Тите, славно приял еси, / Емуже молися даровати нам мир и велию милость.

615. Тихону Луховскому, Костромскому чдтв., глас 4:

Желанием духовным в пустыню вселился еси / и, тамо невозвратно шествовав Божественными стезями, / достигл еси в Небесныя обители, / и ныне со Ангелы предстоиши / у Престола всех Царя Христа Бога, / Емуже прилежно молися / помиловати град сей и люди, / верою празднующия пречестную память твою, / Тихоне преподобне, отче наш.

616. Тихону Медынскому, Калужскому, глас 4:

Яко светильник пресветлый, / явился еси в Российстей земли, / преподобне отче наш Тихоне, / в пустыни вселився, / в нейже преходя жестокое жительство, / яко безплотен, пожил еси, / сего ради и чудес дарованием обогати тя Бог. / Тем и мы, притекающе к мощем твоим, умильно глаголем: / отче преподобне, / моли Христа Бога / спастися душам нашим.

617. Трифону, архим. Вятскому, глас 4:

Яко светозарная звезда, / возсиял еси от востока до запада, / оставль бо свое отечество, / дошел еси Вятския страны и Богоспасаемаго града Хлынова, / в немже обитель во славу Пресвятыя Богородицы создав, / и, тамо на добродетель вперився, / собрал еси иночествующих множество, / и, сих наставляя на путь спасения, / был еси Ангелом собеседник, / и постником сопричастник, Трифоне преподобне, / с ними Христа Бога моли спастися душам нашим.

618. Трифону Печенгскому, Кольскому, глас 8:

Пути, вводящаго в жизнь, наставник и учитель был еси: / первее бо, преподобне отче наш Трифоне, / пришел еси в часть Норвегския земли / и в последних концех северныя страны языки просветил еси, / породив водою и Духом Святым, / и священная твоя чада в безплодней пустыни, / яко древа масличная, насадил еси, / велию обитель Святыя и Живоначальныя, Единосущныя и Нераздельныя Троицы создал еси / и монахов множество собрав. / Тем, яко апостолом и пустынножителем равночестна чтуще тя, / прилежно припадающе, вопием: / моли всех Бога за Русскую землю, за область твою и за вся люди, / почитающия память твою.

619. Феодору Начертанному, исп., глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, / монашествующих Богодухновенное удобрение, / Феодоре премудре, / ученьми твоими вся просветил еси, цевнице духовная; / моли Христа Бога спастися душам нашим.

620. Феодору Освященному, глас 1:

Пустынный житель, и в телеси Ангел, / и чудотворец явился еси, Богоносе отче наш Феодоре: / постом, бдением, молитвою небесная дарования приим, / исцеляеши недужныя и души верою притекающих ти. / Слава Давшему тебе крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

621. Феодору, кн. Острожскому, Печерскому, в Дальних пещерах, глас 7:

Преобразил еси земнаго княжения славу / во иночества образ смиренный, / и вместо врагов видимых / на невидимыя ополчился еси, / и, обою победитель красен являяся, / един от чудотворец Печерских показался еси; / темже и нам ревности Божия дар испроси, / братолюбием сердца наша просвети / и ко спасению вечному стези наша, Феодоре блаженне, направи.

622. Феодору Сикеоту, еп. Анастасиупольскому, глас 2:

Познан быв от пелен освящен / и явлься благодатей исполнен, / чудесы мир озарил еси / и демонов множество отгнал еси, / священнодетелю Феодоре, / темже о нас молися Господеви.

623. Феодору Студиту, исп., глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, / монашествующих Богодухновенное удобрение, / Феодоре премудре, / ученьми твоими вся просветил еси, цевнице духовная, / моли Христа Бога спастися душам нашим.

624. Феодору и Павлу Ростовским, глас 8:

Звездам заря послушания жизнь лучших показа, / яко два светила сияюще нам, / Феодор и Павел Богомудрии, Ростовская похвало, / житием чистым Богу присвоишася.

625. Феодосию Великому, общих житий начальнику, глас 8:

Слез твоих теченьми пустыни безплодное возделал еси, / и иже из глубины воздыханьми во сто трудов уплодоносил еси, / и был еси светильник вселенней, / сияя чудесы, Феодосие отче наш, / моли Христа Бога спастися душам нашим.

626. Феодосию Едесскому, Столпнику, глас 3:

Прежде запенся богатственною сетию, яко человек, / но последи нищетою нестяжания посрамил еси врага / и молитвами твоими, честный Феодосие, / прият от Бога прозрения дар. / Тем и честному епископу Феодору прорече о Святей Церкви, / еже на враги одоление, / и ныне молися Христови за чтущих тя.

627. Феодосию Кавказскому, глас 4:

От юности Христа возлюбил еси, блаженне, / и Его ради на Святой Афон и ко Гробу Господню удалился еси, / и тамо благодатию и даром чудес обогатився, / в страну Российскую к людем своим возвратился еси. / Народы Кавказа в годину гонений молитвами, / подвигом юродства и чудесы многими во Православии укрепивый, / преподобне отче Феодосие, / моли Христа Бога, / да укрепит Господь люди, зде живущия, во Православии, / и оградит землю нашу миром, / и спасет всех, яко милосерд.

628. Феодосию, игумену Киево-Печерскому, глас 8:

Возвысився на добродетель, / измлада возлюбив монашеское житие, / к желанию доблественне достиг, вселился еси в пещеру, / и украсив житие твое пощением и светлостию, / в молитвах яко безплотен пребывал еси, / в Российстей земли яко светлое светило просияв отче Феодосие: / моли Христа Бога, спастися душам нашим.

629. Феодосию Терновскому, глас 3:

В блаженнем безмолвии пустыннем / и на соборех, любовию к Богу горя, / посрамил еси лукавых бесов и еретик злочестивых. / На молитве же стоя, огня светлостию просиял еси / и преставлением твоим Ангелов поющих обвеселил еси, / Феодосие, отче наш, / сего ради молим тя: молися о душах наших.

630. Феодосию Тотемскому, глас 1:

От юности, преподобне Феодосие, / желание твое ко Христу Богу вперил еси, / егоже ради град и отечество оставль / и славу суетную, яко прах вменив, / последовал еси преподобному Димитрию / и обители его сожитель был еси, / преселився ко граду Тотьме / и в междоречие вселився, / постом и бдением, и власяным одеянием, / и веригами тело твое удручил еси. / Сего ради Бог, видев твоя труды, / по преставлении твоем чудесы обогати тя: / бесы изгоняеши и слепыя просвещаеши, / от всяких недуг и бед избавляеши приходящия к тебе с верою и вопиющия: / слава Давшему ти крепость, / слава Венчавшему тя, / слава Дающему тобою всем исцеление.

631. Феоктисту Палестинскому, глас 8:

Слез твоих теченьми, пустыни без плодное возделал еси, / и иже из глубины воздыханьми, во сто трудов уплодоносил еси, / и был еси светильник вселенней, сияя чудесы; Феоктисте отче наш, / моли Христа Бога, спастися душам нашим.

632. Феоктисту, бывшему Драгутину, ко ролю Сербскому, глас 4:

Божественнаго страха огнем душу свою распалил еси, / очистився покаянием и украсився кротостию и смирением, востекл еси к невечернему Свету - Христу, / преподобне отче Феоктисте, / и ныне, трисолнечным светом озаряемь, / на Небеси ликуеши, / моли о нас, верою почитающих честную память твою.

633. Феофану, исп., еп. Никейскому, глас 8:

Православия наставниче, / благочестия учителю и чистоты, / вселенныя светильниче, архиереов Богодухновенное удобрение, / Феофане премудре, / ученьми твоими вся просветил еси, / цевнице духовная, / моли Христа Бога спастися душам нашим.

634. Феофану исп., Сигрианскому, глас 5:

Воздержанием житие украсил / и, уды умертвив, / победил еси вражия козни, отче Феофане, / преставился еси к Богу в вечную жизнь, / яко достоин причастник, / моляся непрестанно / помиловати души наша.

635. Феофилу, архиеп. Новгородскому, в Дальних пещерах, глас 4:

Правило веры, и образ кротости, / и воздержания известный учитель Христову стаду воистину был еси, / уча е выну смирению, / не мудрствовати еже высокая, / сего ради стяжал, яже желаше, / отче святителю Феофиле, / моли Христа Бога спастися душам нашим.

636. Феофилакту исп., еп. Никомидийскому, глас 6:

Таяся, пожил еси, прехвальне, / но Христос тя показа, / яко светило на свещнице мысленнем, / и скрижали ти вручи учений духовных, / имиже, святителю Феофилакте, / и нас озари.

637. Ферапонту Белоезерскому, Можайскому, глас 4:

Житием чистым просветився, / в молитвах и постех пустыни явился еси доброе прозябение / и, духовному твоему учителю последствуя, / ум свой к Небесным управль, / стаду твоему наставник был еси, / тем тя молим, отче Ферапонте: / моли Христа Бога спастися душам нашим.

638. Ферапонту Монзенскому, глас 8:

Любовию Христовою, Богомудре, просветився и добродетельми, / сожительствовал еси Василию блаженному, / и, всякое наслаждение плотское возненавидев, / в пустыню вселился еси, / в ней же вельми подвизался еси в жизни сей временней, / плоть умершвляя свою в пениих, и во бдениих, и в пощениих. / Темже и Христос даром чудес обогати тя, / но поминай убо нас, чтущих пресветлую память твою, / преподобне отче Ферапонте, / и моли Христа Бога спастися душам нашим.

639. Филиппу Ирапскому, глас 4:

Яко кедр, в пустыни давидски растущ, и яко финикс, благоуханен цветущ, / ревнитель учителю твоему был еси, преподобному отцу Корнилию, / стопам бо его последовал еси / и, святое иго взем, / светлым житием просиял еси, яко солнце, / явлься мирови многими чудесы, отче Филиппе! / И ныне на Небесех предстоиши Престолу Пресвятыя Троицы / и, яко великое имея дерзновение, / преподобнии свой руце воздев, / моли от враг сохранитися градом нашим / и спастися душам нашим.

640. Фоме Малеину и Акакию Синайскому, глас 1:

Светила богосиянная миру / и иноков одушевленныя зари, / Фома чудесы, Акакий же послушанием, / возсиясте светло; / сих, яко имущих дерзновение к Богу, / молитвами во бранех пособствовати молим, / да просят от Христа Бога даровати прощение согрешений / чтущим их святую память.

641. Харитону Исповеднику, глас 8:

Слез твоих теченьми, пустыни безплодное возделал еси, / и иже из глубины воздыханьми, во сто трудов уплодоносил еси, / и был еси светильник вселенныя, / сияя чудесы Харитоне отче наш, / моли Христа Бога, спастися душам нашим.

Часть1 | Часть2 | Часть3 | Часть4 | Часть5 | Часть6


Тропари ВЕЛИКОМУЧЕНИКАМ

642. Анастасии Узорешительнице,глас4;
Победоноснаго Воскресения / истинноименитая наречена еси, / мученице Христова, / победы на враги поставила еси мук терпением, / Христа ради, Жениха твоего, / Егоже возлюбила еси. / Того моли спасти души наша.

643. Артемию, глас 4:
Истинною бо Христовою верою / утверждься, страстотерпче, / мучителя злочестива царя / победил еси со идольским того возношением. / Тем от Царя Великаго, вечно царствующаго, / пресвет лым венцем победным одарен бысть, / вся исцеляяй болящия и призывающия тя, Артемие великий, / моли Христа Бога / спасти души наша.

644. Варваре, глас 4:
Агнице всеблаженная Варваро, / Божественне озарившися светом Святыя Троицы Трисолнечным / и в купели ут вердившися в побеждение лести отеческия, / веру исповедала еси Христову. / Тем, всечестная, свыше благодать тебе дарова Бог, / исцеляти недуги и болезни вся. / Егоже моли, великомученице, да спасет души наша.

645. Георгию Победоносцу, глас 4:
Яко пленных свободитель и нищих защититель, / немощствующих врач, Царей поборниче, / победоносче велико мучениче Георгие, / моли Христа Бога / спастися душам нашим.

646. (На освящение церкви вмч. Георгия в Киеве), глас 4:
Днесь блажат тя мира концы, / Бо жественных чудес исполншеся, / и земля радуется, напившися крове твоея. / Хри стоименитии же людие града Киева / освящением Божественнаго храма твоего / радостию возвеселишася, / страстотерпче Георгие, / сосуде избранный Святаго Духа, угодниче Христов. / Егоже моли с верою и мольбою приходящим во свя тый твой храм / дати очищение грехов, / умирити мир и спасти души наша.

647. Димитрию Солунскому, глас 3:
Велика обрете в бедах / тя поборни ка вселенная, страстотерпче, / языки по беждающа. / Якоже убо Лиеву низложил еси гордыню, / и на подвиг дерзновенна сотворив Нестора, / тако, святе Димитрие, / Христу Богу молися / даровати нам велию милость.

648. Евфимии Всехвальной, глас 4:
Жениха твоего Христа возлюбивши / и свещу твою светлу уготовльши, / добро детельми возсиявши, всехвальная Евфимие, / тем возшла еси с Ним на брак, / ве нец страдания от Него приемши. / Но от бед избави нас, / чтущих верою память твою.

649. Екатерине, глас 4:
Добродетельми, яко лучами солнечными, / просветила еси неверныя мудре цы. / И, якоже пресветлая луна ходящим в нощи, / неверия тьму отгнала еси / и царицу уверила еси, / вкупе же и мучите ля обличила еси, / Богозванная невесто, блаженная Екатерино, / желанием вос текла еси в Небесный чертог / к прекрасному Жениху, Христу, / и от Него царс ким венцем венчалася еси: / Емуже, со Ан гелы предстоящи, / за ны молися, / творящия пречестную память твою.

650. Иакову Персянину, глас 4:
Мучении странноужасными и добле стию терпения / всех преудивил еси, мно гострадальне, / над коимждо составом удеси резания, / благодарны мольбы пре дивне изрекл еси Господу. / Тем, во стра дании твоем венец прием, / к Престолу возшел еси Небеснаго Царя Христа Бога, Иакове, / Того моли спасти души наша.

651. Иоанну Новому, Сочавскому,глас 4:
Житие на земли добре окормляя, страдальче, / милостынями, и частыми молитвами, и слезами, / паки же ко страданию мужески устремився, / персское обличил еси нечестие. / Темже Церкве был еси утверждение / и христиан похвало, / Иоанне приснопамятно.

652. Мине, глас 4:
Яко Безплотным собеседника / и страстотерпцем единовсельника, / сошедшеся верою, Мино, восхваляем тя, / мира мирови испроси / и душам нашим велия милости.

653. Никите Константинопольскому, глас 4:
Крест Христов яко некое оружие усердно восприим, / и к борению врагов притекл еси, / и за Христа пострадав, / последи огнем священную твою душу Господу предал еси, / отонудуже и даров исцеления от Него сподобился еси прия ти, / великомучениче Никито. / Моли Христа Бога, спастися душам нашим.

654. Николаю Софийскому, глас 3:
Зарею Духа обогатився, славне, / и оттуду восприим дерзновение, / исповедал еси на судищи мужески Троицу Единосущную, / тмже и камением побиваемь, / не покорился еси. / Огнем же сожигаемь, / обличил еси прелесть безбожных, / многострадальне святе Николае. / Сего ради молим тя: / испроси душам нашим / велию милость.

655. Пантелеимону Целителю, гласЗ:
Страстотерпче святый и целебниче Пантелеимоне, / моли милостиваго Бога, / да прегрешений оставление / подаст душам нашим.

Величание:
Величаем тя, / страстотерпече святый великомучениче и целебниче Пантелеимоне, / и чтим честная страдания твоя, / яже за Христа / претерпел еси.

656. Феодору Стратилату, глас 4:
Воинствословием истинным, страс тотерпче, / Небеснаго Царя воевода предобрый был еси, Феодоре, / оружиями бо веры ополчился еси мудренно / и победил еси демонов полки, / и победоносный явился еси страдалец. / Темже тя верою / присно ублажаем.

657. Феодору Тирону, глас 2:
Велия веры исправления / во источнице пламене, яко на воде упокоения / святый мученик Феодор радовашеся, / огнем бо всесожжегся, / яко хлеб сладкий Троице принесеся. / Того молитвами, Христе Боже, / спаси души наша.


Тропари священномученикам

658. Александру (Хотовицкому), протопресвитеру, глас 6:

Кротость и смирение стяжавый, / любовь Христову пастве своей показал еси / в годину огненных искушений Церкве Российския / и, яко пастырь добрый, душу свою за Него положил еси. / Молися о нас, священномучениче Александре, / просветити души наша.

659. Антипе, еп. Пергама Асийского, глас 4:

Идольския лести упразднил еси, Антипо, / и диавольскую поправ силу, / пред богоборцы дерзновенно Христа исповедал еси: / темже со ангельскими чины в вышних водворяяся, / Владыце всех славословие принося, / и о нас молебное благодарение предлагаеши, благодать цельбы даруя. / Сего ради тя чтим, священномучениче Антипо: / моли Христа Бога, / да спасет души наша.

660. Афиногену, еп., и десяти ученикам его, глас 8:

Священный Богу Афиноген, в жертве служитель, / священное ученик своих принесе Христу заколение, / пастырь со словесными овцами иде в Небесную ограду. / победив сверепеющия неверием языки. / Мученик Твоих молитвами, Христе Боже, / спаси стадо Твое от волков, губящих е.

661. Вениамину, митр. Петроградскому и Гдовскому, глас 1:

Светильник всесветлый во граде святаго Петра явился еси, / пастырю добрый, священномучениче отче Вениамине. / Любовь и милосердие в сердцах верных насаждая, / благотворити призывал еси терпящим глад и нищету. / Сего ради и мы к тебе прибегаем / и с верою вопием ти: / моли Милостиваго Бога, / отечество наше в Православии и благочестии утвердити, / мир Церкви даровати / и душам нашим велию милость.

662. Владимиру, митр. Киевскому и Галицкому, глас 2:

Веры православныя непорочный блюстителю / и заповедей Христовых усердный исполнителю, священномучениче Владимире, / Христа всем сердцем возлюбив, паству твою добре упасл еси, / незлобиво мученическую смерть приял еси. / Сего ради в вечной славе пребывая, / моли спастися душам нашим.

663. Григорию V, патриарху Константинопольскому, глас 7:

Святителю и мучениче Григорие, / за люди твоя душу положивый / и в светоносный день Христова Воскресения пострадавый, / молися Страдавшему за ны и Воскресшему / Церковь Православную незыблему всегда хранити, / пастве же твоей и Русстей земле, святыя мощи твоя с любовию лета многа хранившей, / даровати мир и велию милость.

664. Дионисию Ареопагиту, еп. Афинскому, глас 4:

Благости научився и трезвяся во всех, / благою совестию священнолепно оболкся, / почерпл еси от сосуда избраннаго неизреченная / и, веру соблюд, равное течение совершил еси, / священномучениче Дионисие, / моли Христа Бога / спастися душам нашим.

665. Дорофею, еп. Тирскому, глас 5:

Нищелюбием обогатився / и милость воздержания источив, / наслаждения Царствия Небеснаго сподобися, / страдальчески беды приим по стаде своем, / и апостолом обретеся ссельник, / отче священномучениче Дорофее, / моли Христа Бога / спастися душам нашим.

667. Еразму Охридскому, глас 4:

Преподобно житие твое прошед, мудре, / светлым украсился еси хитоном священства. / Проливая же кровь мученичества, Еразме, / сподобился еси свыше мздов нелестных / и, предстоя Троице, молишися о нас, воспевающих тя.

668. Ермогену, патриарху Московскому и всея Руси, чдтв., глас 4:

Российския земли первопрестольниче / и неусыпный о ней к Богу молитвенниче! / За веру Христову и паству твою душу свою положив, / царей наших державу утвердил еси / страну нашу от нечестия избавил еси. / Темже вопием ти: / спасай нас молитвами твоими, священномучениче Ермогене, отче наш.

669. Тому же святому (Прославление), глас 4:

Приспе день светлаго торжества, / град Москва радуется, / и с ним Русь Православная ликовствует / песньми и пеньми духовными: / днесь бо священное торжество / в явлении честных и многоцелебных мощей / святителя и чудотворца Ермогена, / якоже солнце незаходимое возсия светозарными лучами, / разгоняя тьму искушений же и бед / от вопиющих верно: / спасай нас, яко предстатель наш, великий Ермогене.

670. Ермолаю, иерею Никомидийскому, глас 1:

Миром благодати помазан, / преблаженне отче Ермолае / иерей Бога Вышняго явился еси / и благочестия светлый проповедник, / мученик же твердый и безмездный врач притекающих к тебе. / Слава Давшему тебе крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

671. Ермолаю, Ермиппу и Ермократу, иереям Никомидийским, глас 8:

Троицы провозвестницы, / троице мучеников честная, / идольское нечестие обличившии / и тьмочисленнаго врага сокрушившии, / ныне, со Христом царствующе, молите, / священный Ермолае со Ермиппом и Ермократом славным, / яко да и наша враги победим / и приимем от Царя всех, Бога, вечный живот / и венец нетленный.

672. Игнатию Богоносцу, глас 4:

Апостольских нравов подражателю / и престола их снаследниче, / архиереев удобрение / и мучеников славо, Богодухновенне, / на огнь, и меч, и звери дерзнул еси веры ради / и, слово истины исправляя, / до крове пострадал еси, священномучениче Игнатие, / моли Христа Бога / спастися душам нашим.

673. Иерофею, еп. Афинскому, глас 4:

Благости научився и трезвяся во всех / благою совестию священнолепно оболкся, / почерпл еси от сосуда избраннаго неизреченная / и, веру соблюд, равное течение совершил еси, / священномучениче Иерофее. / Моли Христа Бога / спастися душам нашим.

674. Иоанну Петроградскому, протоиерею, глас 1:

Любовию к Богу распаляемь, / жизнь свою мученически за Христа и ближних положил еси, / сего ради венец правды от Него приял еси. / Моли Всеблагаго Бога, священномучениче Иоанне, Церковь Святую сохранити в мире / и спасти души наша.

675. Иосифу Астраханскому, митр., глас 6:

Подвигом добрым подвизався, / жизнь твою страданиями за правду увенчав, / преселился еси в Небесныя обители, / идеже предстоя Престолу Святыя Троицы, / моли, святителю Иосифе, / граду Астрахани и отечеству нашему в мире спастися.

676. Ипатию, еп. Гангрскому, глас 4:

Изволением Божественнаго разума / вперив ум свой в Небесныя обители / и равно Ангелом житие пожив на земли, / сего ради мучения красоты венец на своем версе утвердив, / священномучениче Ипатие, / моли Христа Бога / спастися душам нашим.

677. Иринею Сремскому, глас 8:

Жизнь твою целомудренно совершил еси, / ничтоже на земли паче Христа предпочет, / радуяся, вшел еси на мученическое благославие, / противяся мучителя повелению, / явился еси венценосец священный, / ибо Христос возмездие тебе дарова / и всели тя в Царство Небесное.

678. Исидору, пресвитеру, и иже с ним 72-м в Юрьеве Лифляндском пострадавшим, глас 2:

Страстотерпцы Господни блаженнии, / Православную веру Христову со дерзновением проповедаете / и на судищи учения врагов неправая обличисте, / того ради и ввержени бысте, святии, / во глубину речную, / души же ваша вселишася в Небесныя кровы, / идеже со святыми предстояще Престолу Царя всех Бога, / молитеся Ему за вся православныя люди, / подвиги ваша честно почитающия.

679. Иувеналию Рязанскому, архиеп., глас 5;

Любимиче паствы Рязанския, / юже от нечестия и безверия ограждая, / пострадал еси даже до крове, / священномучениче Иувеналие, / молися о нас Владыце Христу, / да сохранит державу Российскую в мире и благоденствии / и спасет души наша.

680. Кириллу, еп. Гортинскому, глас 3:

Гласом божественным от темницы изведен, / в Риме братию в божественней вере утвердил еси, / и, от Ангела глаголы приим о святительстей пастве, / во страдании своем паки гласу с Небесе сподобися, / богоповеленный святителю и страдальче Кирилле, / моли за души наша.

681. Клименту, еп. Анкирскому, глас 4:

Лоза преподобства и стебль страдальчества, / цвет священнейший и плод Богоданный, / верным, всесвященне, присноцветущ, даровался еси, / но яко мучеников сострадалец / и священноначальников сопрестольник, / моли Христа Бога / спастися душам нашим.

682. Клименту, папе Римскому, глас 4:

Иже от Бога чудодействы / преславно удивляя вселенныя концы мира, / священный страдальче, / паче естества морю составы водам содеваеши разделение / в честней памяти твоей / всегда притекающим усердно в Богозданную ти церковь / чудесным твоим мощем, / и по всенародном хождении / море во едино течение чудодетельне твориши, / Клименте предивный, / моли Христа Бога спастися душам нашим.

683. Константину (Голубеву), протоиерею, глас 4:

Украшение священников явился еси Константине, восприем бо крест яко оружие, / проповедию славною устраняя раскол и ереси, / благовествовал еси Иисуса Христа глаголя: / спасайтеся от рода сего развращеннаго. / Сего ради мученическою кровию обагрися славне, / и ныне радуяся с лики ангельскими, / моли Христа Бога Церковь Всероссийскую / от ересей и расколов сохранити / и спасти души наша.

684. Лукиану, пресвитеру Антиохийскому, глас 4:

Воздержанием постничества и мучения кровию / ты, стяжав венец неувядаемый, священномучениче Лукиане, / Антиохийская похвало, / о нас моли Христа Бога, / творящих святую память твою.

685. Лукиану Печерскому, в Дальних пещерах, глас 4:

И нравом причастник, / и престолом наместник апостолом быв, / деяние обрел еси, Богодухновенне, / в видения восход. / Сего ради, Слово Истины исправляя, / и веры ради пострадал еси даже до крове, / священномучениче Лукиане, / моли Христа Бога / спастися душам нашим.

686. Макарию, митр. Киевскому, глас 8:

Божественныя Бескровныя совершая Жертвы, / кровь твою, от безбожных агарян излиянную, / в жертву непорочную принесл еси Владыце твоему, Пастыреначальнику Христу. / Егоже моли, молим тя, / пролити гнев на языки, хотящия браней; / христолюбивое воинство наше на враги укрепи / и стадо твое от всяких бед неврежденно соблюди, / тебе бо крепкаго заступника почитаем, / новый священномучениче российский, / святителю блаженный Макарие.

687. Мефодию, еп. Патарскому, глас 1:

Кровь твоя, мудре, тайно вопиет от земли, / якоже Авелева к Богу, / Богомудре святителю Мефодие, / ясно проповедавый Божие вочеловечение. / Темже и посрамил еси Оригенову лесть, / и преставился еси в Небесный чертог./ Моли Христа Бога,/ да спасет души наша.

688. Никите Славянину, глас 4:

Постнически подвизався / и плоть покорив духу, / вшел еси в тишину безстрастия, / иерейством же украшен, / за Христа пострадал еси твердейши, / Емуже молися о чтущих тя, / священномучениче Никито приснопамятне.

689. Панкратию, еп. Тавроменийскому, глас 8:

Яко стрела огнезрачная, / от Верховнаго послан был еси Тавроменийскому престолу / уязвляти безбожных злочестие, / верных же сердца просвещати, / яже боговещанными твоими словесы в вере утвердив / и течение совершив, пострадал еси до крове, / священномучениче Панкратие, / моли за вся, поющия память твою.

690. Петру, архиеп. Александрийскому, глас 8:

От вышняго суда Христова предстательствова стаду, / на пажитех благожизненных упасл еси всемудрыми твоими догматы, / отгнав Ария, яко волка некроткаго, / вшедшаго в них безбожными учении. / Темже и душу твою положил еси за них, / пастырь нареклся еси, яко рече Господь, / иерарше Петре блаженне, / моли Христа Бога грехов оставление даровати / чтущим любовию ствятую память твою.

691. Петру (Полянскому), митр. Крутицкому, глас 2:

Божиим смотрением к святительскому служению / святым Патриархом Тихоном призванный, / стаду Христову явился еси / страж неусыпный и защитник небоязненный, / священномучениче Петре. / Жестокая заточения и дальная изгнания, / страдания и смерть от богоборцев претерпел еси. / Венец мученический прияв, / на Небеси ныне радуешися. / Моли милостиваго Бога, / да сохранит Церковь нашу от нестроений, / единомыслие и мир людем Своим дарует / и спасет души наша.

692. Серафиму (Чичагову), митр. Петроградскому, глас 5:

Воинство Царя Небеснаго / паче земнаго возлюбив, / служитель пламенный Святыя Троицы явился еси./ Наставления Кронштадтскаго пастыря / в сердце своем слагая, / данная ти от Бога многообразная дарования / к пользе народа Божия преумножил еси. / Учитель благочестия / и поборник единства церковнаго быв, / пострадати даже до крове сподобился еси. / Священномучениче Серафиме, / моли Христа Бога / спастися душам нашим.

693. Фаддею (Успенскому), архиеп. Тверскому, глас 1:

Хвала Богу и жертва живая / житие твое, священномучениче Фаддее, явися. / Постом, бдением и молитвою Небесная дарования приим, / многим добрый помощник и утешитель бысть. / Пастырскою мудростию и тихостию нрава украшен,/ лукавства врагов Христовых препобедил еси./ Слава Давшему тебе во страданиих крепость, / слава, яко мученика, Венчавшему тя, / слава Действующему тобою всем исцеления.

694. Харалампию, глас 4:

Яко столп избранный Церкве Христовой / и светильник присносветлый всея вселенныя, / премудре показася, Харалампие, / возсия в мире мучением, / разруши идольское мракобесие, блаженне, / сего ради явися предстатель Христу, / молися спастися нам.


Тропари ПРЕПОДОБНОМУЧЕНИКАМ

695. Адриану Пошехонскому, Ярославскому, глас 4:

Христову мученику Адриану тезоименит был еси, преподобне, / многия труды подъял еси в жизни временней, / обитель иноческую созидая в пустыни, / идеже пострадал еси даже до крове от злых разбойник / и мученическую смерть от них приял еси, / Адриане славне, / чудес благодатию обогатився, / предстоиши всех Царю, Христу Богу, / Егоже моли спастися душам нашим.

696. Александру (Пересвету) и Андрею (Ослябе), Радонежским, глас 1:

Воини Христолюбивии / страдальцы послушания прехвальнии / Александре дивный Пересвете и Андрее Ослябей именуемый / Сергия игумена благодатные наследницы, / Куликовской брани ратницы духовнии / вы бо змия агарянскаго победисте. / Но и нас своим заступлением не остависте, / телами в храме Рождества Богородицы почиваете, / душею в превышнем селении пребываете. / Молите за весь род русский православный, преподобнии сродницы наши.

697. Анастасию, диакону Печерскому, в Ближних пещерах, глас 4:

Плотское, яко безплотный Ангел, возненавидевши препитание, / духовную во иноческом чину возлюбил еси пищу, / и в нем Боговидцу на Синаи Моисею / добрым жития твоего подвигом уподобляяйся, / многими на горе Божией Печерской возвысился еси добродетельми, / идеже в молении к Вышнему непрестанно пребывал еси, / ныне же со отцы преподобными Печерскими, / аки бисер многоценен, мощми нетленными / в пещере твоими пресветло сияеши, / а душею со Ангелы пред Престолом Божиим, / святый преподобномучениче Анастасие, предстоиши, / о нас всегда моляся ко Господу / спастися душам нашим.

698. Андрею Критскому, глас 4:

Постнически предподвизався на горе, / умная врагов ополчения всеоружием Креста погубил еси, всеблаженне. / Паки же ко страдальчеству / мужески облеклся еси, / убив Копронима мечем веры; / и обоих ради венчался еси от Бога, / преподобномучениче Андрее приснопамятне.

699. Афанасию Брестскому, глас 2:

Блажен еси, отче наш Афанасие, / яко верно пожил еси, стоя бодренно за святую Православную веру, / со умилением присно поя неседальное Пречистей, / заповедуя никомуже нарушати Православныя веры святыя,/ пострадав за свидетельство истины даже до смерти. / Мы же, чтуще святыню твою, / со дерзновением взываем ти: / отче наш, преподобномучениче Афанасие, похвало и украшение наше.

700. Дометию Персянину, глас 4:

Постнически преподвизався на горе, / умная врагов ополчения всеоружием Креста погубил еси, всеблаженне. / Паки же ко страдальчеству / мужески облеклся еси, / убив Копронима мечем веры, / и обоих ради венчался еси от Бога, / преподобномучениче Дометие приснопамятне.

701. Евдокии Илиопольской, глас 8:

Правостию умною душу твою привязавши в любовь Христову, / тленных и красных и временных забытием претекла еси, / яко Слова ученица, / пощением страсти первее умертвивши, / страдальчески второе врага посрамила еси. / Тем Христос сугубых венцев сподоби тя, / славная Евдокие, преподобная страстотерпице, / моли Христа Бога спастися душам нашим.

702. Евстратию Печерскому, в Ближних пещерах, глас 7:

Постником и мучеником явился еси похвала, преподобне Евстратие,/ прежде бо воздержанием плоть умертвив, / последовал еси Христу, нося крест свой. / Последи же и сам на крест вознесен быв / и копием в ребра прободен, / в руце Божии душу предал еси. / Колесницею огненною возносим на Небеса, / сугубо венчался еси от Христа Бога / и Спаса душ наших.

703. Евфимию Новому, Афонскому, Константинопольскому, глас 4:

Постнически преподвизався на горе, / умная врагов ополчения всеоружием креста погубил еси, всеблаженне, / паки же ко страдальчеству / мужески облеклся еси, / убив Копронима мечем веры / и обоих ради венчался еси от Бога, / преподобномучениче Евфимие приснопамятне.

704. Евфимию, Игнатию и Акакию Афонским, глас 7:

Равночислении Троицы Несозданныя суще, / с лики Ангелов и чины мучеников / предстоите вы, радующеся, Престолу Божества, мудрии. / Сего ради причастием сияние отонуду приемлюще, / источник исцелений верным подаете / и Божественное просвещение, / мучениче Христов Евфимие со Игнатием мудрым и с Божественным Акакием, / о нас присно молитеся.

705. Евфросину Синозерскому, Новгородскому, глас 4:

От юности твоея вперив ум твой к Богу, / блаженне Евфросине, / мира же отвергся, / вселился еси в пустыню непроходимую, / и тамо, от Господа укрепляемь, / в молитвах и пощениих доблественне пожил еси, / и жизнь твою страдальчески / убиением от сынов противления скончал еси, / сего ради со преподобными и мученики венчался еси, / с нимиже и ныне предстоиши Престолу Пресвятыя Троицы. / Сию моли, молим тя, / оставление подати согрешений наших / и даровати нам велию милость.

706. Елисавете Феодоровне, вел. кн., глас 1:

Смирением достоинство княжеское сокрывши, / богомудрая Елисавето, / сугубым служением Марфы и Марии / Христа почтила еси. / Милосердием, терпением и любовию себе предочистивши, / яко жертва праведная Богу принеслася еси. / Мы же, чтуще добродетельное житие и страдания твоя, / яко истинную наставницу усердно просим тя: / святая мученице великая княгине Елисавето, / моли Христа Бога спасти и просветити души наша.

707. Иосифу, Сергию, Антонию, Варлааму, Иову и Петру Раифским, глас 4:

Православия неложнии ревнители и зловредных ересей обличители, / пустыни Раифския новомученицы святии, / пред богоборцы Христа исповедали есте. / Пред Престолом Божиим с преподобными отцами ныне предстоя, / молите Христа Бога спастися душам нашим.

708. Корнилию Псково-Печерскому, глас 6:

Псково-Печерская обитель, / издревле славная чудесы иконы Богоматерни, / многия иноки Богови воспита, / тамо и преподобный Корнилий / подвигом добрым подвизася, / чудную Богоматерь славя, / иноверныя просвещая, / иноки и многия люди спасая, / обитель же свою дивно украшая и ограждая. / Тамо и мученичества венец / по многих летех пастырства своего доблестне прият. / Темже воспоим, людие, / Христа Бога и Пречистую Его Матерь возблагодарим, / яко дарова нам преподобномученика славна / и молитвенника о душах наших достоблаженна.

709. Макарию Каневскому, архим. Овручскому, Переяславскому чдтв., глас 4:

Христу, нас ради с Небес сошедшему, / последовал еси в подвизех твоих, / Макарие, отче наш. / Егоже моли о нас, ублажающих тя, / прощение прегрешений даровати нам, / любовию же и смирением сердца наша озарити / и спасти души наша.

710. Тому же святому (Перенесение мощей), глас 8:

Ко всечестней раце многоцелебных мощей твоих, преподобномучениче Макарие, / мы, грешнии, со умилением притекающе, / дар исцеления приемлем: / ты бо присно источаеши болящим здравие, / печальным утешение / и всех чтущих тя всякое исполняеши требование, / молящеся Христу Богу спастися душам нашим.

711. Параскеве Римской, глас 1:

Тщание имущи сообразно имени твоему, тезоименитая, / равноимянную тебе веру в сожительство избрала еси, / Параскево победоносная / темже изливаеши исцеления и молишися о душах наших.

712. Стефану Новому, исп., глас 4:

Постнически предподвизався на горе, / умная врагов ополчения / всеоружием Креста погубил еси, всеблаженне, / паки же ко страдальчеству мужески вооружился еси, / убив Копронима мечем веры, / и обоих ради венчался еси от Бога, / преподобномучениче Стефане приснопамятне.

713. Феодору и Василию Печерским, в Ближних пещерах, глас 1:

Союзом любве связавшеся, преподобнии, / всяк союз козней вражиих попрасте, / страдание же и смерть неповинне / от сребролюбиваго князя претерпесте добле, / тем молим вас, вкупе поживших / и венцы мучения приемших, / молитеся Господеви о нас, / яко да во мнозей любви, вере и надежди добре поживше, / всегда ублажаем вас, / Феодоре и Василие добропобеднии.

714. 26-ти преподобномученикам Зографским, глас 1:

Тревеличайшия светильники, / всех преподобномученик Богоизбранный полк, / двадесять и шесть Божественныя обители Зографския отец, почтим, / прелесть латинскую обличившия / и насильственно во огни скончавшияся; / Фому пастыреначальника, священнаго Варсонофия, / достославнаго Парфения и прочия, подвизавшияся, / сошедшеся, песньми почтим, / сии бо Троицу Святую / присно о нас умоляют.


Тропари МУЧЕНИКАМ

715. Авкту и Тавриону, глас 4:

Таврион славный и Авкт дивный, огневи противистася и всем инем казнем, / молитвами возмогающа; / та убо молением сердца похваляюще,/ верою пресвятую и честную память ею совершим,/ душам просвещение почерпающа.

716. Авраамию Болгарскому, Владимирскому чдтв., глас 4:

Днесь, благовернии людие, сошедшеся, / восхвалим добляго сего мученика и страдальца Авраамия, / сей бо, укрепляемь силою Божиею, / душу свою положи за Христа, / много пострадав от зловерных болгар. / Сего ради от Господа венец прият / и ныне предстоит Ему / и молится о граде сем / и о всех нас, чтущих память его.

717. Адриану, глас 3:

Богатство неиждивущее вменил еси / веру спасенную, треблаженне, / оставль отеческое нечестие / и Владыки стопами шествуя, / Божественными даровании обогатился еси, / Адриане славне; / Христа Бога моли / спастися душам нашим.

718. Акиндину, Пигасию, Аффонию, Елпидифору, Анемподисту и иже с ними, глас 2:

Страстотерпцы Господни, / блаженна земля, напившаяся кровьми вашими, / и свята селения, приимшая телеса ваша: / в тризнищи бо врага победисте / и Христа со дерзновением проповедаете: / Того яко блага молите спастися, молимся, душам нашим.

719. Александре, царице, глас 4:

Царства земнаго славу презревши, / Единаго Христа, нас ради распятаго, возлюбила еси / и, Того мужественно исповедающи, / венцем мученическим увенчалася еси, / всеблаженная царице Александро. / Темже и ныне Престолу Царя славы на Небесех предстоящи, / молися о спасении душ наших.

720. Ангели, новомч., глас 1:

Лик ангельский, Ангели новомучениче, / и сонмы страстотерпец / восплескаша выспрь твоему веры ради терпению / и прекословию / и дух твой по благомудрию возведоша на Небеса / со славою ко Христу Богу нашему.

721. Андрею Стратилату, глас 5:

Земнаго сана славу оставив, / Небесное Царство наследовал еси, / кровными каплями, яко пречудным камением, / нетленныя венцы украсил еси / и ко Христу привел еси собор страстотерпец. / С лики ангельскими в невечернем свете / незаходимаго Солнца Христа обрел еси, / святе Андрее Стратилате, / Егоже моли с пострадавшими с тобою присно, / да спасет души наша.

722. Антонию, Иоанну и Евстафию Литовским, глас 4:

Иже земных чести и славы отвергшеся, / доблии и честнии страдальцы, / веры ради крепко и мужественно муки претерпесте, / на смерть себе вдавше за Живот всех - Владыку. / Темже и Христос преславно столпом облачным / с Небесе вас озари / и почестьми и венцы от Престола славы венча. / Со Ангелы Тому предстояще, / молите спастися душам нашим.

723. Арефе и с ним 4299-ти, глас 1:

Мужествовавше во Христе противу безбожнаго царя, / мученицы святии, / и того неверие иудейское во Христа обличивше, / прияша мук томление и главам усечение; / тем восхвалиша тя Ангели, / и верных роди тя прославляют, Арефо, / и пострадавших с тобою, / яко молящихся присно о душах наших.

724. Бояну, кн. Болгарскому, глас 4:

Якоже Авель, от суда братняго смерть приял еси / и кровь твою пролиял еси за Искупившаго ны честною Своею Кровию. / От земнаго же к Небесному преставився Царствию, / княже и мучениче Енравоте-Бояне, / моли Царя царей о нас, присных твоих.

725. Вере, Надежде, Любови и матери их Софии, глас 4:

Торжествует Церковь первородных, / и свеселится приемля матерь о чадех веселящуюся, / яже яко мудрости тезоименитая / тройственным богословским добродетелем равночисленныя породи. / Тыя с мудрыми девами зрит уневестившияся Жениху Богу Слову, / с нею и мы духовне в памяти их свеселимся, глаголюще: / Троицы поборницы, / Веро, Любве и Надеждо, / в вере, любви и надежде утверждайте нас.

726. Вонифатию, глас 4:

К сословию послан мучеников, / мученик был еси истинен, / пострадав за Христа крепчайше, всехвальне, / мощми же возвратился еси верою пославшей тя, / Вонифатие блаженне, / моли Христа Бога / прияти нам грехов прощение.

727. Гавриилу Белостокскому, младенцу, глас 5:

Святый младенче Гаврииле, / ты за Прободеннаго нас ради от иудей / люте от онехже в ребра прободен был еси / и за Истощившаго кровь Свою за нас / все тело твое на истощение крове / в лютыя язвы предал еси, / ныне же во славе вечней с Ним вселился еси. / Тем помяни и нас, молим, зде чтущих память твою, / прося нам здравие телеси / и спасение душам нашим.

728. Георгию Новому, Софийскому, глас 4:

Божественным желанием от юнаго возраста / весь сам себе Господеви возложив, / в молитвах и постех образ быв добродетели, / богатство же, и славу, и доброродство телесное, яко не сущее, презрев, / и Христа единаго от души возлюбил еси, / и Того, истиннаго суща Бога, в Троице покланяема, / пред нечестивыми турки проповедал еси, / и, срацынскую веру, и законы Моамефовы под ногами поправ / и мучителя ужасив, / мучения венцем украсився, славне,/ к Небесным востекл еси ликостоянием, / премудре Георгие. / Моли Христа Бога / сохранити отечество твое и спасти люди и град, / иже твоя подвиги присно почитающия.

729. Гурию, Самону и Авиву, испп., глас 5:

Чудеса святых Твоих мученик / стену необориму, нам даровавый, Христе Боже, / тех молитвами советы языков разори,/ Церковь святую укрепи, / яко един Благ и Человеколюбец.

730. Девяти мученикам Кизическим, глас 8:

Святии девяточислении мученицы, / от различных градов во един лик совокупившеся манием Божественным, / мужественно за Христа пострадасте, / невидимаго врага победисте, / зловерныя князи и мучители посрамисте вашим терпением, / огнем же любве Божия разжизаеми, / вещественно вас огнь мучащий в хлад преложисте, / темже дадеся вам от Христа Бога благодать / трясавичную исцеляти болезнь, / от неяже и многовидных страстей, / милостивно спасайте и нас предстательством вашим, молимся.

731. Диомиду, врачу, глас 3:

Мучительнии сосуди устроиша ти путь к Небесем, / Христов воине Диомиде, / победив диавольския козни, / и на Небесех у Христа прославися, / молися за творящих верою память твою.

732. Евстратию, Авксентию, Евгению, Мардарию и Оресту, глас 4:

Мученик всечестных светлость,/ пяточисленных страстотерпцев воспоем, / славу земных презревших, / солнца светлаго Евстратия, / премудраго витию со страдальцы, / на огнь и муки дерзнувших за всех Царя Христа / и от Престола Того славы почестьми венцев обдаренных. / Тех молитвами, Христе Боже, / спаси души наша.

733. Иоанну-Владимиру, кн. Сербскому, глас 4:

Крест, явльшийся тебе с Небесе, светел проповедал еси, / просветив языки ясно, Владимире славне, / обагреньми кровей твоих украсився, / сподобился еси почестей нетленных, / предстояй Троице, / тем со дерзновением / моли спастися нам.

734. Иоанну Воину, глас 4:

Всеблагаго Бога и Царя / благоверный раб и воин явился еси, / Иоанне чудодетелю, / пострадав бо ради веры мужески, / блаженне же скончав течение, / зриши Всетворца Господа в небесех светлейше. / От Негоже прием дарование чудес, / страждущим человеком во всяких напастех помогаеши, / укрепляеши воины в ратех, / от врагов пленения, / ран же и внезапных смертей / и от бед лютых изымаеши. / Темже моли Владыку Христа, приснопамятне, / да во всяком обстоянии сотворит нам милость, / и не введет нас во искушения, / но спасет души наша, яко Человеколюбец.

735. Иоанну Казанскому, мч., глас 2:

Страстотерпче святый Иоанне, / блаженна земля, напившаяся крове твоея, / Христа бо со дерзновением проповедав, / многия муки от неверных агарян приял еси, / страданьми своими противных дерзости низложив, / Троицы поборник явился еси, / Юже и моли даровати нам велию милость.

736. Иоанну, бывшему Моавию, царю Персидскому, и иже с ним трем отрокам, глас 6:

Иже ко Христу верою / болезнь телесную исцели, с неюже и душевную, / наставляемь от честнаго твоего учителя Феодора, / славный царю Моавие Иоанне, / и, страдание по Христе купно с верными твоими треми отроки скончав, / явися в царех мученик, в мученицех же царь, / по Христе течение скончав, от своих раб волею пострада, / и, сугубу честь от Бога приим, / Егоже моли купно с треми верными твоими отроки / спастися душам нашим.

737. Иоанну, Стефану, Петру, Борису, Иакову, Феодору, Сильвану, Феодору, Василию, Феодору, Димитрию, Михаилу, Иоанну и Василию Казанским, глас 1:

Молитвами Твоих мучеников, Господи, / благочестие в стране Казанстей насадися, / и, яко пламенем огненным. / Православной верой Восток озарися, / и ныне их предстательством, Человеколюбче, / не помяни беззаконий наших, / но утверди нас в вере истинней / и мир подаждь, молимся Ти.

738. Иулиану Тарсийскому, глас 1:

Светлыя постничества подвиги, / радуяся, понесл еси, Иулиане Богоблаженне, с преподобною Василиссою, / и страдания добльственно претерпел еси / с честными твоими сострадальцы, / с нимиже моли Христа Бога / спастися душам нашим.

739. Киру и Иоанну, безсребреникам, глас 5:

Премудрии вселенней врачеве, / Кире и Иоанне, / от Бога приясте власть целити недуги душевныя, / вкупе же и телесныя, / и ныне молитеся / сохранити град и люди от одержащих зол / и спасти молитвами вашими души наша.

740. Кирику и Иулитте, глас 8:

Яко лоза благоплодная, Иулитто честная, / грозд зрел принесла еси Цареви, всех Богу, / сына твоего Кирика славнаго, / мучением того богатно украсивши / и твоею кровию навершивши, / тем и дарова тебе Вышний возмездие в Вышних, / идеже ликующе, помяните нас, мученицы терпеливодушнии.

741. Конону Исаврийскому, глас 4:

Яко девственника предивна / и мученика непоколебима, / блаженнаго страдальца, / на бесы власть приемшаго, / Конона песньми восхвалим и к нему возопиим: / моли Христа Бога, / да спасет души наша.

742. Людмиле, кн. Чешской, глас 4:

Оставльша тьму идолослужения / и с горячей любовию прияв свет Православныя веры Христовы, / явися ты, святая Людмило, яко звезда утренняя, / и светом святости твоея / истинный день Богопочитания в Честей земли начав.

743. Маркиану и Мартирию, глас 1:

Мученик двоица единонравная, / Маркиан с Мартирием славным, / Ариево нечестие разрушиша / и Соприсносущна Сына Отцу и Духови веровати научиша, / Павлу повинующеся истинных повелений учителю, / темже мечем убиени, умроша; / и присно со Христом живуще, / о нас Того молят спасти души наша.

744. Меркурию Смоленскому, воину, глас 2:

Возсияв, яко звезда многосветлая, / в соборней церкви пред пречистым и чудотворным образом Пречистей Богородицы, / за Нюже и за град Смоленск пострада, / многокозненнаго и богомерзкаго царя Батыя устраши, / и сильнаго исполина победи, и люди удиви, / душу свою, многострадальне Меркурие, за благочестие положи, / яко Захариина и Авелева ясно вопиет твоя кровь ко Господу. / И ныне молися за души наша.

745. Мине, Ермогену и Евграфу, глас 8:

Воздержанием страстей огнепальныя / умертвивше зраки и движения, Христовы мученицы / прияша благодать недуги отгоняти немощных / и живше и по кончине чудодействовати. / Воистинну чудо преславно, / яко кости наги источают исцеления, / слава Единому и Создателю Богу.

746. Миропии, глас 1:

Добромученице Миропие и Христа невесто нетленная,/ ныне Емуже предстоиши, прекрасная, / раны носящи плоти, / яко камни светлы и светообразны,/ и в кровавую порфиру, яко царица, облеченная, преславная, / умоли Его за ны, / яже с любовию восхваляющия / хвалы победными и песньми твою Божественную страсть.

747. Михаилу сновидцу, глас 5:

От добляго наставника Феодора / чистоту твердо извыче, / и от нечестия царицы Сеиды / целомудрием по образу Иосифа сохранися,/ такоже и нечестиваго царя Адрамелеха / премудрыми твоими глаголы прения и ласкания низложив,/ и по Христе мучения венцем увязеся,/ Богомудрый Михаиле,/ Егоже моли спасти души наша.

748. Михаилу, кн. Черниговскому, и болярину его Феодору, чдтвв., мчч. и испп., глас 4:

Жизнь вашу мученически совершивше, / исповедания венцы украсившеся, / к небесным востекосте, / Михаиле премудре с доблим Феодором, / молите Христа Бога / сохранити отечество наше и люди, / по велицей Его милости.

749. Тем же святым (Перенесение мощей), глас 8:

Троичнаго Божества осиянием просветився, / страстотерпче великий княже Михаиле,/ с премудрым болярином ти Феодором,/ самозванна к подвигом устремистася,/ сквозе огнь не идоста,/ кусту же и идолом не поклонистася, но оплеваста / и нечестиваго царя обличиста,/ Христа же Единаго от Троицы Бога Суща исповедаста./ И того ради кровей своих струями обагристася, славная./ Темже и венцы от Него победная прияста,/ и нас свыше назираета,/ молим вас, святыя, молите Того,/ яко да вашими молитвами избавит нас от всяких обстоящих ны зол / и подаст нам вся благая,/ Иже Един Сый прославляемый во святых Своих.

Величание:

Величаем тя, / благоверный княже Михаиле, / и с болярином твоим Феодором,/ и чтим святую память вашу,/ иже за Христа кровь свою излиясте, / и ныне молите за нас Христа Бога нашего.

750. Неделе (Кириакии), глас 3:

Одолением чудесным / победила еси вражия силы до конца,/ Недело преславная,/ идоложрения бо тьму / далече Креста честнаго светлостию прогнала еси./ Мученице всехвальная, / Христу Богу молися / даровати нам велию милость.

751. Николаю II, Императору Российскому, св. блгв., глас 5:

Царства земнаго лишение, / узы и страдания многоразличныя / кротко претерпел еси, / свидетельствовав о Христе даже до смерти от богоборцев,/ страстотерпче великий Боговенчанный царю Николае, / сего ради мученическим венцем на небесех, / венча тя с царицею и чады и слуги твоими Христос Бог, / Егоже моли помиловати страну Российскую / и спасти души наша.

752. Оресту, врачу, глас 4:

Удом усекновение терпел еси / и огненную лютую муку, мучениче, / подвигся, всеславне, / венцем яве увязеся нетленным, преблаженне, / Престолу же предстоиши Святыя Троицы, / Юже помоли, да спасет ны, / мучениче Оресте, верою поющим тя.

753. Параскеве (Пятнице), глас 4:

Премудрая и всехвальная Христова мученица Параскева, / мужескую крепость приимши, / женскую же немощь отвергши, / диавола победи и мучитиля посрами, / вопиющи и глаголющи: / приидите, тело мое мечем ссецыте и огнем сожгите, / аз бо, радующися, иду ко Христу, Жениху моему. / Тоя молитвами, Христе Боже, / спаси души наша.

754. Петру и Стефану, Казанским, глас 4:

Мучеников двоица единонравная, / Стефане и Петре славнии,/ неверие соплеменников обличивше,/ Христу последовали есте,/ во Святую Троицу веровати всех научающе, / Еяже ради великия страдания приемше, / молитеся о нас ко Господу, / да, избавившеся тьмы греховныя, / Света явимся общницы невечерняго.

755. Прову, Тараху и Андронику, глас 5:

Святых мученик исправлением / Небесныя силы преудивишася, / яко в теле смертнем, / безтелеснаго врага силою Креста, / подвизавшеся добре, победиша невидимо. / И молятся Господу / помиловатися душам нашим.

756. Савве Стратилату и с ним 70-ти воинам, глас 5:

Земнаго сана пояс оставив и почести, страдальче, / пред мучителем, льстивым царем, Христа Бога суща исповедал еси, / и Того ради многа страдания подъял еси, славне, / тем прекрасным победы венцем увязлся еси от Царя всех царствующаго, / с небесными вои светло преукрашен. / Предстоя Тому, Савво, моли, / да спасет души наша.

757. Серафиме деве. Римской, глас 8:

Невесто Христова возлюбленная, Серафимо, / наследнице Царствия Небеснаго, / добре за Господа пострадавшая / и кровию твоею обагренная / и, аки царскою багряницею, украшенная, / поминай нас, совершающих святую память твою.

758. Сергию и Вакху, глас 5:

Удобрение Христовых страстотерпец / и очи Христовы Церкве, / очи просветите душ наших, / Сергие многострадальне и Вакше преславне: / молитеся ко Господу, / яко да убежим тьмы греховныя / и Света явимся общницы невечерняго / молитвами вашими, святии.

759. Сорока мученикам Севастийским, глас 3:

Страстотерпцы Христовы четыредесяте, / во граде Севастийстем мужественно пострадавшии, / чрез огнь и воду прошедшии, / в покой вечный вшедшии, / молитеся о нас ко Господу / да жизнь мирну сохранит / и души наша спасет, яко Человеколюбец.

760. Стефану Дечанскому, царю Сербскому, глас 4:

В терпении добрострадальных подвиг твоих / многообразныя раны претерпел еси, / и по кончине своей / венец от Бога с мученическими лики восприемлеши, / и в земли кротких достойно водворяешися, блаженне, / о нас Христа Бога моли / даровати душам нашим велию милость.

761. Тому же святому (Перенесение мощей), глас 8:

Царскую диадиму обагрил еси кровию твоею, Богомудре великомучениче, / за скиптр крест в руку приим, / явился еси победоносец / и яко жертву непорочну принесл еси себе Богу. / От родителей твоих очию зеницы лишен был еси, и в заточении пребыл еси, / и от своих удавлен еси. / И ныне, радуяся, предстоиши Святей Троице. / Тем празднуем днесь пренесение честных мощей твоих / и обновление честнаго кивота, / блаженне Стефане, молися о державе сродник твоих, / благоугодней быти ей / и сыновом сербским спастися.

762. Трофиму, Савватию и Доримедонту, глас 8:

В Троице хвалимый Бог, троицу мученик прослави, / Трофима и Савватиа и Доримедонта: / в того бо веровавше, врага низложиша. / Тех молитвами, Христе Боже наш, помилуй нас.

763. Трофиму, Феофилу и с ними 13-ти мученикам, глас 4:

Яко воини, мученицы непобедимии, / течением невозбранным в судилище неверных внидосте / и веры ради многия муки претерпесте, / Христа исповедающе Единаго со дерзновением. / Того молите, Трофиме и Феофиле с прочими, / яко да тяготу страстей отложше, / ваше ныне страдание поем, страстотерпцы непреоборимии.

764. Уару и с ним семи учителям христианским, глас 4:

Воинством святых страстотерпец / страждущих законно, / зря онех, показал еси мужески крепость свою. / И устремився на страсть волею, / и умрети вожделе за Христа, / Иже приял еси почесть победы твоего страдания, Уаре, / моли спастися душам нашим.

765. Фекле, равноап., первомц., глас 4:

Словесем Павловым научившися Богоневестная Фекло, / и верою утвердившися от Петра Богозванная, / первострадальница в женах, / возшла еси на пламень, яко на место благоцветущее,/ звери и юнцы устрашишася тебе, вооружися бо Крестом./ Тем моли всехвальная Христа Бога,/ спастися душам нашим.

766. Феодору варягу и сыну его Иоанну первомчч. Российским, глас 2:

Страстотерпцы Господни, / Феодоре со Иоанном отроком, славнии! / Блаженна земля Русская, напившаяся кровьми вашими, / и радуется отечество наше, / в немже вы первии, идолы посрамивше, Христа со дерзновением исповедаете / и за Него пострадаете. / Того, яко Блага, молите, / до скончания века в стране нашей Церковь Православную непоколебиму утвердити / и всех русских людей во истинней вере и благочестии сохранити.

767. Феодосии деве, Тирской, глас 4:

Добродетель благоприятно, мученице, постигла еси, / Христово приятелище бывши чистое / и Святаго Духа дом возлюблен; / отонудуже посрамила еси врага, борющаго род человеческий, / добре страдавшая, / и посекла еси Копронима, Феодосие, мечем веры, / и к чертогу Небесному преставилася еси, радующися. / Тебе верою чтущим / присно проси велия милости.

768. Флору и Лавру, глас 4:

Преудобренную и богомудрую двоицу пресветлую / восхвалим, вернии, по достоянию, / Флора преблаженнаго и Лавра всечестнаго, / иже усердно Троицу несозданную ясно проповедаете всем, / темже пострадавше до крове, / и венцы пресветлыми увязостеся, / молитеся Христу Богу, да спасет души наша.

769. Христине Тирской, глас 4:

Званием евангельски Христу уневестившися, / Христино славная, / славу мира сего и похоть бренную вменила еси ни во что же, / о самом телеси не брегущи, / муки претерпела еси доблественно, / тем твое страдание хвалами почитаем, / мученице, Христу тезоименитая.

770. Христофору, Ликийскому, глас 4:

Одеждами от кровей украшаяся, / Господеви предстоиши, Царю сил, Христофоре приснопамятне, / отонудуже со Безплотными и мученики поеши / трисвятым и страшным сладкопением. / Темже молитвами твоими спасай стадо твое.

771. 10-ти мученикам Критским, глас 3:

Многочудный Крит почтим, / процветший честныя цветы, / Христовы бисеры, / мучеников сорасленых, / десять бо суть числом, блаженнии, / иже весь идольский народ посрамиша, / темже и венцы прияша, / добледушнии.

772. 45-ти мученикам Никопольским (Армянским), глас 1:

Единоумне душею связани бывше, / четыредесять с пятьми страдальцы святии, / на врага ополчистеся, / победителие же явльшеся, / приясте венцы от Христа Бога / и вечное мучений ваших воздаяние, / тыя и нам улучити молите, / благочестно песньми вас величающим.

773. 14000-м мученикам младенцам, от Ирода в Вифлиеме избиенным, глас 1:

Болезньми святых, имиже о Тебе пострадаша, / умолен буди, Господи, / и вся наша болезни исцели, / Человеколюбче, молимся.

774. 20000-м мученикам Никомидийским, глас 2:

Страстотерпцы Господни, / блаженна земля, напившаяся кровьми вашими, / и свята селения, приимшая телеса ваша: / в подвизе бо врага победисте / и Христа со дерзновением проповедаете. / Того, яко Блага, молите / спастися, молимся, душам нашим.


Тропари Безсеребренникам

Т ропари БЕЗСРЕБРЕНИКАМ

775. Киру и Иоанну, мчч., глас 5:

Премудрии вселенней врачеве, / Кире и Иоанне, / от Бога приясте власть целити недуги душевныя, / вкупе же и телесныя, / и ныне молитеся / сохранити град и люди от одержащих зол / и спасти молитвами вашими души наша.

776. Косме и Дамиану Асийским, глас 8:

Святии безсребреницы и чудотворцы, Космо и Дамиане, / посетите немощи наша: / туне приясте, туне дадите нам.

Величание:

Величаем вас, / чудотворцы славнии, Космо и Дамиане, / и чтим святую память вашу, / наставницы заблуждшим, исцелители болящим / и собеседницы Ангелом.


Тропари ПРАВЕДНЫМ И БЛАЖЕННЫМ

777. Аарону, первосвященнику, прав., глас 3:

Стеблю Левиина корене, / приимый чин древняго Мафусаила, / он бо отча ради к Богу вознесения, / ты же братня ради с Богом беседования, / первосвященный во Израили молебниче о всех, / умоли Бога купно с братом своим боговидцем, / да избавимся от всякия скорби.

778. Алексию Елнатскому, Христа ради юродивому, блж., глас 4:

Христа ради юродство приял еси / и мученическаго венца сподобился еси, / и дар пророчества от Бога стяжал еси, / за негоже и заключение претерпел еси, / святый блаженный Алексие, / моли милостивого Бога / грехов оставление нам даровати.

779. Андрею, Христа ради юродивому, блж., глас 1:

Глас апостола Твоего Павла услышав, глаголющ: / мы юроди Христа ради, / раб Твой, Андрей, юрод бысть на земли / Тебе ради, Христе Боже. / Темже ныне память его почитающе, / Тебе молимся, Господи, спаси души наша.

780. Андрею Тотемскому, Христа ради юродивому, блж., глас 4:

Терпением и мужеством Христа ради юродство восприял еси, блаженне Андрее, / в посте и бдении пребывая, / тягость зноя летняго понесл еси, / и мразы зимния терпя, / темже и ныне приходящим с верою к тебе, / исцеление неоскудно подаеши, / моли Христа Бога спастися душам нашим.

781. Анне, прав., глас 4:

Жизнь рождшую во чреве носила еси, / Чистую Богоматерь, богомудрая Анно: / темже к приятию небесному, идеже веселящихся жилище, / в славе радующися, ныне преставилася еси, / чтущим тя любовию / прегрешений просящи очищение, / присноблаженная.

Величание (на успение прав. Анны):

Величаем тя, / святая праведная Анно / прамати Христа Бога нашего, / и всечестное славим / успение твое.

782. Артемию Веркольскому, отроку, прав., глас 3:

Вышняго повелением / тученосным облаком небо помрачившим, / и молниям блистающим, / грому же возшумевшу с прещением, / испустил еси душу твою в руце Господеви, / премудре Артемие, / и ныне предстоиши Престолу Владыки всех, / о иже верою и любовию приходящим к тебе, / подая исцеление всем неотложно, / и моляся Христу Богу, / спастися душам нашим.

Величание:

Величаем тя, / страстотерпче Христов, Артемие, / и чтим святую память твою, / ты бо молиши за нас / Христа Бога нашего.

783. Афанасию Наволоцкому, прав., глас 1:

Божественною благодатию просветився, / и по смерти даруеши исцеления притекающим к тебе, / премудре Афанасие, / темже и мы ныне чтим честных мощей твоих явление, / веселящее вкупе души и телеса. / Тем вси вопием: / слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

784. Василию Мангазейскому, мч., прав., глас 8:

Богатство видев чистыя души твоея, Василие, / украсти тщашеся праведных враг, / подусти господина твоего, / иже покраденнаго ради богатства своего предав тя судии, / и от того неповинне многия претерпел еси муки, / непобедим пребыв до смерти. / Тем, яко приемый венец страдания от всех Владыки, / моли всем от напастей свободным быти, / чтущим любовию святую память твою.

785. Тому же святому (Перенесение мощей), глас 8:

От града Ярославля Божиим смотрением / в страну Сибирскую пришедшаго / и за целомудрие от господина своего / в Мангазеи пострадавшаго, / блаженнаго Василия почтим, / егоже Христос Бог мученическим венцем венча на Небеси, / нетлением и чудесы прослави на земли. / Ты же, честный страдальче, / предстательством своим страну нашу в мире сохрани / и молися о спасении душ наших.

786. Василию, Христа ради юродивому, Московскому чдтв., блж., глас 8:

Якоже бо солнце и луна наготою своею не срамляются, / тако и ты, угодниче Христов Василие наг сый, не срамляшеся, / восприят бо ризу Адама первозданнаго, / юже он ношаше прежде в раи, / ты же сию на земли поносил еси; / и был еси добрый купец: / елико имеяше, вся остави / и купи мздою терпения своего село, / на немже сокровен безценный Бисер, Христос. / Сего ради явися всем грешным образ покаяния / и вселися в райскую широту, / и, предстоя Христови, / не забуди град, в немже обита, и люди, преблаженне, / и моли спасти души наша.

787. Гликерии деве, Новгородской, прав., глас 8:

Вышния красоты желающи, / нижния сласти телесныя далече от себе отринула еси / и, нестяжание паче суетнаго мира возлюбивши, / ангельское житие провождала еси, Гликерие, дево блаженная, / моли Христа Бога спастися душам нашим.

788. Еввуле, прав., глас 1:

Всерадостное дарование от Бога / святым женам - святыя дети; / всерадостное даяние и тебе, святая Еввуло, - / святый великомученик Пантелеимон, / милости тезоименитый, / недугующих целитель и наш заступник. / Слава убо о вас Всемилостивому Владыце, / слава Подающему вами цельбы, / слава предстатели наши вас Показавшему.

789. Евдокиму Каппадокиянину, прав., глас 4:

От земли воззвавый тя к Небесным селением / соблюдает и по смерти невредимо тело твое, святе Евдокиме: / ты бо в целомудрии и чистом жительстве, блаженне, / жительствовал еси, не осквернив плоти. / Темже со дерзновением моли Христа Бога спастися нам.

790. Елезвою, царю Ефиопскому, блж., глас 4:

Иже Божественным рачением подвигся / на отмщение пролитыя крови праведных, / яко Давид от Самуила, / ты же от Зинона предивнаго, / пророчески яже сбытися тебе предрекша, / еже обещанием к нему, / и того благословением победы на враги и одоления показавшу, / отнюду же со отложением царства / постных селений горы жизнь соверши, Елезвое царю, / моли Небеснаго Царя Христа / спасти души наша.

791. Иакову Боровичскому, Новгородскому, прав., глас 1:

Божественною благодатию просветився, / и по смерти даруеши исцеление / притекающим к тебе, премудре Иакове: / темже и мы ныне чтим честных мощей пренесение, / веселяще вкупе души и телеса. / Тем вси вопием: / слава Давшему ти крепость! / Слава Венчавшему тя! / Слава Действующему тобою всем исцеления!

792. Иакову и Иоанну Менюжским, отрокам, правв., глас 1:

Болезньми святых праведных отроков / Иакова и Иоанна, / имиже о Тебе пострадаша, / умолен буди, Господи, / и вся наша болезни исцели, / Человеколюбче, молимся.

793. Иерониму Стридонскому, блж., глас 3:

Велика имеет тя предстателя, Богомудре, / православных собрание, / якоже убо преподобных еси собеседник / и Божественныя премудрости сопричастник, / тако, пречудне Иерониме, / Христу Богу молися / даровати нам велию милость.

794. Иоакиму и Анне, Богоотцам, правв., глас 1:

Иже в законней благодати праведни бывше, / Младенца богоданнаго породиша нам, Иоаким и Анна. / Темже днесь светло торжествует, / весело празднующи божественная Церковь, / честную вашу память, / славящи Бога, воздвигшаго рог спасения нам в дому Давидове.

795. Иоанну Власатому, Ростовскому чдтв., блж., глас 8:

Явился еси во граде яко в пустыни, / в смиренномудрии, чистоте и в трудех, и подвизех, и в терпении мнозе, преблаженне отче Иоанне. / Взем бо Крест Христов последова Ему / и бе в молитвах и псалмопении день и нощь, / иноязычнаго речения о спасении всего мира христианскаго рода / и преселился еси к Невечернему Свету. / Ныне же ко гробу Твоему вернии приходящии, / моляся Господеви, Богородице и Предтечи, приемлют исцеления молитвами твоими. / Но присно за ны молися, блаженне отче Иоанне, спастися душам нашим.

796. Иоанну Кронштадтскому, прав., глас 1:

Православныя веры поборниче. / Земли Российския печальниче, / пастырем правило и образе верным, / покаяния и жизни во Христе проповедниче. / Божественных таин благоговейный служителю / и дерзновенный о людех молитвенниче, / отче праведный Иоанне, /целителю и предивный чудотворче, / граду Кронштадту похвало / и церкви нашея украшение, / моли всеблагаго Бога / умирити мир и спасти души наша.

797. Иоанну, Христа ради юродивому, Московскому, блж., глас 8:

Иже Христа ради волею оставив твое отечество, град Вологду, / и вся красная мира сего возненавидев, / желанием духовным вселился еси во град Ростов, / яко в пустыни скитаяся в нем, / гладом и жаждею и безмерною тяготою плоть твою изнуряя / и работая Господеви день и нощь, / в посте и молитве пребывая в притворе церковнем, / власы же главы твоея пеплом и смолою удручая, / и, ревнуя Василию блаженному, / пришел еси в царствующий град Москву / и, в целомудрии и терпении течение добре скончав, / преселился еси к вечным обителем, / чудес лучи испущая, / преблаженне Иоанне, отче наш, / моли Христа Бога спастися душам нашим.

798. Иоанну Русскому, исп., прав., глас 4:

От земли пленения твоего / воззвавый тя к Небесным селением, / Господь соблюдает невредимо и цельбоносно тело твое, / праведне Иоанне, / ты бо, в России ятый и во Асию проданный, / посреде, агарянскаго злочестия благочестно пожил еси во мнозе терпении / и, сеяв зде слезами, / жнеши тамо неизглаголанною радостию. / Темже моли Христа Бога спастися душам нашим.

799. Иоанну, деспоту Сербскому, блж., глас 4:

Дивен, творяй преславная чудеса / и прославляяй по кончине славящия Тя, / нетленная телеса их являя / и чудодействии люди обогащая / во славу святаго Имене Своего, / даровавый нам тело угодника Своего Иоанна, / молящагося о душах наших.

800. Иоанну, Христа ради юродивому, Устюжскому, блж., глас 5:

Наготою телесною и терпением / обнажил еси вражия коварствия, / обличая неподобное его деяние, / зельне стражда солнечный вар / и нуждныя великия студени мраза, / и огня не чул еси, / Божиею помощию покрываемь, / Иоанне премудре, / моли о верою творящих память твою честно / и усердно притекающих к раце мощей твоих, / избавитися от бед и падения избежати.

801. Иову Многострадальному, прав., глас 1:

Богатство видев добродетелей Иовлих, / украсти кознствовавше праведных враг, / и, растерзав столп телесе, / сокровище не украде духа, / обрете бо вооружену непорочнаго душу, / мене же и, обнажив, плени, / предварив убо мя прежде конца, / избави мя, льстиваго, Спасе, и спаси мя.

802. Ионе, Одесскому чдтв., прав., глас 8:

Православия ревнителю, / раскола и ереси искоренителю, / Одесский целебниче и к Богу теплый молитвенниче, / житием и чудесы твоими уподобился еси Кронштадтскому чудотворцу, / Ионо праведный, моли Христа Бога спастися душам нашим.

803. Иосифу Аримафейскому, прав.,глас 2;

Благообразный Иосиф с древа снем пречистое Твое тело, / плащаницею чистою обвив, / и благоуханьми во гробе нове закрыв положи / но тридневен воскресл еси Господи, / подаяй мирови велию милость.

804. Иосифу Обручнику, прав., глас 2:

Благовествуй, Иосифе, Давиду чудеса Богоотцу, / Деву видел еси рождшую, / с пастырьми славословил еси, / с волсви поклонился еси, / ангелом весть прием: / моли Христа Бога / спасти души наша.

805. Исидору, Христа ради юродивому, Ростовскому чдтв., блж., глас 4:

Просветився Божественною благодатию, Богомудре, / целомудрием многим и терпением / во временней жизни течение добре скончал еси. / Тем и по смерти яви тя светлость жития твоего: / источаеши бо исцелений благодать / иже с верою притекающим ко святому твоему гробу, / Исидоре блаженне, / моли Христа Бога, / да спасет души наша.

806. Иулиании, кн. Вяземской, Новоторжской, прав., глас 2:

Благочестно в законе поживши / и благими делы украсившися, / яко крепкий адамант, явися, / целомудренная святая благоверная княгине Иулиание, / тленную славу и добротство телесное презревши, / злокозненнаго врага победила еси, / целомудрия ради мученическую смерть прияла еси. / Сего ради от Христа Бога нетленным и вечным венцем венчавшися, / ныне с лики мученик ликуеши / и нам велия чудеса, приходящим ко гробу твоему, обильно источаеши. / Темже ти вопием: / молися Христу Богу о всех нас, / верою и любовию страдания твоя почитающих.

807. Иулиании Лазаревской, Муромской, прав., глас 4:

Просветившися Божественною благодатию, / и по смерти светлость жития твоего явила еси: / источаеши бо миро благовонное всем болящим на исцеление, / с верою приходящим к мощем твоим, / праведная мати Иулиание, / Христа Бога моли / спастися душам нашим.

808. Иулиании деве, кн. Ольшанской, прав., глас 2:

Девства добротами преочищена / и целомудрия цветы венчавшися, / Богоблаженная дево Иулиание, / явилася еси миру в нетленнем телеси твоем, / источник исцелений и даров духовных подающи всем к тебе притекающим, / и ныне, яко свеща теплая, благодати елеем возжженная, / предстоящи Престолу Господа и Жениха твоего Небеснаго, / Того моли, дево чистая, / избавити нас от всякаго зла, / чтущих память твою верою и любовию.

809. Ксении Петербургской, блж., глас 7:

Нищету Христову возлюбивши, / безсмертныя трапезы ныне наслаждаешися, / безумием мнимым безумие мира обличивши, / смирением крестным силу Божию восприяла еси. / Сего ради дар чудодейственныя помощи стяжавшая, Ксение блаженная, / моли Христа Бога / избавитися нам от всякаго зла покаянием.

810. Лаврентию, Христа ради юродивому, Калужскому, блж., глас 4:

Просветився божественною благодатию, Богомудре, / и весь разум и сердце от суетнаго мира сего / к Зиждителю неуклонно возложив, / целомудрием и многим терпением во временней жизни течение добре скончал еси / и веру соблюл еси непорочну. / Темже и по смерти явися светлость жития твоего, / источаеши бо чудесем источник неисчерпаемый / верою притекающим ко святому твоему гробу, Лаврентие всеблаженне, / моли Христа Бога, да спасет души наша.

811. Лазарю Четверодневному, еп. Китийскому, прав., глас 4:

Яко велико сокровище и богатство некрадомо / к нам прииде из Кипра, Лазаре, / Промыслом всех Бога, повелением царя благочестива, / подая чтущим тя исцеления даром, / избавляя от бед и от всякаго вреда, / верою взывающих ти: / спаси всех молитвами своими, Лазаре отче наш.

812. Любови Рязанской, блж., глас 5:

Любовью наречена была еси во святом крещении. / Любовь Христову познала еси, в житии Богу и человеком любовию послуживши, / дерзновение велие стяжала еси, / тем же к Тебе усердно прибегаем, / из глубины сердец наших взывающи: / молися убо ко Господу, Любовь Блаженная, богомудрая / даровати мирови мир и душам нашим велию милость.

813. Максиму, Христа ради юродивому, Московскому чдтв., блж., глас 5:

Наготою телесною и терпением / обнажил еси вражия коварствия, / обличая неподобное его деяние, / зельне стражда солнечный вар / и нуждныя великия студени, / мраза и огня не чул еси, / Божиею помощию покрываемь / Максиме премудре, / о верою творящих память твою честно / и усердно притекающих к мощем твоим / моли избавитися от бед / и падения избежати.

814. Тому же святому (Обретение мощей) глас 4:

Терпением своим велию мзду на Небесех стяжал еси, / в буйство волею Христа ради преложися / и на Небо мысленное, яко на колеснице огненней, / восшел еси, премудре Максиме. / Днесь мы ныне чтим честных мощей твоих обретение / вкупе с благочестивыми и верными людьми царствующаго града Москвы, / да вси вопием ти: / моли Христа Бога / спастися душам нашим.

815. Максиму, иерею Тотемскому, прав., глас 4:

Непорочным священством Богови послужив, / посреде мирскаго мятежа юродство избрал еси, / взем бо крест, последовал еси Христу невозвратным помыслом / и, с любовию к Нему добродетельми приближаяся, / земная оставив, Небесная восприял еси, / блаженне Максиме, отче наш, / моли Христа Бога / сохранитися граду Тотьме невредиму / и спастися душам нашим.

816. Марфе и Марии, сестрам Лазаря Четверодневного, глас 3:

Праведнаго Лазаря боголюбивыя сестры, / Марфо и Марие преславныя, / чистым сердцем Христа в житии вашем возлюбили есте, / мироносиц вземша чин, / и Его, яко Сына Божия, безбоязненно исповедали есте: / сего ради ныне во обителех Отца Небеснаго / со ангелы и всеми святыми славно царствуете. / Умолите, Егоже возлюбили есте, / и нам грешным в вере и любви Христове утвердитися / и Царствия Небеснаго сподобитися.

817. Матроне, блж., глас 4:

Земли Тульския прозябение, / града Москвы ангелоподобная воительнице / блаженная старице Матроно. / От рождения в слепоте телесней до конца своих дней пребывшая. / Но от Бога щедро духовное зрение приявшая, / прозорливице и молитвеннице. / Наипаче дар исцеления болезней стяжавшая. / Помогай всем с верою к тебе притекающим и просящим в болезнех душевных и телесных, / радосте наша.

818. Николаю Кочанову, Христа ради юродивому, Новгородскому, блж., глас 8:

Терпением своим и мужеством / Христа ради во юродство претворився, блаженне Николае, / худость ризную имея, / тягость вара дневнаго понесл еси / и мразы зимныя терпел еси. / И ныне, в Вышних Троице предстоя, / нам, приходящим с верою к раце мощей твоих, / исцеление подаеши, твое успение честно славящим, / и молиши Христа Бога спастися душам нашим.

819. Николаю, Христа ради юродивому, Псковскому, глас 4:

Словенска языка, Псковския земли / плотски в юродстве быв, / юродства притворением Горняго Иерусалима гражданин явися, / Ангелом, славне, свеселишися, / мироточиваго святителя Николая звание восприим, / с нимже всегда Христа Бога моли / даровати нам велию милость.

820. Прокопию, Христа ради юродивому, Вятскому, блж., глас 4:

Иже на земли Христа ради волею в буйство преложися, / и мира сего красоты отнюд возненавиде, / и плотская играния увядив постом и жаждою / и на земли леганием, / от зимы студению и мразом, / и от зноя солнечнаго и дождя / и прочия тяготы никогда же уклонися под кров, / и на теле своем не имея одеяния, / Божиею помощию покрываема / и душу очистил еси добродетельми своими, / яко злато в горниле, / Прокопие премудре, / с верою творящим память твою честно / и усердно притекающим к мощем твоим, / прославляюще твое святое успение, / Христу Богу молися, благоюроде, / да избавит ны Господь от варварскаго нашествия и междоусобныя брани / и мир мирови дарует / и душам нашим велию милость.

821. Прокопию Устьянскому, прав., глас 1:

Божественною благодатию просветився, / и по смерти даруеши исцеления / притекающим к тебе, премудре Прокопие, / темже и мы ныне чтим честных мощей твоих явление, / веселящее вкупе души и телеса. / Тем вси вопием: / слава Давшему ти крепость, / слава Венчавшему тя, / слава Действующему тобою всем исцеления.

822. Прокопию, Христа ради юродивому, Устюжскому чдтв., блж., глас 4:

В терпении твоем от Бога мзду дарований пророчества / приял еси, блаженне, / молитвами, бдением и пощением / тело свое изнурив, / душу же возвысив на Небесная, / Царя всех Христа Бога славы зрети сподобися / и неувядаемым венцем увязеся. / Емуже с лики святых предстоя, / за люди своя моление предлагая, / тепле пролия слез источник, / избавил еси град Великий Устюг и люди своя / от труса страшнаго, и огня, и напрасныя смерти. / Темже и мы, к честней раце твоей припадающе, вопием ти: / о Прокопие чудоносне, / ходатай нам буди ко Господу / во дни нашедших печалей, рабом твоим, / и молися, да спасет души наша.

823. Симеону Богоприимцу, прав., глас 4:

Симеон старец днесь веселится, / восприят на руку свою Младенца Превечнаго Бога, / от уз плоти разрешитися прося / и вопия: / видеста очи мои спасение Твое мирови.

824. Симеону Верхотурскому, прав., глас 4:

Мирскаго мятежа бегая, / все желание обратил еси к Богу, / да в видения восход обрящеши Горе, / отнюдуже не уклонився в лукавствия сердца, / но очистив душу и тело, / приял еси благодать точити цельбы верным и неверным, / притекающим к тебе, праведный Симеоне. / Темже, по данному ти дару, / испроси у Христа Бога исцеление нам, / болящим душевными страстьми, / и моли спасти души наша.

825. Тому же святому (Перенесение мощей), глас 4:

Днесь радуется славная страна Сибирь, / обрет святыя мощи твоя внутрь себе. / Архиереи, священницы и весь сонм людский / духовно веселящеся, вопием ти: / о Богомудре Симеоне! / Избави нас, иже к тебе прибегающих, от всех бед, / просяще податися всем по коегождо прошению, / и избавитися стране сей и граду от огненнаго запаления / и поганскаго нашествия и междоусобныя брани и от всякаго зла. / Темже и мы вси чтем ныне честных и многоцелебных мощей твоих пренесение новый целебниче, и вопием: / слава Дающему тобою всем исцеление!

826. Симону, Христа ради юродивому, Юрьевецкому чдтв., блж., глас 8:

Яко воистинну гласа апостольскаго / послушатель был еси, блаженне Симоне, / Христа бо ради изволив имети буйство, / в немже соблюл еси твоя к Богу добродетели, посреде молв некрадомы, / терпением убо пачеестественным Христу подражав, / посрамил еси льстиваго всю гордыню, / тем и в лютых ранах, / якоже древний Лазарь, в недра Авраамля преселился еси, / идеже и ныне утешаяся, посещай град твой, / почитающий любовию святую память твою.

827. Софии, кн. Слуцкой, прав., глас 5:

Блаженная мати Софие, / нетлением мощей и чудес сиянием почти тя Бог; / поминающе твое праведное житие, / тя молим испросити / телесем нашим здравие и душам спасение.

828. Стефану Высокому, деспоту Сербскому, прав., глас 8:

С высоты восприяв увещание, / отечеству твоему был еси предстатель и просветитель, / святый праведный деспоте Стефане, / супостаты побеждаяй, и люди своя просвещаяй, / и многая храмы устрояяй, / сего ради чтуще тя, молим: / моли Христа Бога о спасении народа сербскаго.

829. Стефану Милютину, королю Сербскому, прав., глас 3:

Ты на земли вседушно Христа возлюбив / и Того заповеди соблюдая, / яко река, благоутробием иссохших нищетою богатно напоил еси / и люди своя снабдел еси, / и рака мощей твоих благоухания цельбы всем подает, / сего ради, святе, молим тя, / испроси душам нашим велию милость.

830. Стефану Урошу V, королю Сербскому, глас 3:

Юношески процвел еси / во отечествии твоем, добротою украшен, / и неправедную и безвременную смерть подъял еси, / Уроше всечестне; / царскаго корене плод сладок, / аще и не во время созрев, / в Господню житницу вселился еси / и жалость велию сродству твоему оставил еси. / Молися о нас, творящих святую память твою.

831. Стефану Щиляновичу, Сербскому, кн., прав., глас 4:

На земли премудрости славу стяжал еси, / богатство Господеви своему вручил еси, / и Той тя с Небесными водворяет, / тело твое на земли, святе, сохрани невредимо, / ты бо в целомудрии и чистоте / житие праведно пожил еси, / тем с дерзновением моли спастися нам.

832. Тавифе, прав., глас 4:

Днесь вера Христова утверждается камнем веры, / и ликовствует в веселии Иоппия, / псаломски славословят Жизнодавца Сына Божия вернии, / видяще совершаемо велие чудо: / первоверховный апостол глаголет, / и умершая востает от гроба, / юже Низложитель смерти дарует Церкви, / да украшаются во образ ея добродетельми люди. / Приидите убо, христиане, / принесем ко святей моления наша: / блаженная Тавифо и милосердная, / вознеси наша воздыхания Пресвятей Троице / и молися со дерзновением, / да сынове Света Превечнаго будем, / да сподобимся Божия милости, / да пребываем в любви Божественней, / и да царствует мир во вселенней.

833. Той же святой (в Неделю 4-ю по Пасхе), глас 4:

Апостолом сотаиннице, милостивая Тавифо, / обители женския начало положила еси / и бедным одеяние была еси, / послушнице смиренная, / слову апостола Петра повинувшися, / из мертвых силою Христовою возстала еси / и ныне на Небесех светло празднуеши. / Темже моли Христа Бога / всем, поминающим тя, даровати живот вечный.

834. Феодору, Христа ради юродивому, Новгородскому, блж., глас 8:

Иже на земли Христа ради волею в буйство преложився, / мира сего красоты отнюд возненавидел еси / и, плотская играния увядив постом и жаждею и на земли леганием, / от зноя же и студени, от дождя и снега / и от прочия воздушныя тягости никогдаже уклонился еси, / душу же очистил еси добродетельми, яко злато в горниле, / отче преблаженне Феодоре, / и ныне на Небесех предстоиши Престолу Пресвятыя Троицы, / но яко имея дерзновение многое, / моли Христа Бога спастися душам нашим.

835. Филарету Милостивому, прав., глас 4:

Аврааму в вере подражая, / Иову же в терпении последуя, / отче Филарете, / благая земли разделял еси неимущим / и лишение сих терпел еси мужественне. / Сего ради светлым тя венцем увенча Подвигоположник, Христос Бог наш, / Егоже моли спастися душам нашим.


Тропари святым благоверным князьям и царям

Т ропари СВЯТЫМ БЛАГОВЕРНЫМ

князьям и царям

836. Александру Невскому (в схиме Алексию), блгв. вел. кн., глас 4:

Яко благочестиваго корене / пречестная отрасль был еси, блаженне Александре, / яви бо тя Христос яко некое Божественное сокровище Российстей земли, / новаго чудотворца преславна и Богоприятна. / И днесь сошедшеся / в память твою верою и любовию, / во псалмех пениих радующеся славим Господа, / давшаго тебе благодать исцелений. / Егоже моли спасти град сей, / и стране нашей Богоугодней быти, / и сыновом Российским спастися.

837. Тому же святому (Перенесение мощей), глас 4:

Познай свою братию, российский Иосифе, / не в Египте, но на Небеси царствующий, / благоверный княже Александре, / и приими моления их, / умножая жита людем плодоносием земли твоея, / грады владычествия твоего ограждая молением / и православным Христианом на сопротивныя споборствуя.

Величание (на успение блгв. вел. кн. Александра Невского):

Величаем тя, / благоверный княже Александре, / и чтим святое успение твое, / и ныне молиши за нас / Христа, Бога нашего.

838. Андрею Боголюбскому, блгв. вел. кн., глас 8:

Яко благоверен и праведен, / за любовь Христа Бога от своих смерть приял еси, / кровь свою пролияв, / яко же прежде сродницы твои и страстотерпцы Борис и Глеб, / ихже кровем совопиет и твоя кровь, святе, к Богу, / якоже Авеля и Захарии праведных, / благоверный страстотерпче, великий княже Андрее, / с нимиже Христа Бога моли о стране нашей, еже Богоугодней быти / и сыновом российским спастися.

839. Андрею Смоленскому, блгв. кн., глас 8:

Блаженство Евангельское возлюбив, / Богомудре княже Андрее, / чистоту сердца девством почтил еси / и, суету мира сего презрев, / устремился еси зрети Бога, / Иже тя прослави чудесы / во врачевании различне страждущих. / Сего ради молим тя: / проси нам у Христа Господа / всяких скорбей избавления / и получение Царства Небеснаго.

840. Анне Кашинской, блгв. вел. кн., глас 3:

Днесь восхваляем тя, преподобная мати, / великая княгине инокине Анно: / яко бо лоза плодовита посреде терния, / процвела еси во граде Кашине твоими добродетельми, / всех удивила еси чудным твоим житием, / темже Христу Богу угодила еси, / и ныне, радующися и веселящися, / пребываеши с лики преподобных жен, / наслаждающися райския красоты и веселия. / Молим убо тя, моли о нас / Человеколюбца Христа Бога нашего, / даровати нам мир и велию милость.

Величание:

Ублажаем тя, / преподобная мати, великая княгине Анно, / и чтим святую память твою, / наставнице инокиням / и собеседнице Ангелом.

841. Анне Новгородской, блгв. кн., глас 1:

От запада возсиявши, яко звезда небосветлая, / прияти Православную веру сподобилася еси, / в нейже плод благославный Русской земле принесши, / святая благоверная княгине Анно, / Христа всем сердцем возлюбила еси, / Того оправдания и законы хранящи; / темже днесь всесвятую твою память празднующе, / грехов оставление молитвами твоими приемлем.

842. Борису и Глебу, во св. Крещении Роману и Давиду, блгвв. кнн., страстотерпцам, глас 4:

Мученическою кровию порфиру окропивше светло, / украшени предстоите, страдальцы славнии, Царю Безсмертному, / и, венцы славы от Него приимше, / молитеся стране нашей подати на враги одоление / и душам нашим велию милость.

843. Тем же святым (Перенесение мощей), глас 4:

Днесь церковная расширяются недра, / приемлющи богатство Божия благодати, / веселятся русстии собори, / видяще преславная чудеса, / яже творите приходящим к вам верою, / святии чудотворцы Борисе и Глебе, / молите Христа Бога, да спасет души наша.

844. Василию и Константину Ярославским, блгвв. кнн., глас 2:

Ваше отечество хвалится обагрением кровей ваших, / Церковь же Божия радуется, / приемши телеса ваша, / людие, песненный лик составльше, / духовною цевницею вопиют: / ликуй, Василие, радуйся, Константине, / Ярославлю славо и всей России радосте.

Величание:

Величаем вас, / страстотерпцы Христовы, благовернии князи Василие и Константине, / и чтим честная страдания ваша, / вы бо молите за нас / Христа Бога нашего.

845. Владимиру Ярославичу Новгородскому, чдтв., блгв. кн., глас 4:

Измлада явился еси, Богомудре княже Владимире, / Божественный сосуд избран Богови, / благочестием воспитан, веру непорочну соблюл / и, храм пречуден Премудрости Божия в Великом Новеграде сем устроив, / тело Твое в Нем предложил еси, / и ныне, на Небесех предстоя Престолу Святыя Троицы, / молися ниспослати и нам велию и богатую милость.

846. Владимиру и Агриппине Ржевским, блгвв. кнн., глас 8:

Яко благочестиваго корене пречестная отрасль был еси, / добре во благочестии пожив, блаженне Владимире, / тако и с супружницею твоею, прехвальною Агриппиною, / в мире Богу угодивше, и преподобных житию сподобистеся. / С нимиже молитеся Господеви / сохранити без вреда отечество ваше, / да вас непрестанно почитаем.

Величание:

Ублажаем вас, / святии чудотворцы Владимире и Агриппино, / и чтим святую память вашу, / вы бо молите за ны / Христа Бога нашего.

847. Всеволоду, в св. Крещении Гавриилу, Псковскому, блгв. кн., глас 4:

Из млада явился еси, богомудре княже Гаврииле, / Божественный сосуд, избран Богови, / благочестием воспитан, веру непорочну соблюд / и многи святыя церкви устроив, / изгнание претерпел еси от своих, / якоже и целомудрии прародители твои от брата убиение. / С нимиже предстоя Святей Троице, / молися Державе Российстей сохраненной быти / и всем нам спастися.

848. Тому же святому (Обретение мощей), глас 4:

Наста днесь всечестный новый праздник, / обретение честных мощей блаженнаго князя Гавриила, / веселящи изрядно всех благочестивых множества, / темже, вси вернии, сошедшеся во святый храм Живоначальныя Троицы, возопием: / блаженне княже Гаврииле, / имея дерзновение ко Христу Богу, / моли спастися празднующим любовию память твою.

Величание (на обрет. мощей блгв. кн. Всеволода (Гавриила)):

Ублажаем тя, / благоверный княже Гаврииле, / и чтим обретение честных мощей твоих, / и ныне молиши за нас / Христа, Бога нашего.

849. Вячеславу Чешскому, блгв. кн., глас 4:

Днесь Ангели с человеки радуются вкупе общим веселием. / Небо и земля светло ликуют в память ти, святе. / И мы, грешнии, прилежно ти вопием: / помолись к Владыце о нас, избавити ны от напасти, видимых и невидимых враг, / чтущих пресветлую ти память.

850. Георгию (Юрию) Всеволодовичу Владимирскому, блгв. вел. кн., глас 8:

На высоте великаго княжения седя, / явился еси, благочестием и верою сияя отечеству своему, яко солнце; / по Святей Троице ревностию разжегся / и за веру крепко пострадав, кровь твою пролиял еси. / Тем и отсеченная твоя за Христа глава свидетельствует яве о тебе, / прилепшая по смерти к телеси твоему, / с нею же и до днесь нетленны пребывают мощи твоя, / от нихже источаеши исцеления душам и телесем нашим. / Но яко дерзновение имея ко Христу, страстотерпче Георгие, / непрестанно моли державу твою и сродник твоих / безвредну сохранити молитвами твоими.

851. Глебу, во св. крещении Давиду, блгв. кн., глас 4:

Мученик Твой, Господи, / спасшеся веры ради, / княже Глебе, / труждающимся быстрый помощник / и ненадежным надежа. / Ты бо болезни врачуеши притекающим к тебе с верою. / Темже и мы верою молимся / от бед избави нас, / чтущим любовию память твою.

852. Глебу Владимирскому, блгв. кн., глас 4:

Днесь светло красуется славнейший град Владимир, / имея в себе пребогатое сокровище — / чудоточащия честныя мощи благовернаго князя Глеба, / имиже украшаяся и хваляся, / вселенную всю созывает к веселию / и велегласно вопиет: / о Владыко Христе, / даровавый таковую благодать угоднику Твоему, / его молитвами помилуй нас.

853. Глебу Всеволодовичу Городенскому (иже в Киеве), блгв. кн., глас 2:

В постничестве от юности добре подвизався, Богомудре, / ум на враги мужески вооружив, / оружием крестным сих победил еси, / твердомудростная повлача, в душу вложи свою. / Темже похваляем тя, княже наш Глебе, / яко постником ты еси удобрение, / Киеву — слава / и всей Русстей земли — утверждение.

854. Даниилу Московскому, блгв. кн., глас 3:

Явился еси стране нашей яко звезда пресветлая, / благоверный княже Данииле, / лучами света твоего озаряя град твой и обитель твою, / людем православным поборник еси, / пленным свободитель и нищим защититель, / моли Христа Бога / державе Российстей даровати мир / и спасти души наша.

855. Димитрию Донскому, блгв. вел. кн., глас 3:

Велика обрете в бедах тя поборника земля Русская, / языки побеждающа. / Якоже на Доне Мамаеву низложил еси гордыню, / на подвиг сей прияв благословение преподобнаго Сергия, / тако, княже Димитрие, / Христу Богу молися / даровати нам велию милость.

856. Димитрию Угличскому и Московскому, блгв. царевичу, глас 4:

Царскую диадиму обагрил еси кровию твоею, / богомудре мучениче, / за скиптр крест в руки приим, / явился еси победоносец, / в жертву непорочну Владыце принесл еси себе, / яко бо агнец незлоблив от раба заколен еси, / и ныне радуяся предстоиши Святей Троице. / Молися о державе сродников твоих богоугодней быти / и сыновом Российским спастися.

857. Тому же святому (Перенесение мощей), глас 8:

Днесь вельми хвалится царствующий град Москва, / имея в себе праведныя твоя мощи, / благоверне царевиче Димитрие, / яко цвети благоуханнии, / пребываеми во святем храме, / просвещение подают душам и телом нашим. / Тем радостно тя восхваляем, / и честное пренесение мощей твоих верно почитаем, и молим тя: / моли Христа Бога даровати нам велию милость.

858. Довмонту во св. Крещении Тимофею, Псковскому, блгв. кн., глас 8:

Иже отчее нечестие возненавидев, / преблаженне княже Довмонте, / и нощи страстныя избег, еже к идолом тщание, / прииде мыслию к Солнцу славы — Христу, / озарився благодатию Божественнаго Крещения, / и ныне во свете Пресвятыя Троицы предстоя, / моли Христа Бога сохранити и спасти православныя люди / и град твой от безбожных агарян, / и латин нашествия, и междоусобныя брани/и спастися душам нашим.

859. Игорю Черниговскому и Киевскому, блгв. вел. кн., глас 4:

Наста днесь всечестная память страстотерпца благовернаго князя Игоря, / созывающая люди в пречестный храм Спасов, / идеже радостно сошедшася благочестивых множество / молитвенно празднуют святую память твою, и с верою взывают ти: / молися, святе, / Стране Российстей, граду Чернигову и всем православным Христианом / в мире и благоденствии спастися.

Величание:

Величаем тя, / страстотерпче святый княже Игоре, / и чтем святую память твою, / ты бо молиши о нас / Христа Бога нашего.

860. Иоанну Угличскому, в иночестве Игнатию, Вологодскому, блгв. кн., глас 2:

В житий своем многи скорби претерпел еси, блаженне, / и терпения ради венец от Бога приял еси, / и по смерти своей чудотворец показался еси, / того ради память твою песньми почитаем, / преподобне отче наш Игнатие, / молися, предстоя Святей Троице, / державе сродник твоих Богоугодней быти / и сыновом Российским спастися.

861. Константину (Ярославу) и чадом его Михаилу и Феодору, Муромским чдтв., глас 4:

Константин днесь весело ликовствует, / предстоя Престолу Пресвятыя Троицы, / видя отечествие свое, мастию духовною сияющее: / емуже последоваша Михаил и Феодор, сынове его, / и молятся вси трие вкупе о душах наших.

862. Лазарю, блгв. кн. Сербскому глас 3:

Красоту возжелев славы Божия, / в земней Тому благоугодил еси / и, порученный ти талант добре возделав, усугубил еси, / о немже и подвизався до крове. / Отонудуже и мзду болезней твоих, / яко мученик, приял еси от Христа Бога: / Егоже моли спастися / поющим тя, Лазаре.

863. Михаилу Тверскому, блгв. кн., глас 8:

Возвысив ум твой к Богу, / и жития со Ангелы возжелел еси, / тленную славу земную оставил еси, блаженне, / и положил еси душу твою за люди твоя, / восприял еси венец противу трудов твоих, Богомудре Михаиле, / моли Христа Бога о чтущих любовию святую память твою.

Величание:

Величаем тя, / благоверный княже Михаиле, / и чтим святую память твою, / иже за Христа кровь свою излиял еси, / и ныне молиши за нас / Христа, Бога нашего.

864. Мстиславу, во св. Крещении Георгию, Храброму, Новгородскому, блгв. кн., глас 4:

Измлада явился еси, Богомудре княже Мстиславе, / Божественный сосуд, избран Богови, / благочестием воспитан, / веру непорочну соблюл еси. / Темже предсдтоя Святей Троице, / молися стране Российстей сохраненной быти / и всем нам спастися.

865. Олегу Брянскому, блгв. кн., прп., глас 8:

От юности возлюбив Христа всем сердцем, преподобне, / славу земную, яко преходящу, оставил еси / и царство земное в ничтоже вменивше, / лику инок радостно причелся еси / и труды многими град Брянск, аки солнце пресветло, озарил еси: / тем, быв Троицы украшение, / моли, княже Олеже, Христа Бога, спастися душам нашим.

866. Петру, в иночестве Давиду, и Февронии, в иночестве Евфросинии, Муромским чдтвв., блгвв. кнн., глас 8:

Яко благочестиваго корене пречестная отрасль был еси, / добре во благочестии пожив, блаженне Петре, / тако и с супружницею твоею, премудрою Феврониею, / в мире Богу угодивше / и преподобных житию сподобистеся. / С нимиже молитеся Господеви / сохранити без вреда отечество ваше, / да вас непрестанно почитаем.

Величание:

Ублажаем вас, / святии чудотворцы Петре и Февроние, / и чтим святую память вашу, / вы бо молите за ны / Христа, Бога нашего.

867. Роману (Олеговичу) Рязанскому, блгв. кн., глас 1:

Мученьми странноужасными / и доблестию терпения / всех преудивил еси, княже Романе: / честных бо членов твоих по составом резание / и всего телесе твоего раздробление / претерпел еси за веру Христову. / Темже и возшел еси к Престолу Царя Христа Бога / и явился еси новый предстатель Церкве Рязанския. / Молися убо ко Господу, / да мир и благоденствие дарует граду нашему, / и испроси у Него милость и спасение / чтущим священную память твою, многострадальне.

868. Роману Угличскому, блгв. кн., глас 4:

От младенства явился еси, правоверный княже Романе, / избран от Бога / благочестия столп необорим, / веру непорочну соблюл еси, / молитвами и милостынею и постом Богу угодил еси; / темже и по смерти явися светлость жития твоего, / исцеляеши бо недуги немощствующих, / верою притекающих ко святому твоему гробу. / Сего ради вопием ти: / радуйся, угодниче Божий Романе, / града Углича похвало и утверждение.

869. Ростиславу-Михаилу, блгв. вел. кн., глас 6:

Обрете тя строителя градов и церквей / земля Киевская, / великий княже Ростиславе, / смуты устранял еси, единство храня, / темже Господь тебе мудрость низпосла, / сего ради Христу Богу молися / спастися душам нашим.

870. Тамаре, царице Грузинской, блгв., глас 4:

Во святых дивная, / Иверии светило, / благоверная царице Тамаро, / на горах высоких храмы воздвигшая, / да в них моления возсылают ко Господу, / мольбами твоими крепость даровавшая воем христолюбивых людей страны Иверския, / десницею же своею полчища агарянская ниспровергшая, / моли Христа Бога / спастися душам нашим.

871. Феодору Ярославичу, Владимирскому, блгв. кн., глас 8:

В жизни сей утвердися верою, / в заповедех Господних пребываше непреклонен, / благоугодих Тому, яко благочестив самодержец / Емуже подобяся о врученных ти христоименитых людех, / душу свою положити потщався, / в землю идяше всезлую и безбожную / и тамо, пред нечестивым мучителем Христа дерзновенно исповедав, / мученический венец прият, / темже, премудре Феодоре Ярославиче, / Избавителя моли избавити от бед отечество твое и люди, / да тя вси непрестанно почитаем.

872. Феодору Ярославичу, Новгородскому, блгв. кн., глас 8:

От благочестиваго корене отрасль благочестивая прозябл еси / и, скончався в юности, лета долга твоими добродетельми исполнил еси, / благоверный княже Феодоре, / сего ради Владеющему временами молимся, / да молитвами твоими подаст нам долготу лет / и низпослет стране нашей велию и богатую милость.

873. Феодору Смоленскому, блгв. кн., глас 4:

Яко целитель преизряден и казатель благоприятен / мирский мятеж оставил еси / и крест свой на рамо взем / и божественным житием пожил еси и воздержанием плоти украсился еси / к тебе притекающим сосуд избранный показа тя, всеблаженне Феодоре, / воспевающих твою память в псалмех и песнех, преподобне, / молися о душах наших.

874. Феодору Смоленскому и чадам его Давиду и Константину, блгв. кнн., глас 4:

От юности вашея Христове любви прилепившеся, святии, / усердно закон и оправдания Того сохранисте, / отонудуже и чудесными дарованьми обогатившеся, / исцеления источаете, Феодоре, Давиде и Константине, / с верою вас почитающих, / молите Христа Бога, / спастися душам нашим.

875. Тем же святым (Обретение мощей), глас 4:

Измлада явистеся святии, / Богомудре Феодоре и блаженне Давиде с Константином славным, / Божественнии сосуди, избраннии Богови. / Ныне же источаете нам многа исцеления от честных мощей ваших, / вся ереси потопляюще, / и спасающе присно град свой, / и всех верных сохраняюще невредимо / от видимых и невидимых враг. / Темже верою молим вас, святии: / молите Христа Бога / в мире сохранитися нам и спасти души наша.

876. Тем же святым (Перенесение мощей), глас 8:

Яко звезды многосветлыя от юности возсиявше, / осветили есте сердца верных пренесением честных мощей ваших, / во плоти, яко Ангелы на земли показастеся, / пощением насаждени бысте яко древа, при водах воздержания, / напоени струями слез ваших, и скверну омысте. / Сего ради явистеся приятелища Божия Духа, / Феодоре, и Давиде, и Константине, / молите Христа Бога, спастися душам нашим.

877. Феодору Стародубскому, блгв. кн., глас 1:

Божественным желанием от юнаго возраста весь сам себе Господеви возложив, / в молитвах и постех образ был добродетели, / богатство же, и славу, и доброродство телесное яко не сущее презрев, / Христа единаго от души возлюбил еси, / и Того Истиннаго Бога пред нечестивым царем исповедал еси, / и доблестию терпения своего сего ужасил / и всех преудивил еси. / Телом бо, яко розга, обрезаемь, / на кийждо состав, удеси резания / благодарны молитвы изрек еси Господеви. / Тем во страдании своем венец прием, / к Престолу возшел еси славы / и со Ангелы предстоиши, всехвальне Феодоре, / моли Христа Бога спастися душам нашим.

878. Ярополку, во св. крещ. Петру, кн. Владимиро-Волынскому, блгв., глас 4:

Яко благоверен и праведен, / за любовь Христа Бога от своих смерть приял еси, Ярополче, / страстотерпче святый, благоверный княже Волынский, / и пролиял еси кровь твою, / якоже прежде сродницы твои и страстотерпцы, Богоблаженнии Борис и Глеб, / ихже подвигом ревнуя благочестно, / Господеви взывал еси усердно: / даруй ми кончину, якоже братиям моим, / да и аз омыю грехи моя кровию моею / и избавлюся мира сего тщетнаго и мятежнаго. / Темже, днесь сошедшеся в память твою, / верою и любовию славим Господа, / укрепившаго Тебе в подвизе напрасныя смерти, / яко же бо агнец незлобивый, / от раба заколен еси, / и себе самаго жертву непорочну Господеви принесл еси, / Егоже моли, присноблаженне, / спасти Отечество твое / и сыновом Российским спастися.


Тропари СОБОРАМ СВЯТЫХ

879. Праотцам, глас 2:

Верою праотцы оправдал еси, / от язык теми предобручивый Церковь: / хвалятся в славе святии, / яко от семене их есть Плод благославен, / без семене Рождшая Тя. / Тех молитвами, Христе Боже, помилуй нас.

880. Отцам, глас 8:

Препрославлен еси Христе Боже наш, / иже на земли отцы наша основавый, / и теми ко истинней вере вся ны наставивый, / Многоблагоутробне, слава Тебе.

881. Всем святым, глас 4:

Иже во всем мире мученик Твоих, / яко багряницею и виссом, / кровьми церковь Твоя украсившися, / теми вопиет Ти, Христе Боже: / людем Твоим щедроты Твоя низпосли, / мир жительству Твоему даруй / и душам нашим велию милость.

882. Всем святым субботы, глас 2:

Апостоли, мученицы и пророцы, / святителие, преподобнии и праведнии, / добре подвиг совершившии и веру соблюдшии, / дерзновение имуще ко Спасу, / о нас Того, яко Блага, молите / спастися, молимся, душам нашим.

883. Всем преподобным и богоносным отцам, во Св. Горе Афонской просиявшим, глас 1:

Пустыни Афонския отцы, / Ангелы во плоти, / исповедники вкупе и преподобныя, / святители же и мученики в пениих почтим, / подражающе добродетелем их, / зовуще согласно и глаголюще: / слава Прославльшему вы, / слава Венчавшему вы, / слава в бедах предстатели нам вы Показавшему.

Величание:

Ублажаем вас, / преподобнии отцы Афонстии, / в Горе сей постившиися, / и чтим святую память вашу, / наставницы монахов / и собеседницы Ангелов.

884. Собору Белорусских святых, глас 5:

Почти Господь Белорусский край / святыми, Ему благоугодившими: / святители, мученики, преподобными и праведными, / верно Господеви послужившими / и мзду трудов приявшими. / К тем же ныне и мы вопием: / о нас молитеся ко Господу, / да в вере и делех плод добр принесём.

Величание:

Величаем вас, / святии Белорусския земли, / и чтим святую память вашу, / вы бо молите о нас / Христа Бога нашего.

885. Всем святым Болгарским, глас 4:

Собор ваш честный почитающе /и память святую празднующе, / святии, от болгар просиявшии, / прилежно молим вы: / Господа о всех молите, / паче же о присных, / сохранитися земли Болгарстей от всяких бед / и народу утвердитися на веки в вере Православной, / яко да, мирное житие благочестно поживше, / вкупе с вами улучим вечное Отечество / в блаженнем Христа Бога Царствии.

886. Собору Владимирских святых, глас 4:

Днесь светло красуется Пресвятыя Богородицы избранный град / и с ним вси концы земли Владимирския торжествуют, / память совершающе богопрославленнаго великаго лика святых, / в подвизех Православныя веры издревле во уделе сем Богу угодивших, / и к ним с любовию вопиют: / о, предивнии Христу Богу молитвенницы, / венцы пресветлыми от Него увенчанныя, / мир и благоденствие отечеству вашему испросите / и душам нашим велию милость.

887. Собору Вологодских святых, глас 8:

Яко светильницы всесветлии, / явистеся в пределех града Вологды, преподобнии отцы наши, Вологодстии чудотворцы: / вы бо, крест Христов от юности своея на рамена вземше, / усердно Тому последовали есте, / чистотою Богови при ближившеся, / от Негоже и чудес даров нием обогатистеся; / темже и мы, с верою к вам притекающе, умильно глаголем: отцы преподобнии, молите Христа Бога спастися душам нашим.

Величание:

Величаем вас, / чудотворцы наши славнии Вологодстии, / страну северну лучами добродетелей озарившии / и образ спасения верным / светоявленно показавшии.

888. Собору всех Волынских святых, глас

Приспе день светлаго торжества, / людии Волынстии радуются, / и с ними вся Российская Церковь ликовствует / во псалмех и пениих, и песнех духовных днесь бо, яко же солнце незаходимое, всем возсия память / святых и Богомужных угодников и чудотворцев Волынских / святителя Стефана чуднаго, / иерархом Волынским первопрестольника, / и святаго благовернаго Ярополка, / блаженнаго страдальца Богомужнаго, / и с ними Амфилохия святителя Волынскаго, / и победоноснаго Феодора, Острожскаго князя Богодарованнаго, / и преподобнаго Иова Почаевскаго присноблаженнаго, / ихже молитвами, Господи, / землю отеческую нашу в Православии и мире утверди, / и спаси всех имуще купно о нас Молитвенницу усердную, / Пресвятую Матерь Свою Богородицу, / благодатне сияющую в цельбоносней стопе Своей / и чудотворней иконе на горе Почаевстей / и заступленьми прочих угодников Волынския паствы, / Иулиании, блаженныя девы Ольшанския, / и святаго преподобномученика Макария, архимандрита Овручскаго.

889. Женам-мироносицам, глас 2:

Мироносицам женам при гробе представ ангел вопияше / мира мертвым суть прилична / Христос же истления явися чужд. / Но возопийте: воскресе Господь, подаяй мирови велию милость.

890. Собору преподобных отцев Киево-Печерских, в Ближних пещерах, глас 4:

Столп огнезрачный и светоносное солнце, возсиявшее на горе Печерской, / великаго Антония со всем собором богоносных отец приводим Тебе, Христе, в молитву, / ихже ради молим, подаждь обители нашей благодать и душам нашим велию милость.

891. Собору преподобных отцев Киево-Печерских, в Дальних пещерах, глас 4:

Мысленное солнце и светлую луну, / первоначальных Печерских, / со всем собором преподобных днесь почтим, / тии бо, церковную твердь озаряюще, / просвещают во тьме страстей бедствующих, / и подают от Христа Бога молитвами своими помощь во всех скорбех, / и душам нашим просят избавления.

892. Собору всех преподобных отцев Киево-Печерских, глас 2:

Егда снидосте во гробы / и самех себе заключисте, / тогда, страсти умертвивше плотския, / спогребостеся Христу, Богоноснии, / и диавольския в подземных разрушисте ограды, / сего ради Ангели венцы с Небес вам подают.

893. 12-ти грекам, строителям Соборной Успенской церкви Киево-Печерской лавры, глас 3:

Преблаженнии и Богоноснии отцы наши, / двоенадесятице честная, / устроению великия церкве Киево-Печерския послужившии / и равноангельным житием Богу угодившии / и Того ради дерзновение велие у него стяжавшии, / молим вас прилежно, / испросите душам нашим очищение и велию и богатую милость.

894. Святым угодникам Киево-Печерской Лавры, из среды которых вышли блаженные отцы, основавшие Обитель Почаевскую, глас 4:

Приспе день светлаго торжества, / обитель Печерская радуется, / и с нею благословенная Почаевская лавра ликовствует / во псалмех и пениих и песнех духовных: / Днесь бо, яко же солнце незаходймое всем возсия, / память Преподобных и Богоносных отец Печерских, / от нихже, волею Божиею, / изыдоша первоначальницы иноческаго жития на Горе Почаевстей. / Ихже молитвами, Господи, / землю отечественную нашу в православии и мире утверди, / и помилуй всех, имущи купно о нас Молитвенницу и Заступницу Усердную, / Пречистую Матерь свою Богородицу, / от лет древних благодатно сияющую в Цельбоносней Стопе своей / и чудотворней Своей иконе во обители Почаевстей, / в просвещение и спасение душ наших.

895. Собору Костромских святых, глас 4:

Днесь град Кострома вельми вами хвалится: / в пределах бо земли Костромския, / яко звезды светозарныя, возсиявше, / чудесы своими вся озарили есте / и ныне молитеся ко Господу, отцы преблаженнии, / Геннадие, Паисие, Авраамие, / Иакове, Макарие и Пахомие, / со инеми многими нашего края Небесными покровителями / за град Кострому и всяк град, и страну, и люди, / верою и любовию вас почитающия, / и о спасении душ наших.

Величание:

Ублажаем вас, / преподобне отче наш Геннадие / и всех святых отцев собор, Костромскаго края покровителей, / вы бо молите за нас / Христа Бога нашего.

896. Преподобным Новгородским, глас 4:

Пустынное житие возлюбивше, преподобнии отцы, / явистеся Новгородстей стране, яко иное солнце, / озаряюще сию молниями чудес ваших, / и просвещаете верою воспевающих вам: / радуйтеся, постников похвало и праведных удобрение.

897. Чудотворцам Новгородским, глас 8:

Яко всесветлии светильницы, / явистеся во стране сей, / святителие Новгородстии, преподобнии, и Христа ради юродивии, и вси праведнии, / постом насаждении воздержанием напаяеми, /сего ради и сподобистеся быти приятелище Божия Духа / и чудеса действовати, / молите Христа Бога за вся люди, / спастися душам нашим.

898. Новым Российским чудотворцам (XVI в.), глас 3:

Пречестная версто, Богом возлюбленная, / отцы преблаженнии, православию наставницы, / в Небесныя обители, яко на колеснице, добродетельми взыдосте, / теплии заступницы Русския земли / и всем верным стено и утверждение, / Христу молитеся / даровати нам велию милость.

Величание:

Величаем вас, / святии вси русстии чудотворцы, / и чтим святую память вашу, / вы бо молите за нас / Христа Бога нашего.

899. Собору Преподобных отцев и старцев, в Оптиной пустыни просиявших, глас 6:

Православныя веры светильницы, / монашества непоколебимии столпи, земли Российския утешителие, / преподобнии старцы Оптинстии, / любовь Христову стяжавшии и души своя за чада полагавшии, / молитеся ко Господу, / да утвердит земное отечество наше в православии и благочестии и спасет души наша.

900. Свв. отцам I-го Вселенского Собора, глас 8:

Препрославен еси, Христе Боже наш, / светила на земли отцы наша основавый / и теми ко истенней вере вся ны наставивый, / Многоблагоутробне, слава Тебе.

901. Свв. отцам 6-ти Вселенских Соборов, глас 8:

Препрославен еси, Христе Боже наш, / светила на земли отцы наша основавый / и теми ко истинней вере вся ны наставивый, / Многоблагоутробне, слава Тебе.

902. Свв. отцам VII-го Вселенского Собора, глас 8:

Препрославлен еси, Христе Боже наш, / светила на земли отцы наша основавый / и теми ко истинней вере вся ны наставивый. / Многоблагоутробне, слава Тебе.

903. Собору Радонежских святых, глас 4:

Днесь светло празднуем, вернии людие, / преславныя Троицкия обители торжество: / се бо велий собор святых чудотворцев Радонежских, / яко дивныя птицы небесныя, / являет нам Церковь Российская, / стезями честнаго их жития шествовати всех призывающи, / к нимже, с верою и любовию притекающе, воззовем: / молитеся о нас ко Пресвятей Троице, / преподобнии отцы наши с Богоносным аввою Сергием, / мир мирови даровати / и душам нашим велия милости.

Величание:

Величаем вас, / вси святии земли Радонежския, / и чтим святую память вашу, / вы бо молите за нас / Христа Бога нашего.

904. Всем святым, в земли Российской просиявшим, глас 8:

Якоже плод красный Твоего спасительнаго сеяния, / земля Российская приносит Ти, Господи, / и вся святыя в той просиявшия. / Тех молитвами в мире глубоце / церковь и страну нашу Богородицею соблюди, Многомилостиве.

Величание:

Ублажаем вас, / чудотворцы наши славнии,/ землю Русскую добродетельми вашими озарившии / и образ спасения нам / светоявленно показавшии.

905. Новомученикам и исповедникам Российским, глас 4:

Днесь радостно ликует Церковь Русская, / яко мати чада, прославляющи новомученики и исповедники своя: / святители и иереи, / царственныя страстотерпцы, благоверныя князи и княгини, / преподобныя мужи и жены / и вся православныя христианы, / во дни гонения безбожнаго жизнь свою за веру во Христа положившия / и кровьми Истину соблюдшия. / Тех предстательством, Долготерпеливе Господи, / страну нашу в Православии сохрани / до скончания века.

906. Святителям Ростовским, глас 4:

Святителие премудрии, / паствы вашея учителие богопросвещеннии, / веру евангельскую в людех преумножившии, / любве Небесныя на земли достоподражательнии образи, / люди страны Ростовския и Ярославския приобщавшии спасению, / служителие воистинну Божии / и сопричастницы апостолов достойнии явилися есте, / Леонтие священномучениче, Исаие, Игнатие, Иакове, Феодоре / и златословесниче Российский Димитрие, / Христа Бога молите / о архиереех, на престоле вашем преемницех, / о людех, благочестно вас почитающих, / о стране нашей православней и о всей Христовей Церкви.

907. Собору Ростово-Ярославских святых, глас 4:

О благочестный соборе, / о людие избраннии, / святителие, преподобнии и праведнии, / и благовернии граждане российстии, / яко звезды, на тверди церковней / страны Ростовския и Ярославския к Богу предстателие, / величаем с любовию вас, по плоти наших сродников. / Вы же молитеся даровати мир стране и Церкви нашей, / благословение и милость Божию всем людем, / всепрощение и спасение, / ходатаи бо есте приснии о нас ко Святей Троице.

908. Собору Рязанских святых, глас 8:

Святии вси (в) земли Рязанстей и Муромстей просиявшии, / приснии наши молитвенницы и заступницы, / молите Владыку Христа Бога нашего / мир вселенней даровати и душам нашим велию милость.

909. Семи отрокам Ефесским, глас 4:

Велия веры чудесе, / в пещере, яко в чертозе царском, / святии седмь отроцы пребыша, / и умроша без тли, / и по мнозех временех восташа, яко от сна, / во уверение воскресения всех человеков. / Тех молитвами, Христе Боже, помилуй нас.

910. Собору Сербских святых, глас 4:

Первосвятителие Богоноснии, отцы наши, / яко просветителие сербстии, / святии первопастырие и патриарси, / истиннии хранителие апостольских преданий, / столпи непоколебимии, / Православия наставницы, / Владыку всех Христа молите / мир вселенней даровати / и душам нашим велию милость.

911. Собору Сибирских святых, глас 3:

Церкве Христовы светильницы, / всея России украшение, / святии вси, в земли Сибирстей просиявшии, / Владыку всех молите / мир вселенней даровати / и душам нашим велию милость.

Величание:

Величаем вас, / святии вси в земли Сибирстей просиявшии, / и чтим святую память вашу, / вы бо молите за нас / Христа Бога нашего.

912. Собору Смоленских святых, глас 4:

Соборе святых земли Смоленския, / водами священнаго Днепра омовенныя, / святителие, преподобнии, страстотерпцы и благовернии, / апостольскую веру соблюдшии, / се ныне, Святей Троице с Богородицею и лики Безплотных предстояще, / водами благочестия землю Русскую напаяете, / дарующе православным помощь Небесную / во утверждение веры / и спасение душ наших.

913. Собору Тверских святых, глас 4:

Иже в земли Тверской прославльшиися, / святителие, мученицы, / преподобнии, праведнии / и вси святии, / верою, подвиги благочестия, / любовию, кротостию, словом и житием / Богу благоугодившии / и венцы нетления и славы украсившиися, / молите Христа Бога нашего / даровати мир стране нашей / и душам нашим в мире спастися.

Величание:

Величаем вас, / страны Тверския покровители, / и чтим святую память вашу, / вы бо молите за нас / Христа Бога нашего.

914. Собору Тульских святых, глас 2:

Наста день светлаго торжества, / земля наша радуется, / и с нею Церковь Христова веселится, / в прославлении собора Тульских святых, Богу угодивших; / к ним же мы притекающе, взываем сице: / о, преславнии сродницы наши, / молите Христа Бога, / даровати миру мир, / отечеству благоденствие, / и душам нашим велию милость.

Величание:

Величаем вас, / святии вси, в земли Тульстей просиявшии, / и чтим святую память вашу, / вы бо молите о нас / Христа Бога нашего.

Величание (святым воинам, на Куликовом поле за веру и Отечество души свои положившим):

Величаем вас, / святый благоверный княже Димитрие и мученицы-воини, / и почитаем честную память вашу, / вы бо на поле Куликове за веру и Отечество души своя положивше, / подвигом любви землю Российскую прославили есте.

915. Собору преподобных отцев Хиландарского монастыря, глас 4:

Отцы наши Богоблаженнии, / Афонстии подвижницы, / Хиландарстии светильницы, непоколебимии столпи Православия, / истиннии наставницы евангельских преданий, / Владыку всех, Христа, молите / мир вселенней даровати / и душам нашим велию милость.

Величание:

Величаем вас, / святителие Христовы, / и чтим всечестный собор ваш, / вы бо молите за нас / Христа Бога нашего.

916. Собору новомучеников Христовых во взятии Царяграда пострадавших, глас 3:

Новии мученицы, / древнюю прелесть твердым борением низложившии, / вознесоша веру православных, / беззаконное бо служение уничиживше, / дерзновенно Христа проповедаша, / Бога совершенна, / и ныне непрестанно молятся / даровати нам велию милость.


Обращение

Уважаемые посетители сайта, братья и сестры,
если у вас есть кондаки к имеющимся тропарям и есть желание помочь сайту Тропариона, присоединяйтесь к созидательной работе сайта.
 E-mail: TROPARION@mail.ru